Переписка Сталина с Черчиллем и Этли, Рузвельтом и Труменом - Великие властители прошлого

Великие властители прошлого

Шахурин

Переписка Сталина с Черчиллем и Этли, Рузвельтом и Труменом во время Великой отечественной войны

Документы сгруппированы помесячно. Тексты примечаний перенесены из конца тома непосредственно в ссылающийся документ.
Оцифровка произведена Дмитрием Чистяковым, www.eroplan.boom.ru Ссылки и примечания с толкованием терминов, которые он посчитал общеизвестными (конвой, "Харрикейн" и т.п..) опущены. Об обнаруженных опечатках и прочих несоответствиях просьба сообщить Дмитрию и мне.

Том первый. Переписка с У.Черчиллем и К. Эттли (Июль 1941г.-ноябрь 1945 г.)
Предисловие

1941
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

1942
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

1943
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

1944
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

1945
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь

Том первый. Переписка с Ф.Рузвельтом и Г. Труменом (август 1941 г.-декабрь 1945 г.)
Предисловие

1941
Август Сентябрь
Октябрь Ноябрь Декабрь

1942
Январь | Февраль | Март
Апрель Май Июнь
Июль | Август | Сентябрь
Октябрь Ноябрь Декабрь

1943
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

1944
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

1945
Январь Февраль Март
Апрель Май Июнь
Июль Август Сентябрь
Октябрь Ноябрь Декабрь

Источник: Переписка Председателя Совета Министров СССР с Президентами США и Премьер-Министрами Великобритании во время Великой Отечественной войны 1941-1945 гг. -М.: Госполитиздат, 1957- в двух томах.
OCR, обработка: Дмитрий Чистяков Предоставлено для опубликования сайтом www.eroplan.boom.ru
Оформление: Михаил Ковальчук Великие властители прошлого

назад в раздел «»
назад в раздел «Сталин»
на главную страницу

© 2000-2003 Великие властители прошлого | webmaster


Переписка Сталина с Черчиллем.

[Оглавление]

ПРЕДИСЛОВИЕ

В настоящем издании публикуется переписка Председателя Совета Министров СССР И. В. Сталина с Президентом США Ф. Рузвельтом, Президентом США Г. Трумэном, с Премьер-Министром Великобритании У. Черчиллем и Премьер-Министром Великобритании К. Эттли в годы Великой Отечественной войны и в первые месяцы после победы — до конца 1945 г.

За пределами Советского Союза в разное время были опубликованы тенденциозно подобранные части вышеназванной переписки, в результате чего позиция СССР в годы войны изображалась в искаженном виде.

Цель настоящей публикации — содействовать установлению исторической правды.

Настоящее издание содержит полные тексты всех имеющихся в Советском Союзе документов переписки И. В. Сталина с Ф. Рузвельтом, Г. Трумэном, У. Черчиллем и К. Эттли за указанный период. Отдельные послания, цитируемые или упоминаемые в зарубежной литературе, отсутствуют в данной публикация, поскольку их текстов в советских архивах не обнаружено. При розыске текстов этих посланий было установлено, что некоторые из них (как, например, послание Ф. Рузвельта, переданное И. В. Сталину послом США в СССР Стэндли 23 апреля 1942 г.1, послание Г. Трумэна И. В. Сталину от июня 1945 г.2) были переданы в устной форме соответствующими иностранными представителями во время их бесед с И. В. Сталиным. Относительно послания Ф. Рузвельта

1 Это послание упоминается в издании: “Postwar Foreign Policy Preparation 1939—1945”, Washington 1949, p. 199—200.

2 Упоминается в книге: Byrnes, Speaking Frankly, London 1947, P- 64. Точной даты этого послания Бирнс не указывает.

И. В. Сталину от июля 1941 г. 1 и послания Ф. Рузвельта И. В. Сталину, отправленного, по утверждению Хэлла, в период между февралем и апрелем 1942 г.2, в советских архивах не обнаружено никаких сведений, которые подтверждали бы, что эти послания в какой бы то ни было форме были переданы И. В. Сталину или вообще поступили в Советский Союз; это относится также и к посланию У. Черчилля И. В. Сталину от 23 июня 1945 г. 3, которое, по утверждению У. Черчилля, было ответом на послание И. В. Сталина от 21 июня 1945 г. (см. том I настоящего издания, стр. 375, док. № 493); в советских архивах имеется ответ У. Черчилля иного содержания (см. том I, стр. 377, док. № 497) на упомянутое послание И. В. Сталина. Послание Ф. Рузвельта И. В. Сталину от 13 октября 1941 г., упоминаемое Р. Шервудом 4, было направлено Ф. Рузвельтом У. Черчиллю в копии для сведения, которая в октябре 1941 г. была передана английским министром Бивербруком советскому полпреду в Лондоне; однако каких-либо данных, подтверждающих передачу этого послания непосредственно американскими представителями советским, в архивах также не обнаружено.

В первый том настоящего издания включены документы переписки с У. Черчиллем и К. Эттли, а во второй том — документы переписки с Ф. Рузвельтом и Г. Трумэном, поскольку переписка с Ф. Рузвельтом началась хронологически позже, чем переписка с У. Черчиллем.

Публикуемая в настоящем издании переписка между главами правительств велась преимущественно путем обмена шифрованными телеграммами через посольства Советского Союза в Вашингтоне и Лондоне, а также через посольства США и Великобритании в Москве. Телеграммы расшифровывались в посольствах, и тексты посланий передавались адресату, как правило, на языке подлинника. Отдельные послания доставлялись по назначению дипломатической почтой или ответственными представителями соответствующих держав.

Порядковые номера, под которыми послания помещены в настоящем издании, проставлены редакцией издания.

1 Приводится в книге: Robert E. Sherwood, The White House Papers of Harry L. Hopkins, v. I, London, p. 321—322. Точной даты этого послания Шервуд не указывает.

2 Упоминается в книге: “The Memoirs of Cordell Hull”, v. II, New York 1948, p. 1170. Точной даты послания Хэлл не указывает.

3 Приводится в книге: Winston S. Churchill, The Second World War, v. VI, London 1954, p. 488—489.

4 Robert E. Sherwood, The White House Papers of Harry L. Hopkins, v. I, London, p. 399.

Звездочка при заголовке некоторых посланий означает, что данный документ заголовка не имеет и что публикуемый заголовок принадлежит редакции.

Даты подписания посланий в тех случаях, когда они проставлены на документе, воспроизводятся под текстом с левой стороны. В тех случаях, когда эти даты не проставлены, указываются даты отправления или даты получения посланий.

Издание снабжено краткими примечаниями справочного характера.

[Ћглавление]


Переписка Сталина с Черчиллем, июль 1941г.

№ 1

Получено 8 июля 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Мы все здесь очень рады тому, что русские армии оказывают такое сильное, смелое и мужественное сопротивление совершенно неспровоцированному и безжалостному вторжению нацистов. Храбрость и упорство советских солдат и народа вызывают всеобщее восхищение. Мы сделаем все, чтобы помочь Вам, поскольку это позволят время, географические условия и наши растущие ресурсы. Чем дольше будет продолжаться война, тем большую помощь мы сможем предоставить. Английские воздушные силы производят как днем, так и ночью большие налеты на все оккупированные Германией территории и на саму Германию в пределах досягаемости. Около 400 самолетов совершали вчера дневные налеты по ту сторону моря. В субботу вечером более 200 тяжелых бомбардировщиков совершили налет на германские города. Некоторые из них несли бомбы по три тонны весом, а прошлой ночью в операциях участвовало около 250 тяжелых бомбардировщиков. Та“ будет и впредь. Мы надеемся таким путем заставить Гитлера вернуть часть своих военно-воздушных сил на запад и постепенно ослабить бремя, лежащее на Вашей стране. Кроме того, по моему желанию Адмиралтейство подготовило серьезную операцию, которую оно предпримет в ближайшем будущем в Арктике, после чего, я надеюсь, будет установлен контакт между британскими и русскими военно-морскими силами. Тем временем в операциях у норвежских берегов мы перехватили различные транспортные пароходы, направлявшиеся на север против Вашей страны.

Мы приветствуем прибытие русской военной миссии с целью согласования будущих планов.

Нам нужно лишь продолжать прилагать все усилия, чтобы вышибить дух из злодеев.

№ 2

Получено 10 июля 1941 года.

ВЕСЬМА КОНФИДЕНЦИАЛЬНО

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Тотчас же по получении от сэра Стаффорда Криппса донесения о его беседе с Вами и о сделанном при этом предложении об англо-советской согласованной декларации, включающей два пункта, а именно:

a) взаимопомощь без точного обозначения ее размеров или характера и

b) обязательство каждой стороны не заключать сепаратного мира,

мною было созвано заседание британского Военного кабинета с участием Премьера доминиона Новая Зеландия г-на Фрезера, находящегося в настоящее время в Лондоне. Как Вы поймете, нам будет необходимо запросить мнение доминионов — Канады, Австралии и Южной Африки. Мне хотелось бы, однако, тем временем заверить Вас, что мы всецело одобряем предложение, сделанное Вами о согласованной англо-советской декларации. Мы считаем, что подписание декларации должно было бы состояться тотчас же по получении ответов от правительств доминионов и что немедленно вслед за этим следовало бы предать ее гласности 1

1 12 июля 1941 г. между правительствами СССР и Англии вместо предполагавшейся англо-советской декларации было заключено соглашение о совместных действиях в войне против Германии.

№ 3

ЛИЧНОЕ ПОСЛАНИЕ СТАЛИНА г-ну ЧЕРЧИЛЛЮ

Разрешите поблагодарить Вас за оба личных послания.

Ваши послания положили начало соглашению между нашими правительствами. Теперь, как Вы выразились с полным основанием, Советский Союз и Великобритания стали боевыми союзниками в борьбе с гитлеровской Германией. Не сомневаюсь, что у наших государств найдется достаточно сил, чтобы, несмотря на все трудности, разбить нашего общего врага.

Может быть, не лишне будет сообщить Вам, что положение советских войск на фронте продолжает оставаться напряженным. Результаты неожиданного разрыва Гитлером пакта о ненападении и внезапного нападения на Советский Союз, создавшие для немецких войск выгодное положение, все еще сказываются на положении советских войск. Можно представить, что положение немецких войск было бы во много раз выгоднее, если бы советским войскам пришлось принять удар немецких войск не в районе Кишинева, Львова, Бреста, Белостока, Каунаса и Выборга, а в районе Одессы, Каменец-Подольска, Минска и окрестностей Ленинграда.

Мне кажется, далее, что военное положение Советского Союза, равно как и Великобритании, было бы значительно улучшено, если бы был создан фронт против Гитлера на Западе (Северная Франция) и на Севере (Арктика).

Фронт на севере Франции не только мог бы оттянуть силы Гитлера с Востока, но и сделал бы невозможным вторжение Гитлера в Англию. Создание такого фронта было бы популярным как в армии Великобритании, так и среди всего населения Южной Англии. Я представляю трудность создания такого фронта, но мне кажется, что, несмотря на трудности, его следовало бы создать не только ради нашего общего дела, но и ради интересов самой Англии. Легче всего создать такой фронт именно теперь, когда силы Гитлера отвлечены на Восток и когда Гитлер еще не успел закрепить за собой занятые на Востоке позиции.

Еще легче создать фронт на Севере. Здесь потребуются только действия английских морских и воздушных сил без высадки войскового десанта, без высадки артиллерии. В этой операции примут участие советские сухопутные, морские и авиационные силы. Мы бы приветствовали, если бы Великобритания могла перебросить сюда около одной легкой дивизии или больше норвежских добровольцев, которых можно было бы перебросить в Северную Норвегию для повстанческих действий против немцев.

18 июля 1941 года.

№ 4

Получено 21 июля 1941 года.

ТЕКСТ ЛИЧНОГО И СЕКРЕТНОГО ПОСЛАНИЯ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Я был весьма рад получить Ваше послание и узнать из многих источников о доблестной борьбе и многочисленных сильных контратаках, при помощи которых русские военные силы защищают свою родную землю. Я вполне понимаю военные преимущества, которые Вам удалось приобрести тем, что Вы вынудили врага развернуть силы и вступить в боевые действия на выдвинутых вперед западных границах, чем была частично ослаблена сила его первоначального удара.

Все разумное я эффективное, что мы можем сделать для помощи Вам, будет сделано. Я прошу Вас, однако, иметь в виду ограничения, налагаемые на нас нашими ресурсами и нашим географическим положением. С первого дня германского нападения на Россию мы рассматривали возможность наступления на оккупированную Францию и на Нидерланды. Начальники штабов не видят возможности сделать что-либо в таких размерах, чтобы это могло принести Вам хотя бы самую малую пользу. Только в одной Франции немцы располагают сорока дивизиями, и все побережье более года укреплялось с чисто германским усердием и ощетинилось орудиями, колючей проволокой, укрепленными огневыми точками и береговыми минами. Единственный участок, где мы могли бы иметь хотя бы временное превосходство в воздухе и обеспечить прикрытие самолетами-истребителями, — это участок от Дюнкерка до Булони. Здесь имеется сплошная цепь укреплений, причем десятки тяжелых орудий господствуют над подходами с моря, многие из них могут вести огонь через пролив. Ночное время длится менее пяти часов, причем даже в этот период вся местность освещается прожекторами. Предпринять десант большими силами означало бы потерпеть кровопролитное поражение, а небольшие набеги повели бы лишь к неудачам и причинили бы гораздо больше вреда, чем пользы, нам обоим. Все кончилось бы так, что им не пришлось бы перебрасывать ни одной из частей с Ваших фронтов, или это кончилось бы раньше, чем они могли бы это сделать.

Вы должны иметь в виду, что более года мы вели борьбу совершенно одни и что, хотя наши ресурсы растут и отныне будут расти быстро, наши силы напряжены до крайности как в метрополии, так и на Среднем Востоке, на суше и в воздухе, а также что в связи с битвой за Атлантику, от исхода которой зависит наша жизнь, и в связи с проводкой всех наших конвоев , за которыми охотятся подводные лодки и самолеты “Фокке-Вульф”, наши военно-морские силы, хотя они и велики, напряжены до крайнего предела.

Однако если говорить о какой-либо помощи, которую мы могли бы оказать быстро, то нам следует обратить наши взоры на Север. Военно-морской штаб в течение прошедших трех недель подготавливал операцию, которую должны провести самолеты, базирующиеся на авианосцы, против германских судов в Северной Норвегии и Финляндии, надеясь таким образом лишить врага возможности перевозить войска морем для нападения на Ваш фланг в Арктике. Мы обратились к Вашему Генеральному Штабу с просьбой удержать русские суда от плавания в известном районе между 28 июля и 2 августа, когда мы надеемся нанести удар. Во-вторых, мы направляем теперь же некоторое число крейсеров и эсминцев к Шпицбергену, откуда они будут иметь возможность совершать нападения на неприятельские пароходы сообща с Вашими военно-морскими силами. В-третьих, мы посылаем подводные лодки для перехвата германских транспортов вдоль арктического побережья, хотя при постоянном дневном свете такие операции особенно опасны. В-четвертых, мы посылаем минный заградитель с различными грузами в Архангельск. Это самое большое, что мы в силах сделать в настоящее время. Я хотел бы, чтобы можно было сделать больше. Умоляю Вас сохранить это в строжайшей тайне до того момента, когда мы сообщим Вам, что огласка не принесет вреда.

Норвежской легкой дивизии не существует, и было бы невозможно при постоянном дневном свете, не обеспечив заранее достаточного прикрытия со стороны самолетов-истребителей, высадить войска, будь то британские или русские, на занятую немцами территорию. Мы познали горечь неудач в Намсосе 3 в прошлом году и на Крите в этом году 4, пытаясь осуществить подобные операции.

Мы также изучаем в качестве дальнейшего шага возможность базирования на Мурманск нескольких эскадрилий британских самолетов-истребителей. Для этого понадобилась бы на первых порах партия зенитных орудий, кроме наземного личного состава и оборудования, а вслед за тем прибыли бы самолеты, причем некоторые из них могли бы подняться с авианосцев, а другие доставлялись бы в ящиках. Когда они обоснуются, наша эскадра из Шпицбергена могла бы, возможно, прибыть в Мурманск. Мы уверены, что, как только станет известно о присутствии наших военно-морских сил на Севере, немцы немедленно прибегнут к своему неизменному методу противопоставления нашим вооруженным силам крупных сил пикирующих бомбардировщиков, и поэтому необходимо действовать постепенно. На все это, однако, потребуется несколько недель.

Прошу предложить не колеблясь что-либо другое, о чем Вам придет мысль. Мы же в свою очередь будем тщательно искать другие способы нанести удар по нашему общему врагу.

3 Намсос — приморский город в Норвегии, в котором в период германского вторжения в Норвегию в апреле 1940 г. были высажены английские войска. 2—3 мая под ударами германских вооруженных сил англичане были вынуждены эвакуироваться из Намсоса.

4 Английские войска были высажены на греческий остров Крит в ноябре 1940 г., после нападения Италии на Грецию. 20 мая 1941 г. германские вооруженные силы начали операцию по захвату Крита и к 31 мая захватили весь остров..

№ 5

Получено 26 июля 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Я очень рад сообщить Вам, что Военный кабинет, несмотря на то, что это серьезно уменьшит наши ресурсы истребителей, единодушно решил послать в возможно короткий срок в Россию Двести истребителей “Томагавк”. 140 из этих самолетов будут отправлены в Архангельск отсюда, а 60 — из числа заказанных нами в Соединенных Штатах. Подробности, связанные со снабжением запасными частями и с американским обслуживающим персоналом, необходимым для сборки машин, еще должны быть согласованы с Правительством Соединенных Штатов.

От двух до трех миллионов пар ботинок скоро будут готовы здесь к отправке. Мы также принимаем меры к поставке в течение этого года большого количества каучука, олова, шерсти и шерстяной одежды, джута, свинца и шеллака. Все другие Ваши запросы на сырье подвергаются тщательному рассмотрению. В случаях, когда мы не располагаем запасами, или в случаях, когда здешние запасы оказываются ограниченными, мы обсуждаем вопрос с США. Детали, конечно, будут сообщены через обычные официальные органы.

Мы наблюдаем с восхищением и волнением за всей замечательной борьбой Ваших армий. Все сведения, имеющиеся в нашем распоряжении, указывают на тяжелые потери и тревогу противника. Наши воздушные налеты на Германию будут продолжаться с возрастающей мощью.

№ 6

Получено 28 июля 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Что касается Вашей просьбы о поставке каучука, то мы отправим грузы отсюда или из США наилучшим и наиболее быстрым путем. Просим точно сообщить, какого сорта должен быть каучук и каким путем Вы желаете его получить. Уже отданы предварительные распоряжения.

Г-н Гарри Гопкинс эти дни был со мной. На прошлой неделе он просил Президента разрешить ему посетить Москву. Я должен Вам сказать, что этот человек пламенно предан демократии и горит желанием победить Гитлера. Недавно, когда я попросил его о четверти миллиона винтовок, они прибыли тотчас же. Он ближайший личный представитель Президента. Президент ныне снабдил его полными инструкциями, и он покидает мой дом сегодня с тем, чтобы направиться к Вам. Вы будете извещены о его прибытии через надлежащие каналы. Вы можете отнестись к нему с полнейшим доверием: он Ваш друг и наш друг. Он поможет Вам в подготовке будущей победы и налаживании снабжения России на длительный период. Вы могли бы также свободно побеседовать с ним о политике, стратегии и о Японии.

Великолепное сопротивление русских армий в защите родной земли объединяет всех нас. Предстоящей зимой Германии придется испытать ужасную бомбардировку. Еще никто не испытал того, что им предстоит.

Военно-морские операции, упомянутые в моей прошлой телеграмме на Ваше имя, ныне осуществляются.

Искренне благодарю Вас за понимание, с которым Вы, будучи всецело занятым Вашей великой борьбой, относитесь к нашим трудностям, которые мешают нам сделать больше. Мы сделаем все, что в наших силах.

[Оглавление]


Переписка Сталина с Черчиллем, август 1941г.

№ 7

Получено 1 августа 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

После моего личного вмешательства сделаны все необходимые приготовления для отправки отсюда десяти тысяч тонн каучука в один из Ваших северных портов. Ввиду крайней срочности Ваших требований мы принимаем на себя риск уменьшения на это количество наших запасов в метрополии, которые далеко не велики и на пополнение которых потребуется время.

Британские пароходы, которые повезут этот каучук и некоторые другие материалы, закончат погрузку в течение одной недели или максимум через десять дней и отправятся в один из Ваших северных портов, как только Адмиралтейство сможет сформировать конвой .

Это новое количество в 10000 тонн является дополнительным к 10000 тонн каучука, уже выделенным Вам из Малайи. Из этого последнего количества 2651 тонна уже отправлена 20 июля на пароходе “Волга” из Порт-Суэттенэм во Владивосток. Пароход “Арктика” также вышел из Малайи, имея на борту 2500 тонн. Пароход “Максим Горький”, вышедший из Шанхая 25 июля, и пароход “Красный партизан”, отплытие которого из Гонконга назначено на 1 августа, должны прибыть в Малайю в первых числах августа и забрать дополнительный груз каучука, что вместе с отправленным на первых двух пароходах составит 10000 тонн в дополнение к 10000 тонн, упомянутым в первом абзаце.

№ 8

Получено 15 августа 1941 года.

У. ЧЕРЧИЛЛЬ и Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Мы воспользовались случаем, который представился при обсуждении отчета г-на Гарри Гопкинса по его возвращении из Москвы 5, для того чтобы вместе обсудить вопрос о том, как наши две страны могут наилучшим образом помочь Вашей стране в том великолепном отпоре, который Вы оказываете нацистскому нападению. Мы в настоящее время работаем совместно над тем, чтобы снабдить Вас максимальным количеством тех материалов, в которых Вы больше всего нуждаетесь. Многие суда с грузом уже покинули наши берега, другие отплывают в ближайшем будущем.

Мы должны теперь обратить наше внимание на рассмотрение политики, рассчитанной на более длительное время, ибо предстоит еще пройти большой и трудный путь до того, как будет достигнута та полная победа, без которой наши усилия и жертвы были бы напрасными.

Война идет на многих фронтах, и, до того как она окончится, могут возникнуть еще новые боевые фронты. Наши ресурсы хотя и огромны, тем не менее они ограничены, и речь должна идти о том, где и когда эти ресурсы могут быть наилучшим образом использованы в целях максимального содействия нашим общим усилиям. Это относится равным образом как к военному снаряжению, так и к сырью.

Потребности и нужды Ваших и наших вооруженных сил могут быть определены лишь в свете полной осведомленности о многих фактах, которые должны быть учтены в принимаемых нами решениях. Для того чтобы мы все смогли принять быстрые решения по вопросу о распределении наших общих ресурсов, мы предлагаем подготовить совещание в Москве, на которое мы послали бы высокопоставленных представителей, которые могли бы обсудить эти вопросы непосредственно с Вами. Если предложение о таком совещании встретит Ваше одобрение, то мы хотим поставить Вас в известность, что впредь до принятия этим совещанием решений мы будем продолжать по возможности быстрее отправлять Вам снабжение и материалы.

Мы полностью сознаем, сколь важно для поражения гитлеризма мужественное и стойкое сопротивление Советского Союза, и поэтому мы считаем, что в этом деле планирования программы распределения наших общих ресурсов на будущее мы должны действовать при любых обстоятельствах быстро и без промедления.

Франклин Д. РУЗВЕЛЬТ Уинстон С. ЧЕРЧИЛЛЬ

5 Гарри Гопкинс посетил Москву в июле 1941 г. в качестве личного представителя президента США Ф. Рузвельта и был принят И. В. Сталиным.

№ 9

Получено 30 августа 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-ну СТАЛИНУ

Я стремился найти какой-либо путь для оказания помощи Вашей стране в ее великолепном сопротивлении впредь до осуществления рассчитанных на более длительный период мероприятий, по поводу которых мы ведем переговоры с Соединенными Штатами Америки и которые послужат предметом Московского совещания. Г-н Майский заявил, что испытывается сильная нужда в самолетах-истребителях ввиду Ваших тяжелых потерь. Мы ускоряем отправку 200 самолетов “Томагавк”, о которых я телеграфировал в своем последнем послании. Наши две эскадрильи в составе 40 “Харрикейнов” должны прибыть в Мурманск около 6 сентября. Вы понимаете, я уверен, что самолеты-истребители составляют основу обороны метрополии. Кроме того, мы стремимся достичь преобладания в воздухе в Ливии, а также снабдить Турцию, с тем чтобы привлечь ее на нашу сторону. Тем не менее я мог бы отправить еще 200 “Харрикейнов”, что составило бы в общей сложности 440 истребителей, если бы Ваши пилоты могли эффективно их использовать. Речь идет о самолетах “Харрикейн”, вооруженных восемью — двенадцатью пулеметами. Мы нашли, что эти самолеты весьма смертоносны в действии. Мы могли бы послать в Архангельск 100 штук теперь и вскоре вслед за тем две партии по 50 штук вместе с механиками, инструкторами, запасными частями и оборудованием. Тем временем могли бы быть приняты меры, чтобы начать ознакомление Ваших пилотов и механиков с новыми моделями, если Вы их прикомандируете к нашим эскадрильям в Мурманске. Если Вы сочтете, что это принесет пользу, соответственные распоряжения будут даны отсюда; исчерпывающая объяснительная записка по техническим вопросам передается по телеграфу через нашу авиационную миссию.

Известие о том, что персы решили прекратить сопротивление, весьма приятно. При всей важности защиты нефтяных источников целью нашего вступления в Персию было в еще большей степени стремление установить еще один сквозной путь к Вам, который не может быть перерезан. Имея это в виду, мы должны реконструировать железную дорогу от Персидского залива до Каспийского моря и обеспечить ее бесперебойную работу, используя дополнительное железнодорожное оборудование, доставляемое из Индии. Министр Иностранных Дел передал г-ну Майскому для представления Вам примерные условия, мы хотели бы заключить соглашение с Персидским равительством с тем, чтобы иметь дело с дружественным народом и не быть вынужденными тратить несколько дивизий только на охрану железной дороги. Продовольствие посылается из Индии, и если персы подчинятся, то мы возобновим платежи за нефть, причитающиеся в настоящее время Шаху. Мы приказали нашему авангарду продвигаться вперед с тем, чтобы наши силы встретились с Вашими в месте, которое будет установлено командующими где-либо между Хамаданом и Казвином. Было бы хорошо, чтобы весь мир знал, что британские и советские вооруженные силы действительно подали друг другу руки. По нашему мнению, было бы лучше, чтобы ни мы, ни Вы не вступали в Тегеран в настоящее время 6, ибо нам нужен лишь сквозной путь. Мы устраиваем крупный базисный склад в Басре и надеемся построить там хорошо оборудованный тепловодный порт для приема грузов из Америки, которые таким путем наверняка достигнут районов Каспийского моря и Волги.

Не могу не выразить вновь восхищения британского народа великолепной борьбой русских армий и русского народа против нацистских преступников. На генерала Макфарлана произвело чрезвычайно большое впечатление все, что он видел на фронте. Нам предстоят очень тяжелые дни, но и Гитлер не проведет приятной зимы при нашей все более увеличивающейся бомбардировке с воздуха. Мне доставило удовольствие весьма твердое предупреждение, сделанное Японии Вашим Превосходительством относительно товаров, прибывающих через Владивосток7. Президент Рузвельт при встрече со мной 8 был как будто расположен к тому, чтобы занять твердую позицию в случае дальнейших агрессивных действий со стороны Японии, будь то на юге или в северо-западной части Тихого океана, и я поспешил заявить, что он может рассчитывать на нашу поддержку в случае войны. Мне очень хотелось бы оказать большую поддержку генералу Чан Кай-ши, чем мы были в силах оказать до сих пор. Мы не хотим войны с Японией, и я уверен, что ее можно предотвратить тем, что мы поставим этих людей, которых разделяют разногласия и которые далеко не уверены в самих себе, перед перспективой образования самой мощной коалиции.

6 В дальнейшем английское правительство изменило свою точку зрения по вопросу о вступлении английских и советских войск в Тегеран. В сентябре 1941 г. оно известило правительство СССР о своем решении немедленно ввести войска в Тегеран и о том, что оно направило соответствующие инструкции командующему английскими войсками в Иране. Английское правительство просило Советское правительство дать такие же инструкции командующему советскими войсками в Иране. В результате этой инициативы английского правительства в сентябре 1941 г. в Тегеран были введены английские и советские войска..

7 23 августа 1941 г. японский министр иностранных дел Тойода сделал послу СССР в Токио заявление, в котором указывалось, что провоз из Соединенных Штатов во Владивосток вблизи японской территории материалов, закупленных СССР в США, создает для Японии затруднительное положение ввиду ее отношений с Германией и Италией. Хотя японское правительство, сказал Тойода, желает избежать распространения бедствий войны на Восточную Азию, придерживаясь пакта о нейтралитете, но в зависимости от того, как будут реагировать на провоз этих грузов Германия и Италия, Японии “трудно будет сохранить нынешнюю позицию на долгое время”.

На это заявление посол СССР в Японии 26 августа 1941 г. дал следующий ответ:

“Советское Правительство не видит оснований для какого-либо беспокойства Японии в том факте, что закупаемые СССР в США товары, как-то: нефть, бензин,— о которых упоминали Вы, г-н Министр, будут направляться в СССР обычным торговым путем, в том числе и через дальневосточные советские порты. Равно как Советское Правительство не видит никаких оснований для своего беспокойства в том, что Япония завозит для своих нужд любые товары из других государств.

Советское Правительство считает необходимым в связи с этим заявить, что попытки воспрепятствовать осуществлению нормальных торговых отношений между Советским Союзом и США через дальневосточные советские порты оно не могло бы не рассматривать иначе, как недружелюбный по отношению к СССР акт.

Вместе с тем Советское Правительство подтверждает, что закупаемые Советским Союзом в США товары предназначены прежде всего для возросших нужд на западе СССР в связи с навязанной Советскому Союзу оборонительной войной, а также для текущих хозяйственных потребностей на Советском Дальнем Востоке”.

8 Имеется в виду встреча Черчилля с Рузвельтом в Атлантическом океане в августе 1941 г.

[Ћглавление]


Переписка Сталина с Черчиллем, сентябрь 1941г.

№ 10

Отправлено 3 сентября 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ г-ну ЧЕРЧИЛЛЮ

Приношу благодарность за обещание, кроме обещанных раньше 200 самолетов-истребителей, продать Советскому Союзу еще 200 истребителей. Не сомневаюсь, что советским летчикам удастся освоить их и пустить в дело.

Должен, однако, сказать, что эти самолеты, которые, как видно, могут быть пущены в дело не скоро и не сразу, а в разное время и отдельными группами, не смогут внести серьезных изменений на восточном фронте. Они не смогут внести серьезных изменений не только вследствие больших масштабов войны, требующих непрерывной подачи большого количества самолетов, но главным образом потому, что за последние три недели положение советских войск значительно ухудшилось в таких важных районах, как Украина и Ленинград.

Дело в том, что относительная стабилизация на фронте, которой удалось добиться недели три назад, в последние недели потерпела крушение вследствие переброски на восточный фронт свежих 30—34 немецких пехотных дивизий и громадного количества танков и самолетов, а также вследствие большой активизации 20 финских дивизий и 26 румынских дивизий. Немцы считают опасность на Западе блефом и безнаказанно перебрасывают с Запада все свои силы на Восток, будучи убеждены, что никакого второго фронта на Западе нет и не будет. Немцы считают вполне возможным бить своих противников поодиночке: сначала русских, потом англичан.

В итоге мы потеряли больше половины Украины и, кроме того, враг оказался y ворот Ленинграда.

Эти обстоятельства привели к тому, что мы потеряли Криворожский железорудный бассейн и ряд металлургических заводов на Украине, эвакуировали один алюминиевый завод на Днепре и другой алюминиевый завод в Тихвине, один моторный и два самолетных завода на Украине, два моторных и два самолетных завода в Ленинграде, причем эти заводы могут быть приведены в действие на новых местах не ранее как через семь-восемь месяцев.

Все это привело к ослаблению нашей обороноспособности и поставило Советский Союз перед смертельной угрозой.

Здесь уместен вопрос: каким образом выйти из этого более чем неблагоприятного положения?

Я думаю, что существует лишь один путь выхода из такого положения: создать уже в этом году второй фронт где-либо на Балканах или во Франции, могущий оттянуть с восточного фронта 30—40 немецких дивизий, и одновременно обеспечить Советскому Союзу 30 тысяч тонн алюминия к началу октября с. г. и ежемесячную минимальную помощь в количестве 400 самолетов и 500 танков (малых или средних).

Без этих двух видов помощи Советский Союз либо потерпит поражение, либо будет ослаблен до того, что потеряет надолго способность оказывать помощь своим союзникам своими активными действиями на фронте борьбы с гитлеризмом.

Я понимаю, что настоящее послание доставит Вашему Превосходительству огорчение. Но что делать? Опыт научил меня смотреть в глаза действительности, как бы она ни была неприятной, и не бояться высказать правду, как бы она ни была нежелательной.

Дело с Ираном, действительно, вышло неплохо. Совместные действия британских и советских войск предрешили дело. Так будет и впредь, поскольку наши войска будут выступать совместно. Но Иран только эпизод. Судьба войны будет решаться, конечно, не в Иране,

Советский Союз, так же как и Англия, не хочет войны с Японией. Советский Союз не считает возможным нарушать договоры, в том числе и договор с Японией о нейтралитете. Но, если Япония нарушит этот договор и нападет на Советский Союз, она встретит должный отпор со стороны советских войск.

Наконец, разрешите принести благодарность за выраженное Вами чувство восхищения действиями советских войск, ведущих кровопролитную войну с разбойничьими ордами гитлеровцев за наше общее освободительное дело.

№ 11

Получено 6 сентября 1941 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

1. Я сразу же отвечаю в духе Вашего послания. Хотя мы не остановились бы ни перед какими усилиями, в настоящее время нет никакой возможности осуществить такую британскую акцию на Западе (кроме акции в воздухе), которая позволила бы до зимы отвлечь германские силы с восточного фронта. Нет также никакой возможности создать второй фронт на Балканах без помощи Турции. Я хочу, если Ваше Превосходительство того пожелает, изложить Вам все те основания, которые привели начальников штабов к такому заключению. Эти основания уже были обсуждены сегодня с Вашим Послом на особом совещании, в котором приняли участие я и начальники штабов. Акция, ведущая лишь к дорогостоящей неудаче,— как бы похвальны ни были ее мотивы — может быть полезна только Гитлеру.

2. Информация, имеющаяся в моем распоряжении, создает у меня впечатление, что германское вторжение уже миновало высшую точку своего напряжения, ибо зима принесет Вашим героическим армиям передышку (это, однако, мое личное мнение).

3. По вопросу о снабжении. Мы прекрасно сознаем тяжелые потери, понесенные русской промышленностью, и приложим все усилия к тому, чтобы Вам помочь. Я телеграфирую Президенту Рузвельту с целью ускорить прибытие сюда, в Лондон, миссии Гарримана, и мы попытаемся еще до Московской конференции сообщить Вам о количестве самолетов и танков, которые мы совместно обещаем Вам посылать ежемесячно вместе с поставками резины, алюминия, сукна и прочего. Со своей стороны мы готовы посылать Вам из британской продукции половину того ежемесячного количества самолетов и танков, которые Вы просите. Мы надеемся, что США будут удовлетворять вторую половину Ваших потребностей. Мы приложим все усилия к тому, чтобы начать Вам отправку снабжения немедленно.

4. Мы уже отдали приказы о снабжении персидской железной дороги подвижным составом, с тем чтобы поднять ее нынешнюю пропускную способность с двух поездов в каждую сторону в сутки до ее полной пропускной способности, а именно до 12 поездов в каждую сторону в сутки. Это будет достигнуто к весне 1942 года, до какового срока пропускная способность будет прстепенно увеличиваться. Паровозы и вагоны из Англии будут посылаться вокруг мыса Доброй Надежды после переоборудования их на нефтяное топливо. Вдоль железной дороги будет развита система водоснабжения. Первые 48 паровозов и 400 вагонов вот-вот должны быть отправлены.

5. Мы готовы выработать с Вами совместные планы. Будут ли британские армии достаточно сильны для того, чтобы осуществить вторжение на европейский континент в 1942 году, зависит от событий, которые трудно предвидеть. По всей вероятности, можно будет оказать Вам содействие на Крайнем Севере, когда там наступит полярная ночь. Мы надеемся довести наши армии на Среднем Востоке до трех четвертей миллиона человек к концу этого года и затем до миллиона к лету 1942 года. Как только германо-итальянские силы будут уничтожены в Ливии, эти войска смогут включиться в фронт на Вашем южном фланге и, как можно надеяться, повлиять на Турцию в смысле соблюдения ею по крайней мере честного нейтралитета. Тем временем мы будем продолжать бомбардировать Германию с воздуха с возрастающей силой, будем также держать моря открытыми и бороться за свою жизнь.

6. В первом абзаце Вашего послания Вы употребили слово “продать”. Мы не смотрим на дело с этой точки зрения и никогда не думали об уплате. Было бы лучше, если бы всякая помощь, оказанная Вам нами, покоилась на той же самой базе товарищества, на какой построен американский закон о займе-аренде 9, то есть без формальных денежных расчетов. Мы охотно готовы оказать в полную меру наших сил всяческое давление на Финляндию, включая немедленное официальное уведомление ее, что мы объявим ей войну, если она пойдет дальше своих старых границ. Мы просим также США предпринять все возможные шаги, чтобы повлиять на Финляндию.

9 Имеется в виду так называемый закон о ленд-лизе, принятый конгрессом США 11 марта 1941 г. Этот закон давал правительству США право передавать взаймы или в аренду другим государствам различные товары и материалы, которые необходимы для обороны этих государств, если оборона этих государств по определению президента являлась жизненно важной для обороны США.

№ 12

Отправлено 13 сентября 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА г-на СТАЛИНА ПРЕМЬЕРУ г-ну ЧЕРЧИЛЛЮ

Я изложил в своем последнем послании мнение Правительства СССР о создании второго фронта, как основного средства улучшения нашего общего дела. В ответ на Ваше послание, где Вы вновь подчеркиваете невозможность создания в данный момент второго фронта, я могу лишь повторить, что отсутствие второго фронта льет воду на мельницу наших общих врагов.

Я не сомневаюсь, что Английское Правительство желает победы Советскому Союзу и ищет путей для достижения этой цели. Если создание второго фронта на Западе в данный момент, по мнению Английского Правительства, представляется невозможным, то, может быть, можно было бы найти другое средство активной военной помощи Советскому Союзу против общего врага? Мне кажется, что Англия могла бы без риска высадить 25—30 дивизий в Архангельск или перевести их через Иран в южные районы СССР для военного сотрудничества с советскими войсками на территории СССР по примеру того, как это имело место в прошлую войну во Франции. Это была бы большая помощь. Мне кажется, что такая помощь была бы серьезным ударом по гитлеровской агрессии.

Приношу благодарность за обещание ежемесячной помощи со стороны Англии алюминием, самолетами и танками.

Я могу лишь приветствовать, что Английское Правительство думает оказать эту помощь не в порядке купли-продажи самолетов, алюминия и танков, а в порядке товарищеского сотрудничества.

Надеюсь, что Английское Правительство получит немало случаев убедиться в том, что Правительство СССР умеет достойным образом оценить помощь своего союзника.

Два слова о записке Посла Великобритании в Москве г-на Криппса, переданной В. М. Молотову 12 сентября 1941 года. В этой записке сказано: “В случае, если Советское Правительство будет вынуждено уничтожить свои военно-морские суда в Ленинграде, чтобы предотвратить переход этих судов в руки неприятеля, Правительство Его Величества признает требование Советского Правительства после войны об участии Правительства Его Величества в замене уничтоженных таким образом судов”.

Советское Правительство понимает и ценит готовность Английского Правительства возместить частично ущерб, который будет нанесен Советскому Союзу в случае уничтожения советских кораблей в Ленинграде. Не может быть сомнения, что в случае необходимости советские корабли в Ленинграде действительно будут уничтожены советскими людьми. Но за этот ущерб несет ответственность не Англия, а Германия. Я думаю поэтому, что ущерб должен быть возмещен после войны за счет Германии.

№ 13

Получено 19 сентября 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

1. Очень благодарен за Ваше послание. Миссия Гарримана прибыла в полном составе и занята работой с утра до вечера с лордом Бивербруком и его сотрудниками. Целью является изучение всего вопроса о ресурсах с тем, чтобы можно было выработать сообща с Вами конкретную программу месячных поставок по всем имеющимся маршрутам и тем самым оказать Вам по возможности помощь в возмещении ущерба, причиненного Вашей военной промышленности. По идее Президента Рузвельта этот первый план должен охватить период до конца июня, но мы, естественно, будем продолжать оказывать Вам помощь до достижения победы. Я надеюсь, что совещание может открыться в Москве 25-го сего месяца, но это не должно предаваться гласности до тех пор, пока все участники не прибудут благополучно к месту назначения. О маршрутах и средствах передвижения будет сообщено позже.

2. Я придаю большое значение вопросу об открытии сквозного пути от Персидского залива до Каспия не только по железной дороге, но и по автомобильной магистрали, к постройке которой мы надеемся привлечь американцев с их энергией и организационными способностями. Лорд Бивербрук сможет объяснить весь план снабжения и перевозок: он находится в самых дружественных отношениях с г-ном Гарриманом.

3. Все возможные театры войны, на которых мы бы могли осуществить военное сотрудничество с Вами, были подвергнуты рассмотрению со стороны штабов. Наиболее благоприятные возможности представляются, несомненно, на обоих флангах — на северном и южном. Если бы мы могли действовать с успехом в Норвегии, то это оказало бы сильное влияние на позицию Швеции, но в настоящее время мы не располагаем ни военными силами, ни судовым тоннажем для осуществления этого проекта. Что касается Юга, то значение Турции чрезвычайно велико: если можно заручиться помощью Турции, то в нашем распоряжении окажется добавочная мощная армия. Турция хотела бы присоединиться к нам, но боится, и не без основания. Возможно, что, обещая ей помощь значительными британскими вооруженными силами и поставку технических средств, в которых Турция испытывает недостаток, можно оказать на нее решающее влияние. Мы изучим с Вами любую другую форму действенной поддержки, ибо единственная цель заключается в том, чтобы привести в действие против общего врага максимальные силы.

4. Я вполне согласен, что возмещение ущерба русскому флоту должно последовать в первую очередь за счет Германии. Победа, несомненно, предоставит в наше распоряжение крупные германские и итальянские военные суда, и, по нашему мнению, таковые явились бы наиболее подходящими для возмещения потерь русского флота.

№ 14

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ГОСПОДИНУ ИОСИФУ СТАЛИНУ

Уважаемый Премьер Сталин,

Британская и американская миссии уже выехали, и это письмо будет вручено Вам лордом Бивербруком. Лорд Бивербрук пользуется полнейшим доверием кабинета и является одним из моих самых старых и близких друзей. Он установил самые тесные отношения с г-ном Гарриманом, который является замечательным американцем, преданным всем своим сердцем победе общего дела. Они изложат Вам всё, что нам удалось выработать в результате весьма тщательной консультации между Великобританией и Соединенными Штатами.

Президент Рузвельт решил, что наши предложения должны в первую очередь касаться месячных квот материалов, которые мы отправим Вам в течение девяти месяцев в период от октября 1941 года до июня 1942 года включительно. Вы имеете право знать точно, что мы можем поставлять из месяца в месяц, чтобы Вы могли наиболее выгодно распределить Ваши резервы.

Американские предложения ограничены пока концом июня 1942 года, но я не сомневаюсь, что впоследствии обе страны смогут поставить значительно большее количество, и Вы можете быть уверены, что мы приложим все усилия, чтобы компенсировать, насколько возможно, тяжелые потери, которые потерпела Ваша военная промышленность в результате нацистского вторжения. Я не хочу предвосхищать того, что лорд Бивербрук должен будет сказать по этому вопросу.

Вы увидите, что до конца июня 1942 года поставки идут почти полностью за счет британской продукции или продукции, которую Соединенные Штаты предоставят нам в качестве наших собственных закупок или согласно закону о передаче взаймы или в аренду9. Соединенные Штаты были исполнены решимости предоставить нам фактически все свои экспортные излишки, и для них нелегко обеспечить в течение этого времени новые эффективные источники снабжения. Я надеюсь, что производство Соединенных Штатов получит дальнейший значительный импульс и что к 1943 году мощная промышленность Америки полностью развернется в соответствии с нуждами войны. Что касается нашего участия, то мы не только значительно увеличим свой вклад из нашей существующей, заранее спланированной продукции, но также попытаемся добиться от нашего народа дальнейших усилий для удовлетворения наших общих потребностей. Вы, однако, согласитесь, что наша армия и ее снабжение, которое было спланировано, составляют, может быть, только одну пятую или одну шестую Вашей или германской армий. Наш первый долг и потребность заключаются в том, чтобы держать моря открытыми, а наш второй долг — достигнуть решительного превосходства в воздухе. Это основные требования, предъявляемые к людским ресурсам, составляющим на Британских островах 44 000 000. Мы никогда не можем надеяться иметь армию или военную промышленность, которые можно было бы сравнить с армией и военной промышленностью великих континентальных военных держав. Тем не менее мы сделаем все возможное, чтобы помочь Вам.

Генерал Исмэй, который является моим личным представителем в Комитете начальников штабов и полностью осведомлен о всей нашей военной политике, уполномочен изучить с Вашими командующими любые планы практического сотрудничества, о которых может возникнуть мысль.

Если мы сможем очистить от врага наш западный фланг в Ливии, мы будем иметь значительные силы, как воздушные, так и сухопутные, для совместных действий на южном фланге русского фронта.

Мне кажется, что если бы удалось побудить Турцию к сопротивлению германским требованиям о пропуске войск или, еще лучше, если бы она вступила в войну на нашей стороне, то это было бы наиболее быстрой и эффективной помощью нам. Я уверен, что Вы придадите этому должное значение.

Я всегда разделял Ваши симпатии к китайскому народу в его борьбе за защиту своей родной земли от японской агрессии. Разумеется, мы не хотим добавлять Японию к числу наших врагов, но позиция Соединенных Штатов, как она выяснилась из моего совещания с Президентом Рузвельтом, уже заставила Японское Правительство придерживаться более трезвых взглядов. Я поспешил заявить от имени Правительства Его Величества, что если Соединенные Штаты будут втянуты в войну с Японией, то Великобритания немедленно выступит на их стороне. Я думаю, что все наши три страны должны, насколько возможно, продолжать оказывать помощь Китаю и что эта помощь может принять значительные размеры, не вызывая объявления войны со стороны Японии.

Нет сомнения, что нашим народам предстоит длительный период борьбы и страданий, но я питаю большие надежды на то, что Соединенные Штаты вступят в войну в качестве воюющей стороны, и если так, то я уверен, что нам надо будет только проявить выдержку для того, чтобы победить.

Я надеюсь, что в ходе войны огромные массы народов Британской Империи, Советского Союза, Соединенных Штатов и Китая, которые вместе составляют две трети всего человечества, выступят против своих врагов; и я уверен, 'что путь, по которому они пойдут, приведет к победе.

Шлю искренние пожелания успехов русским армиям и уничтожения нацистских тиранов.

Верьте мне, искренне Ваш

Уинстон ЧЕРЧИЛЛЬ

21 сентября 1941 года.

9 Имеется в виду так называемый закон о ленд-лизе, принятый конгрессом США 11 марта 1941 г. Этот закон давал правительству США право передавать взаймы или в аренду другим государствам различные товары и материалы, которые необходимы для обороны этих государств, если оборона этих государств по определению президента являлась жизненно важной для обороны США.


Переписка Сталина с Черчиллем, декабрь 1941г.

№ 15

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Я очень хотел бы наладить окончательно наш союз с Персией и достичь тесного, эффективного, практического сотрудничества с Вашими вооруженными силами в Персии. В Персии имеются признаки серьезных беспорядков среди племен и резкого падения авторитета персидских властей. Распространение таких беспорядков означало бы, что мы были бы вынуждены тратить наши войска на усмирение этих людей, а это в свою очередь означало бы загрузку автомобильных и железнодорожных путей сообщения переброской тех же самых войск и перевозкой их снабжения, тогда как нам необходимо освободить путь и улучшить его по возможности, с тем чтобы обеспечить провоз снабжения в Вашу страну. Мы должны стремиться к тому, чтобы заставить персов самих поддерживать у себя порядок, пока мы заняты ведением войны. Решительное указание со стороны Вашего Превосходительства в этом смысле ускорит имеющееся уже благоприятное развитие наших дел на этом второстепенном театре войны.

1 октября 1941 года.

№ 16

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ*

Уважаемый Премьер Черчилль,

Приезд в Москву британской и американской миссий и особенно личное воз плавление этих миссий лордом Бивербруком и г. Гарриманом имели весьма благоприятное значение. Что касается лорда Бивербрука, то он, действительно, сделал все для того, чтобы рассмотрение, а по возможности и решение уже в Москве самых неотложных вопросов, обсуждавшихся на Московской конференции трех держав 10, происходило быстро и эффективно. То же самое я должен сказать и о г. Гарримане. За все это я приношу Вам и г. Рузвельту, пославшим в Москву столь авторитетных представителей, искреннюю благодарность Советского Правительства.

Не скрою от Вас, что наши теперешние потребности военного снабжения ввиду ряда неблагоприятных обстоятельств на нашем фронте и вызванной этим эвакуацией новой группы предприятий не исчерпываются согласованными на конференции решениями, не говоря уже о том, что ряд вопросов отложен до окончательного рассмотрения и решения в Лондоне и Вашингтоне, но и сделанная Московской конференцией работа обширна и значительна. Надеюсь, что Британское и Американское Правительства сделают все возможное, чтобы в будущем увеличить месячные квоты, а также чтобы уже теперь при малейшей возможности ускорить намеченные поставки, поскольку предзимние месяцы гитлеровцы постараются использовать для максимального нажима на СССР.

В отношении Турции, как и в отношении Китая, я согласен с высказанными Вами соображениями. Надеюсь, что Британское Правительство в данный момент проявляет необходимую активность в обоих этих направлениях, что особенно важно сейчас, когда соответствующие возможности СССР, естественно, ограничены.

Что же касается перспектив нашего общего дела борьбы против разбойничьего гнезда гитлеровцев, засевших в центре Европы, то я также выражаю уверенность, что, несмотря на все трудности, мы решим дело разгрома Гитлера в интересах наших свободолюбивых народов.

С искренним уважением

И. СТАЛИН

3 октября 1941 года.

10 Имеется в виду конференция представителей СССР, Англии и Соединенных Штатов Америки по вопросам взаимных военных поставок, происходившая в Москве с 29 сентября по 1 октября 1941 г.— 27.

№ 17

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Я был рад узнать от лорда Бивербрука об успехе трехсторонней конференции, состоявшейся в Москве. “Bis dat qui cito dat” 11. Мы намерены обеспечить непрерывный цикл конвоев , которые будут отправляться с промежутками в десять дней. Следующие грузы находятся уже в пути и прибудут в Архангельск 12 октября: 20 тяжелых танков, 193 истребителя (предоктябрьской квоты). Следующие грузы отправляются 12 октября и намечены к доставке 29-го: 140 тяжелых танков, 100 самолетов типа “Харрикейн”, 200 транспортеров для пулеметов типа “Брен”, 200 противотанковых ружей с патронами, 50 пушек калибром в 42 мм со снарядами. Следующие грузы отправляются 22-го: 200 истребителей, 120 тяжелых танков. Из этого следует, что вся октябрьская квота самолетов и 280 танков прибудут в Россию к 6 ноября. Октябрьская квота транспортеров для пулеметов типа “Брен”, противотанковых ружей и пушек калибром в 42 мм для танков прибудет в октябре. 20 танков были погружены для провоза через Персию и 15 будут немедленно отправлены из Канады через Владивосток.

Таким образом, общее число отправленных танков составит 315, то есть на 19 штук меньше нашей полной квоты. Это количество будет восполнено в ноябре. Вышеупомянутая программа не включает снабжения из Соединенных Штатов.

При организации этого регулярного цикла конвоев мы рассчитываем, что Архангельск будет принимать главную часть поставок. Я предполагаю, что эта часть работы уже производится.

6 октября 1941 года.

11 “Вдвойне дает тот, кто дает скоро” (латинское изречение)

№ 18

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Благодарю Вас за Ваше письмо от 3 октября.

Я непрерывно следил за ускорением поставок в Архангельск, о которых я сообщил Вам в моей телеграмме от 6 октября. Ваша просьба о 3000 грузовиков будет немедленно удовлетворена из наших армейских запасов, но поставки не должны мешать потоку танков и самолетов. Мы просим г-на Гарримана позаботиться о более крупной программе поставок из Соединенных Штатов, рассчитанной на длительный период.

По вопросу о Персии. Наши интересы там заключаются лишь в следующем: во-первых, создание барьера против германского проникновения на Восток; и, во-вторых, устройство сквозного пути для поставок к Каспийскому бассейну. Если Вам желательно отозвать имеющиеся там пять или шесть русских дивизий с тем, чтобы использовать их на боевом фронте, мы примем на себя полную ответственность по поддержанию порядка и содержанию в исправности и улучшению путей снабжения. Я обещаю именем Британии, что мы не будем стремиться к каким-либо выгодам для себя за счет каких-либо справедливых русских интересов как во время войны, так и по ее окончании. Во всяком случае, подписание трехстороннего договора12 срочно необходимо во избежание нарастания внутренних беспорядков, что повлекло бы опасность прекращения движения грузов по путям снабжения. Генерал Уэйвелл будет в Тифлисе 16 октября и обсудит с Вашими генералами любые вопросы, которые Вы, может быть, уполномочите их решить с ним.

Словами не выразить наших чувств по поводу Вашей колоссальной героической борьбы — мы надеемся скоро засвидетельствовать это делами.

12 октября 1941 года.

12 Договор о союзе между СССР, Англией и Ираном был подписан 29 января 1942 г


Переписка Сталина с Черчиллем, декабрь 1941г.

№ 19

Получено 7 ноября 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

Чтобы внести в дела ясность и составить планы на будущее, я готов командировать генерала Уэйвелла, главнокомандующего в Индии, Персии и Ираке, для встречи с Вами в Москве, Куйбышеве, Тифлисе или в любом другом месте, где Вы будете находиться. Кроме этого, генерал Пэйджет, наш новый главнокомандующий, назначенный на Дальний Восток, прибудет вместе с генералом Уэйвеллом. Генерал Пэйджет руководил делами здесь, и он знаком с новейшими и авторитетными взглядами нашего верховного командования. Эти два офицера смогут точно обрисовать Вам наше положение, наши возможности и то, что мы считаем благоразумным. Они могут прибыть к Вам приблизительно через две недели. Хотите ли Вы встретиться с ними?

Мы сообщали Вам в моем послании от 6 сентября, что мы готовы объявить войну Финляндии. Прошу Вас, однако, обсудить, будет ли действительно целесообразно объявление Великобританией войны Финляндии, Венгрии и Румынии в настоящий момент. Это было бы лишь формальностью, ибо наша широкая блокада уже действует против них. Мои соображения говорят против этого потому, что, во-первых, у Финляндии много друзей в Соединенных Штатах, и было бы более благоразумным принять во внимание этот факт. Во-вторых, что касается Румынии и Венгрии, то эти страны полны наших друзей; Гитлер подавил их и воспользовался ими как слепым орудием. Но если счастье обратится против этого головореза, то они легко смогут снова перейти на нашу сторону. Объявление войны Великобританией оттолкнуло бы их и вызвало бы впечатление, как будто Гитлер является главой грандиозного европейского союза, сплоченно противостоящего нам. Прошу не подумать, что мы сомневаемся в пользе этого шага из-за недостатка рвения или товарищеского отношения. Наши доминионы, за исключением Австралии, против этого. Тем не менее, если Вы сочтете, что это было бы действительной помощью для Вас и имело бы смысл, я снова поставлю этот вопрос перед кабинетом.

Я надеюсь, что наши поставки вывозятся из Архангельска с такой же быстротой, как они туда поступают. Небольшой грузопоток начинает теперь также идти через Персию. Мы будем перекачивать наши поставки по обоим путям, напрягая до предела все свои усилия. Прошу Вас обеспечить, чтобы наши техники, следующие с танками и самолетами, имели бы полную возможность передать это вооружение Вашим людям при наилучших условиях. В настоящее время наша миссия в Куйбышеве оторвана от этих дел. Она хочет лишь помочь. Мы отправляем это вооружение с риском для себя, и мы весьма желали бы, чтобы оно использовалось самым лучшим образом. Вероятно, необходимо Ваше распоряжение.

Я не в состоянии сообщить Вам о наших ближайших военных планах более того, что Вы в состоянии сообщить мне о Ваших, но прошу Вас быть уверенным, что мы не будем бездействовать.

С целью удержать Японию в спокойном состоянии мы отправляем в Индийский океан свой новейший линейный корабль “Принц Уэльский”, который может настигнуть и уничтожить любой японский корабль, и создаем там мощную эскадру линейных кораблей. Я настоятельно прошу Президента Рузвельта увеличить свое давление на японцев и держать их в страхе с тем, чтобы не был блокирован владивостокский маршрут.

Я не стану тратить слов на комплименты, ибо Вы уже знаете от лорда Бивербрука и. г-на Гарримана то, что мы думаем о Вашей борьбе. Будьте уверенным в нашей неустанной поддержке.

Я был бы рад получить непосредственно от Вас сообщение о том, что Вы получили эту телеграмму.

№ 20

Отправлено 8 ноября 1941 года.

ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ ЧЕРЧИЛЛЮ

Ваше послание я получил 7 ноября.

1. Я согласен с Вами, что нужно внести ясность, которой сейчас не существует во взаимоотношениях между СССР и Великобританией. Эта неясность есть следствие двух обстоятельств: первое — не существует определенной договоренности между нашими странами о целях войны и о планах организации дела мира после войны; и второе — не существует договора между СССР и Великобританией о военной взаимопомощи в Европе против Гитлера. Пока не будет договоренности по этим двум главным вопросам, не только не будет ясности в англосоветских взаимоотношениях, но, если говорить совершенно откровенно, не обеспечено и взаимное доверие. Конечно, имеющаяся договоренность по вопросу о военном снабжении Советского Союза имеет большое положительное значение, но это не решает дела и далеко не исчерпывает вопроса о взаимоотношениях между нашими странами.

Если генерал Уэйвелл и генерал Пэйджет, о которых говорится в Вашем послании, приедут в Москву для заключения соглашений по указанным основным вопросам, то, разумеется, я готов с ними встретиться и рассмотреть эти вопросы. Если же миссия названных генералов ограничивается делом информации и рассмотрения второстепенных вопросов, то я не вижу необходимости отрывать генералов от их дел и сам не смогу выделить время для таких бесед.

2. Относительно объявления войны Финляндии, Венгрии и Румынии со стороны Великобритании создалось, мне кажется, нетерпимое положение. Советское Правительство поставило этот вопрос перед Правительством Великобритании в секретном дипломатическом порядке. Неожиданно для СССР весь этот вопрос, начиная от обращения Советского Правительства к Правительству Великобритании вплоть до рассмотрения этого вопроса Правительством США, вынесен в печать и обсуждается в печати, дружественной и вражеской, вкривь и вкось. И после всего этого Правительство Великобритании заявляет о своем отрицательном отношении к нашему предложению. Для чего все это делается? Неужели для того, чтобы демонстрировать разлад между СССР и Великобританией?

3. Можете не сомневаться, что нами принимаются все меры к тому, чтобы поступающее из Англии в Архангельск вооружение своевременно доставлялось по месту назначения. То же будет сделано и в отношении Ирана. Нельзя, однако, не сказать, хотя это и мелочь, что танки, артиллерия и авиация приходят в плохой упаковке, отдельные части артиллерии приходят в разных кораблях, а самолеты настолько плохо упакованы, что мы получаем их в разбитом виде.

№ 21

Получено 22 ноября 1941 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Весьма благодарен Вам за Ваше только что полученное послание. В самом начале войны я вступил с Президентом Рузвельтом в личную переписку, которая привела к установлению между нами весьма основательного взаимопонимания и часто помогала решать дела быстро. Моим единственным желанием является сотрудничество с Вами на таких же условиях дружбы и доверия.

О Финляндии: я был вполне готов посоветовать кабинету обсудить вопрос об объявлении войны Финляндии, когда посылал Вам телеграмму от 5 сентября. В результате полученных позже сведений у меня сложилось мнение, что можно оказать большую помощь России и общему делу, если можно будет добиться от финнов прекращения военных действий и остановить их на месте или отправить по домам, чем если бы мы посадили их на скамью подсудимых вместе с виновниками — державами оси путем формального объявления войны и заставили бы их сражаться до конца. Однако если они не прекратят войны в течение ближайших пятнадцати дней и Вы все еще будете желать объявления нами войны, то мы непременно сделаем это. Я согласен с Вами, что разглашение этого вопроса было совершенно неправильным. Мы отнюдь не были виновны в этом.

Если наше наступление в Ливии приведет, как мы надеемся, к уничтожению германских и итальянских армий там, то окажется возможным произвести широкое рассмотрение проблем войны в целом с большей свободой, нежели это удавалось Правительству Его Величества до сего времени.

С этой целью мы готовы командировать в ближайшем будущем Министра Иностранных Дел Идена, с которым Вы знакомы. Он направится через Средиземное море для встречи с Вами в Москве или в другом месте. Его будут сопровождать высокопоставленные военные и другие эксперты, и он сможет обсудить любой вопрос, касающийся войны, включая посылку войск не только на Кавказ, но и на линию фронта Ваших армий на Юге. Ни наши судовые ресурсы, ни .наши коммуникации не позволят ввести в действие значительные силы, и даже при этом Вам придется выбирать между войсками и поставками через Персию.

Я вижу, что Вы желаете также обсудить послевоенную организацию мира. Наше намерение состоит в том, чтобы вести войну в союзе и в постоянной консультации с Вами при максимальном напряжении наших сил и сколько бы она ни продлилась. Когда война будет выиграна, в чем я уверен, мы ожидаем, что Советская Россия, Великобритания и США встретятся за столом конференции победы как три главных участника и как те, чьими действиями будет уничтожен нацизм. Естественно, первая задача будет состоять в том, чтобы помешать Германии и в особенности Пруссии напасть на нас в третий раз. Тот факт, что Россия является коммунистическим государством и что Британия и США не являются такими государствами и не намерены ими быть, не является каким-либо препятствием для составления нами хорошего плана обеспечения нашей взаимной безопасности и наших законных интересов. Министр Иностранных Дел сможет обсудить с Вами все эти вопросы.

Вполне возможно, что оборона Москвы и Ленинграда, так же как и блестящее сопротивление, оказываемое захватчику на всем русском фронте, нанесет смертельные раны внутренней структуре нацистского режима. Но мы не должны рассчитывать на такой очень счастливый исход, а должны просто продолжать наносить им удары изо всех сил.

№ 22

Отправлено 23 ноября 1941 года.

ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ ЧЕРЧИЛЛЮ

Благодарю Вас за послание.

Выраженное в Вашем послании желание сотрудничать со мной путем личной переписки на основе содружества и доверия я искренне приветствую и надеюсь, что это будет во многом содействовать успеху нашего общего дела.

Что касается Финляндии, то СССР, по крайней мере на первое время, ничего другого и не предлагал, как прекращение военных действий и фактический выход Финляндии из войны. Если же Финляндия не сделает и этого в указанный Вами короткий срок, то я считаю объявление Великобританией состояния войны с Финляндией целесообразным и необходимым. В противном случае может создаться впечатление, что в вопросе о войне против Гитлера и его наиболее рьяных соучастников у нас нет единства и соучастники агрессии Гитлера могут безнаказанно творить свое гнусное дело. Насчет Венгрии и Румынии, по-видимому, можно подождать.

Ваше предложение направить в ближайшее время в СССР Министра Иностранных Дел г. Идена я всемерно поддерживаю. Обсуждение вместе с ним и принятие соглашения о совместных действиях советских и английских войск на нашем фронте и осуществление этого дела в срочном порядке .имели бы большое положительное значение. Совершенно правильно, что обсуждение и принятие плана послевоенной организации мира должно исходить из того, чтобы помешать Германии и прежде всего Пруссии снова нарушить мир и ввергнуть снова народы в кровавую бойню.

Я согласен с Вами также в том, что различие в характере государственного строя СССР, с одной стороны, и Великобритании и США, с другой стороны, не должно и не может помешать нам в благоприятном решении коренных вопросов об обеспечении нашей взаимной безопасности и законных интересов. Я надеюсь, что, если есть в этой области какие-либо недомолвки и сомнения, они будут рассеяны в результате переговоров с г. Иденом.

Прошу принять мое поздравление по случаю успешно начавшегося наступления великобританских войск в Ливии.

Борьба советских войск с войсками Гитлера продолжает оставаться весьма напряженной. Но, несмотря на все трудности, сопротивление наших войск растет и будет расти. Наша воля к победе над врагом непоколебима.

№ 23

ПРЕМЬЕР-МИНИСТРУ ВЕЛИКОБРИТАНИИ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

Сердечно поздравляю Вас с днем рождения. От души желаю Вам сил и здоровья, столь необходимых для победы над врагом человечества — гитлеризмом. Шлю Вам наилучшие пожелания.

СТАЛИН 30 ноября 1941 года.


Переписка Сталина с Черчиллем, декабрь 1941г.

№ 24

Получено 5 декабря 1941 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Искренне благодарю Вас за Ваше в высшей степени любезное и дружеское поздравление по случаю моего дня рождения. Позвольте мне воспользоваться случаем и сказать Вам, с каким восхищением весь британский народ следит за стойкой обороной Ленинграда и Москвы храбрыми русскими армиями и как все мы рады по поводу Вашей блестящей победы в Ростове-на-Дону.

№ 25

Получено 16 декабря 1941 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Нахожусь в пути на свидание с Президентом Рузвельтом для обсуждения наших общих планов. Из Вашингтона телеграфирую Вам полную информацию о положении дел. Установлю контакт с Литвиновым, предполагая, что Вы этого желаете.

Невозможно описать то чувство облегчения, с которым я каждый день узнаю о Ваших замечательных победах на русском фронте. Я никогда еще не чувствовал себя столь уверенным в исходе войны.

№ 26

Получено 21 декабря 1941 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Я посылаю Вам искренние добрые пожелания по случаю Вашего дня рождения и надеюсь, что грядущие годы позволят Вам принести России победу, мир и безопасность после столь большой бури.

№ 27

Отправлено 27 декабря 1941 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Весьма благодарен Вам за Ваши добрые пожелания по случаю моего дня рождения. Пользуюсь случаем, чтобы передать Вам и дружественной английской армии искреннее поздравление в связи с новыми победами в Ливии.


Переписка Сталина с Черчиллем, январь 1942г.

№ 28

Получено 5 января 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Я был весьма озабочен, прочитав в американской прессе статью, напечатанную в “Правде” от 31 декабря13, так как предполагается, что такие статьи получают одобрение Русского Правительства. Я полагаю, что Вы разрешите мне указать Вам на очень большую опасность, которая может возникнуть в Соединенных Штатах в результате продолжения подобной критики. С первого же дня нацистского нападения на Вашу страну я трудился, чтобы получить всю возможную поддержку для Советской России в Соединенных Штатах, и поэтому я позволю себе послать Вам эти сугубо личные и сугубо дружественные замечания.

13 В письме заместителю народного комиссара иностранных дел СССР А. Я. Вышинскому от 5 января 1942 г. английский посол в СССР Криппс сообщил, что в послании Черчилля имеется в виду статья Д. Заславского “Петэновские методы на Филиппинах”. Эта статья была опубликована в “Правде” 30 декабря 1941 г. (а не 31 декабря, как это указано в публикуемом послании Черчилля).

№ 29

Отправлено 8 января 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Благодарю за послание и проявляемую Вами заботу о хорошем развитии советско-американских отношений. Статья в “Правде”, на которую Вы ссылаетесь, отнюдь не имеет официального характера и, конечно, не направлена на какие-либо другие цели, кроме общих для наших стран интересов борьбы с агрессией. Со своей стороны Советское Правительство делает и, конечно, будет делать все возможное для дальнейшего укрепления советско-американских отношений.

№ 30

Получено 15 января 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

Я был очень рад получить Вашу любезную телеграмму, которая поступила ко мне через г-на Литвинова 9 января. Здешние газеты полны восхищения русскими армиями. Разрешите мне также выразить свое восхищение великими победами, которые явились заслуженной наградой руководству и русским вооруженным силам за их преданность. В своих беседах здесь я подчеркиваю крайнюю важность пунктуального выполнения поставок в Россию в обещанном объеме.

Я шлю Вам всяческие добрые пожелания по случаю Нового года.

№ 31

Отправлено 16 января 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Получил Ваше послание от 15 января.

Искренне благодарю за Ваши добрые пожелания по случаю Нового года и успехов Красной Армии. Приветствую Вас и армию Великобритании по случаю серьезных успехов в Северной Африке.


Переписка Сталина с Черчиллем, февраль1942г.

№ 32

Получено 11 февраля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Нет слов, чтобы выразить восхищение, которое все мы испытываем от продолжающихся блестящих успехов Ваших армий в борьбе против германского захватчика. Но я не могу удержаться от того, чтобы не послать Вам еще слово благодарности и поздравления по поводу всего того, что делает Россия для общего дела.

№ 33

Отправлено 14 февраля 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Благодарю Вас за поздравление по поводу успехов Красной Армии. Несмотря на трудности на советско-германском фронте, как и на других фронтах, я не сомневаюсь ни минуты, что мощный союз СССР, Великобритании и США сломит врага и одержит полную победу.

№ 34

Получено 24 февраля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

24-я годовщина со дня основания Красной Армии празднуется сегодня, после восьми месяцев боев, покрывших величайшей славой ее командиров и рядовых и запечатлевших навеки ее деяния в истории.

По этому торжественному поводу я передаю Вам, Председателю Комитета Обороны Союза Советских Социалистических Республик, и всему составу советских вооруженных сил выражение того восхищения и благодарности, с которым народы Британской Империи следили за их подвигами, и нашей уверенности в победоносном окончании борьбы, которую мы совместно ведем против общего врага.


Переписка Сталина с Черчиллем, март 1942г.

№ 35

Получено 12 марта 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

1. Я отправил Президенту Рузвельту послание, убеждая его одобрить подписание между нами соглашения относительно границ России по окончании войны 14.

2. Я дал специальные указания о том, чтобы обещанные нами поставки никоим образом не прерывались и не поступали с опозданием.

3. Теперь, когда погода улучшается, мы возобновляем как в дневное, так и в ночное время свое мощное наступление на Германию с воздуха. Мы продолжаем изучать другие меры для того, чтобы снять с Вашей страны некоторую часть бремени.

4. Продолжающееся продвижение русских армий и ужасные потери врага, о которых известно, естественно, являются источником величайшего ободрения для нас в период испытаний.

14 Имеется в виду проект соглашения о признании Англией в качестве западной границы Советского Союза после окончания войны границы, существовавшей к моменту нападения гитлеровской Германии на СССР, т. е. к 22 июня 1941 г.

№ 36

Отправлено 14 марта 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Очень благодарен Вам за Ваше послание, переданное в Куйбышеве 12 марта.

Приношу Вам признательность Советского Правительства за сообщения о принятых Вами мерах по обеспечению поставок для СССР и по усилению воздушного наступления на Германию.

Выражаю твердую уверенность в том, что совместные усилия наших войск, несмотря на отдельные неудачи, в конечном счете сломят силы нашего общего врага и что 1942 год будет решающим в повороте событий на фронте борьбы с гитлеризмом.

Что касается первого пункта Вашего послания — о границах СССР, то я думаю, что придется еще обменяться мнениями о тексте соответствующего договора в случае, если он будет принят обеими сторонами для подписания.

№ 37

Получено 21 марта 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

ЛИЧНО И СЕКРЕТНО

1. Выражаю Вам большую благодарность за Ваш ответ на мою последнюю телеграмму. Лорд Бивербрук выехал в Вашингтон, где он в переговорах с Президентом поможет урегулировать вопрос о договоре в соответствии с обменом мнениями между нами и между нашими правительствами.

2. Посол Майский был у меня на завтраке на прошлой неделе и упоминал о некоторых признаках того, что немцы при попытке своего весеннего наступления могут использовать газы против Вашей страны. Посоветовавшись с моими коллегами и начальниками штабов, я хочу заверить Вас в том, что Правительство Его Величества будет рассматривать всякое использование ядовитых газов как оружия против России точно так же, как если бы это оружие было направлено против нас самих. Я создал колоссальные запасы газовых бомб для сбрасывания с самолетов, и мы не преминем использовать эти бомбы для сбрасывания на все подходящие объекты в Западной Германии, начиная с того момента, когда Ваши армии и народ подвергнутся нападению подобными средствами.

3. Представляется необходимым рассмотреть вопрос о том, следовало ли бы нам в соответствующий момент выступить с публичным предупреждением о том, что таково наше решение. Подобное предупреждение могло бы удержать немцев от добавления нового ужаса к тем многим, в которые они уже ввергли мир. Прошу Вас сообщить мне, что Вы думаете по этому поводу, а также оправдывают ли признаки подготовки немцами газовой войны это предупреждение.

4. Вопрос не имеет особой спешности, но, прежде чем я приму меры, которые могут навлечь на наших граждан эту новую форму нападения, я должен, конечно, иметь в своем распоряжении достаточно времени для приведения в полную готовность всех наших противохимических средств.

5. Я надеюсь, что Вы предоставите нашему новому Послу 15 возможность лично вручить это послание и лично переговорить с Вами. Он приехал, как Вам известно, от генерала Чан Кай-ши, с которым он поддерживал тесный личный контакт в течение последних четырех лет. По моему мнению, он пользовался со стороны генерала высоким уважением и доверием. Я надеюсь и верю, что он также заслужит Ваше доверие. Он в течение многих лет является моим личным другом.

15 Имеется в виду А. К. Керр

№ 38

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

ЛИЧНО И СЕКРЕТНО

Благодарю Вас за послание, переданное мне на днях г. Керром. Я имел беседу с г. Керром, и у меня создалось убеждение, что наша совместная работа будет протекать в атмосфере полного взаимного доверия.

Выражаю Вам признательность Советского Правительства за заверение, что Правительство Великобритании будет рассматривать всякое использование немцами ядовитых газов против СССР так же, как если бы это оружие было направлено против Великобритании, и что британские военно-воздушные силы не преминут немедленно использовать имеющиеся в Англии большие запасы газовых бомб для сбрасывания на подходящие объекты Германии.

По нашим данным, не только немцы, но и финны могут начать применение ядовитых газов против СССР. Я бы хотел, чтобы сказанное в Вашем послании о Германии насчет ответных газовых атак против Германии было распространено также на Финляндию на случай, если последняя нападет на СССР с применением ядовитых газов.

Я думаю, что было бы вполне целесообразно, если бы Британское Правительство выступило в ближайшее время с публичным предупреждением о том, что Англия будет рассматривать применение ядовитых газов против СССР со стороны Германии или Финляндии так же, как если бы это нападение было произведено против самой Англии, и что Англия ответила бы на это применением газов против Германии.

Понятно, что, если Британское Правительство пожелает, СССР готов в свою очередь сделать аналогичное предупреждение Германии, имея в виду возможное газовое нападение Германии на Англию.

Правительство СССР считает, что выступление Британского Правительства с указанным выше предупреждением Германии следовало бы произвести не позже конца апреля или начала мая.

Советское Правительство было бы весьма благодарно, если бы Британское Правительство могло помочь СССР получить в Англии некоторые недостающие химические средства обороны, а также средства ответного химического удара, имея в виду возможность химического нападения Германии на СССР. Если с Вашей стороны не будет возражений, я мог бы в ближайшее же время направить в Англию специальное лицо по этому делу.

29 марта 1942 года.


Переписка Сталина с Черчиллем, апрель 1942г.

№ 39

Получено 10 апреля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

ЛИЧНО И СЕКРЕТНО

Отвечаю на Ваше послание от 29 марта.

1. В начале мая я сделаю заявление, в котором нацисты будут предупреждены о применении нами ядовитых газов в ответ на аналогичные атаки на Вашу страну. Предупреждение, конечно, будет в одинаковой степени касаться и Финляндии, и она также будет упомянута, хотя я не вижу, как мы до нее доберемся.

2. Пожалуйста, направьте Вашего специалиста по вопросам противохимической обороны и контрнападения для точного объяснения того, какие материалы Советскому Правительству необходимо получить из Англии. Мы тогда сделаем все от нас зависящее, чтобы удовлетворить его пожелания.

3. Конечно, если необходимо, то мы до получения сообщения от этого специалиста сможем предоставить Вам первым ближайшим пароходом по крайней мере тысячу тонн иприта и тысячу тонн хлора. Опрыскивание ипритом представляет большую опасность для войск в открытом поле, чем для жителей в городах.

№ 40

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

ЛИЧНО И СЕКРЕТНО

1. Благодарю Вас за выраженную Вами готовность обратиться в начале мая к Германии и Финляндии с предупреждением относительно применения Англией ядовитых газов в случае, если Германия и Финляндия прибегнут к этому оружию в войне против СССР.

Выражаю Вам признательность за готовность поставить 1000 тони иприта и 1000 тонн хлора. Но так как СССР ощущает более острую нужду в других химических продуктах, то Советское Правительство желало бы вместо указанных выше продуктов получить 1000 тонн гипохлорида кальция и 1000 тонн хлорамина или, в случае невозможности поставки этих продуктов, 2000 тонн жидкого хлора в баллонах.

Советское Правительство намерено командировать в Лондон Заместителя Народного Комиссара Химической Промышленности Андрея Георгиевича Касаткина в качестве своего эксперта по вопросам химической защиты и контрнападения.

2. На днях Советское Правительство получило от г. Идена проекты двух договоров между СССР и Англией, существенно отличающиеся в некоторых пунктах от текста договоров, фигурировавших во время пребывания г. Идена в Москве16. Ввиду того что это обстоятельство ведет к новым разногласиям, которые трудно исчерпать в порядке переписки, Советское Правительство решило, несмотря на все трудности, направить в Лондон В. М. Молотова для исчерпания путем личных переговоров всех вопросов, тормозящих подписание договоров. Это тем более необходимо, что вопрос о создании второго фронта в Европе, поставленный в последнем послании Президента США г. Рузвельта на мое имя с приглашением В. М. Молотова в Вашингтон для обсуждения этого вопроса, требует предварительного обмена мнений между представителями наших правительств.

Примите мой привет и пожелание успеха в борьбе с врагами Великобритании.

И. СТАЛИН

22 апреля 1942 года.

16 Имеются в виду проекты военного и политического договоров между СССР и Англией.Переговоры о заключении этих договоров (военного — о союзе и взаимопомощи в войне и политического — о послевоенном сотрудничестве) начались в декабре 1941 г. во время пребывания Идена в Москве. После отъезда Идена переговоры продолжались в Лондоне между представителями английского правительства и послом СССР в Англии

№ 41

Получено 25 апреля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Весьма Вам благодарен за Ваше послание от 23 апреля 17. Мы, конечно, будем приветствовать визит г-на Молотова, с которым, я уверен, мы сможем проделать много полезной работы. Я очень рад, что Вы находите возможным разрешить этот визит, который, я уверен, будет весьма ценным.

17 По-видимому, речь идет о послании И. В. Сталина от 22 апреля 1942 г. (см. документ № 40 на стр. 42—43)..

№ 42

Получено 27 апреля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

ЛИЧНО И СЕКРЕТНО

Большое спасибо за Ваше послание от 22 апреля. Правительство Его Величества, конечно, будет радо принять г-на Касаткина и сделает все от него зависящее, чтобы удовлетворить Ваши требования после беседы с ним.


Переписка Сталина с Черчиллем, май 1942г.

№ 43

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

СЕКРЕТНО

У меня просьба к Вам. В настоящее время скопилось в Исландии и на подходе из Америки в Исландию до 90 пароходов с важными военными грузами для СССР. Мне стало известно, что отправка этих пароходов задерживается на длительный срок по причине трудностей организации конвоя английскими морскими силами.

Я отдаю себе отчет в действительных трудностях этого дела и знаю о жертвах, которые понесла в этом деле Англия.

Тем не менее я считаю возможным обратиться к Вам с просьбой сделать все возможное для обеспечения доставки этих грузов в СССР в течение мая месяца, когда это нам особенно нужно для фронта.

Примите мой искренний привет и пожелания успеха.

И. СТАЛИН 6 мая 1942 года.

№ 44

Получено 11 мая 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Я получил Вашу телеграмму от б мая и благодарю Вас за Ваше послание и приветствия. Мы решили пробить путь к Вам с максимальным количеством военных материалов. Вследствие наличия “Тирпица” и других вражеских надводных кораблей в Тронхейме проход каждого конвоя стал серьезной морской операцией. Мы будем продолжать делать все, что в наших силах.

Несомненно, Ваши морские советники уже указали Вам на опасности, которым подвергаются конвои от нападения вражеских надводных сил, подводных лодок и с воздуха с различных находящихся во вражеских руках баз, расположенных вдоль всего пути следования конвоя.

Из-за неблагоприятных условий погоды масштабы нападений, которые немцы пока в состоянии осуществлять, значительно меньше, чем те, которых мы можем с достаточным основанием ожидать в будущем.

Мы бросаем все наши пригодные ресурсы для разрешения этой проблемы, ослабив с риском для себя наши эскорты конвоев в Атлантике для этой цели, и как Вам, несомненно, известно, мы потерпели тяжелые морские потери при проведении этих операций.

Я уверен, что Вы не будете возражать против моей полной откровенности и против того, что я обратил особое внимание на необходимость увеличения помощи, оказываемой военно-морскими и военно-воздушными силами СССР в обеспечении безопасного прохода конвоев.

Для получения Вами значительной части материалов, которые грузятся на пароходы в Соединенном Королевстве и в США, важно, чтобы военно-морские и военно-воздушные силы СССР ясно понимали, что они должны быть в значительной мере ответственными за конвои, будь то прибывающие или возвращающиеся, в районе к востоку от меридиана 28° восточной долготы в водах, которые находятся за пределами видимости мурманского побережья.

От вооруженных сил СССР требуются следующие виды дальнейшей помощи:

a) усиленная и более решительная помощь со стороны надводных сил СССР;

b) предоставление бомбардировщиков с радиусом действия, достаточным для того, чтобы подвергать сильным бомбардировкам во время прохождения конвоев в зонах Нордкапа аэродромы, используемые немцами;

c) выделение истребителей дальнего действия для прикрытия конвоев в той части пути, когда они приближаются к Вашим берегам;

d) авиационные и судовые патрули против подводных лодок.

Когда я завтра вечером (в воскресенье) буду выступать по радио, я намерен сделать заявление, предупреждающее немцев о том, что, если они начнут химическую войну против русских армий, мы, конечно, сразу же отплатим Германии тем же.

№ 45

Отправлено 12 мая 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Я получил Ваше послание 11 мая и приношу Вам благодарность за обещание принять меры по максимальной доставке военных материалов в СССР. Мы вполне понимаем, какие серьезные трудности приходится преодолевать Великобритании и какие тяжелые морские потери Вам приходится нести, осуществляя эту большую задачу.

Что касается Вашего предложения относительно принятия более крупных мер со стороны воздушных и морских сил СССР для охраны транспортов на указанном Вами участке, то можете не сомневаться, что все возможное с нашей стороны будет незамедлительно предпринято. При этом, однако, надо учесть, что наши морские силы, как Вам известно, весьма ограничены, а воздушные силы в своем громадном большинстве поглощены работой на фронте.

Примите мой искренний привет.

И. СТАЛИН

№ 46

Получено 20 мая 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Конвой , состоящий из тридцати пяти пароходов, отбыл вчера с указаниями пробить себе дорогу к Вам. Располагая приблизительно сотней бомбардировщиков, немцы подстерегают эти пароходы и охранение. Наши советники считают, что в случае если нам опять не будет благоприятствовать погода, затрудняющая действия немецких воздушных сил, то нам следует ожидать, что большая часть пароходов и военные материалы, находящиеся на них, будут потеряны.

Как я отметил в своей телеграмме от 9 мая 18, очень многое зависит от степени, в какой Ваши бомбардировщики дальнего действия могут бомбардировать между 22 и 29 мая аэродромы противника, включая и находящийся в Бардуфоссе. Я знаю, что Вы сделаете все, что окажется в Ваших силах.

Если счастье не будет сопутствовать нам и конвой потерпит весьма большие потери, то единственное, что мы можем сделать,— это задержать дальнейшую отправку конвоев до тех пор, пока мы не будем располагать большим морским пространством, когда лед отступит в июле к северу.

18 Упомянутое послание Черчилля от 9 мая 1942 г. было получено И. В. Сталиным 11 мая 1942 г. (см. документ № 44 на стр. 44—45)

№ 47

Получено 24 мая 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Приезд г-на Молотова в Лондон доставил нам большое удовольствие, и мы имели с ним плодотворные беседы как по военным, так и по политическим вопросам. Мы дали ему полный и точный отчет о наших планах и ресурсах. Что касается договора 19, то г-н Молотов объяснит Вам затруднения, которые вызываются главным образом тем, что мы не можем нарушить наших обязательств, данных ранее Польше, и должны принимать во внимание общественное мнение нашей собственной страны и Соединенных Штатов.

Я уверен, что если бы г-н Молотов мог вернуться из Америки через Англию, то это было бы крайне полезно для общего дела. Мы тогда смогли бы продолжить наши переговоры, которые, как я надеюсь, поведут к развитию тесного военного сотрудничества между нашими тремя странами. К тому же я смогу тогда снабдить его самыми последними сведениями о наших военных планах.

Я надеюсь, наконец, что мы тогда смогли бы также продвинуть еще дальше политические переговоры. По всем этим соображениям я весьма надеюсь, что Вы согласитесь на то, чтобы г-н Молотов вновь посетил нас на обратном пути домой.

19 Имеется в виду проект соглашения о признании Англией западных границ С.ССР (см. примечание № 14)

№ 48

Отправлено 24 мая 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Я получил переданное в Куйбышеве 20 мая Ваше послание, в котором Вы сообщаете, что в настоящее время тридцать пять пароходов с военными грузами для СССР находятся на пути в советские порты. Благодарю Вас за сообщение и предпринятые Вами меры по отправке пароходов. Со своей стороны наши воздушные и морские силы предпримут все возможное в целях охраны этого транспорта на том участке пути, о котором Вы сообщили мне в своем послании от 9 мая сего года 18.

18 Упомянутое послание Черчилля от 9 мая 1942 г. было получено И. В. Сталиным 11 мая 1942 г. (см. документ № 44 на стр. 44—45)

№ 49

Отправлено 24 мая 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Ваше последнее послание получил 24 мая. Вячеслав Молотов, как и я, считаем, что было бы целесообразно на обратном пути из США остановиться в Лондоне для завершения переговоров с представителями Великобританского Правительства по интересующим наши страны вопросам.

№ 50

Получено 27 мая 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

Мы очень признательны Вам за то, что Вы пошли так далеко нам навстречу в наших затруднениях в связи с договором 20. Я уверен, что в Соединенных Штатах это получит соответствующее вознаграждение и что отныне наши три великие державы смогут идти вперед в ногу и вместе, что бы нас ни ожидало.

Встреча с г-ном Молотовым доставила мне большое удовольствие, и мы сделали многое в смысле устранения преград между нашими двумя странами. Я весьма рад, что он возвращается этим путем, ибо нас ждет еще хорошая работа, которую надо будет проделать.

С продвижением конвоя пока все обстоит благополучно, но теперь он находится в самой опасной части пути. Большое спасибо за меры, которые Вы принимаете, чтобы содействовать его прибытию.

Так как мы взаимно обязались быть союзниками и друзьями в течение двадцати лет, то я пользуюсь этим случаем, чтобы направить Вам свои искренние добрые пожелания и высказать свою уверенность в том, что победа будет за нами.

20 Речь идет о договоре между СССР и Англией о союзе в войне против гитлеровской Германии и ее сообщников в Европе и о сотрудничестве и взаимной помощи после войны, подписанном 26 мая 1942 г. в Лондоне. Подписание этого договора явилось завершением переговоров, начавшихся во время пребывания Идена в Москве в декабре 1941 г., причем сначала при переговорах имелось в виду заключение двух договоров— о союзе и взаимопомощи в войне и особо о послевоенном сотрудничестве. В дальнейшем ходе переговоров было решено подписать один договор, объединив в нем как обязательства, относящиеся к войне, так и обязательства, относящиеся к послевоенному времени

№ 51

Отправлено 28 мая 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Я Вам очень признателен за дружеские чувства и добрые пожелания, выраженные Вами по поводу подписания нами нового договора 20.

Я уверен, что этот договор будет иметь большое значение для дальнейшего укрепления дружественных отношений между Советским Союзом и Великобританией, а также между нашими странами и Соединенными Штатами и обеспечит тесное сотрудничество наших стран после победоносного окончания войны.

Я также надеюсь, что Ваша встреча с Молотовым при его возвращении из Соединенных Штатов даст возможность выполнить работу, оставшуюся еще не выполненной.

Что касается мер охраны конвоя , то можете не сомневаться, что с нашей стороны в этом отношении делается и будет делаться впредь все, что только возможно.

Прошу Вас принять мои искренние добрые пожелания и выражение твердой уверенности в нашей общей полной победе.

20 Речь идет о договоре между СССР и Англией о союзе в войне против гитлеровской Германии и ее сообщников в Европе и о сотрудничестве и взаимной помощи после войны, подписанном 26 мая 1942 г. в Лондоне. Подписание этого договора явилось завершением переговоров, начавшихся во время пребывания Идена в Москве в декабре 1941 г., причем сначала при переговорах имелось в виду заключение двух договоров— о союзе и взаимопомощи в войне и особо о послевоенном сотрудничестве. В дальнейшем ходе переговоров было решено подписать один договор, объединив в нем как обязательства, относящиеся к войне, так и обязательства, относящиеся к послевоенному времени


Переписка Сталина с Черчиллем, июнь 1942г.

№ 52

Получено 17 июня 1942 года.

ПОСЛАНИЕ ДЛЯ ПРЕМЬЕРА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Мы сообщали Вам о различных признаках того, что немцы укрепляют север Норвегии и Финляндии и отправляют туда суда для вторжения.

Это может служить предзнаменованием нападения на Мурманск с базированием тяжелых надводных кораблей на Крайнем Севере с намерением отрезать линии нашего снабжения. Пожалуйста, сообщите мне о том, что Вы думаете о совместных с нами операциях в указанных районах, и в особенности о том, желательны ли Вам шесть эскадрилий Королевских Воздушных Сил, о чем я упоминал в моей памятной записке г-ну Молотову.

№ 53

Отправлено 20 июня 1942 года.

ПОСЛАНИЕ ДЛЯ ПРЕМЬЕРА г. ЧЕРЧИЛЛЯ ОТ И. В. СТАЛИНА

Получил Ваше послание с предупреждением о намерении немцев организовать вторжение из Северной Норвегии и Финляндии.

Я вполне разделяю Ваше мнение о желательности наших совместных операций в этих районах, но желательно знать, предполагается ли участие в этих операциях морских и сухопутных сил Великобритании и в каком количестве.

Я очень благодарен Вам за обещание послать шесть эскадрилий в район Мурманска. Нельзя ли знать, когда они прибудут.

№ 54

Получено 21 июня 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

В связи со вступлением Советского Союза во второй год войны я, как Премьер-Министр Великобритании, которая через несколько месяцев вступит в четвертый год войны, посылаю Вам, руководителю великих союзных советских народов, вновь выражения нашего восхищения блестящей оборонительной борьбой, которую вели Ваши вооруженные силы, отряды партизан и рабочих в течение истекшего года, и выражение нашей твердой уверенности в том, что за этими победами последуют такие же и еще более значительные победы в предстоящие месяцы. Боевой союз наших двух стран и наших других союзников, к которым теперь присоединились Соединенные Штаты Америки со своими обширными ресурсами, наверняка поставит наших врагов на колени. Вы можете рассчитывать на нас в том, что мы поможем Вам всеми средствами, имеющимися в нашем распоряжении.

В течение года, который прошел с тех пор, как Гитлер без предупреждения напал на Вашу страну, дружественные отношения между нашими двумя странами и народами все больше и больше укреплялись. Мы думали не только о настоящем, но и о будущем, и наш договор о союзе в войне против гитлеровской Германии и о сотрудничестве, подписанный во время недавнего визита Молотова в Великобританию, столь же искренне приветствовался британским народом, как он приветствовался, насколько мне известно, советским народом. Этот договор является порукой тому, что мы разобьем наших врагов и после окончания войны построим прочный мир для всех свободолюбивых народов.


Переписка Сталина с Черчиллем, июль 1942г.

№ 55

Получено 10 июля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Я только что узнал от Президента Рузвельта о том, что Вы дали согласие на отправку нашим вооруженным силам в Египте 40 бомбардировщиков “Бостон”, прибывших в Басру по пути к Вам.

В нынешнее время было трудно обращаться к Вам с такой просьбой, и я весьма обязан Вам за Ваш быстрый и великодушный ответ. Они направляются прямо в бой, где наши самолеты наносят тяжелый урон противнику.

№ 56

Получено 18 июля 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Мы начали отправлять в Северную Россию небольшие конвои судов в августе 1941 года, и до декабря немцы не предпринимали каких-либо шагов для того, чтобы помешать им. С февраля 1942 года размер конвоев был увеличен, и тогда немцы перебросили в Северную Норвегию значительные силы подводных лодок и большое количество самолетов и начали предпринимать решительные нападения на конвои. В результате предоставления конвоям возможно более сильного охранения в виде эсминцев и специальных судов для борьбы с подводными лодками конвои проходили с различными, но допустимыми потерями. Ясно, что немцы были недовольны результатами, достигнутыми при помощи одних только самолетов и подводных лодок, так как они начали использовать свои надводные силы против конвоев. Однако, к нашему счастью, вначале они использовали свои тяжелые надводные корабли к западу от острова Медвежий, а свои подводные лодки к востоку от него.

Благодаря этому флот метрополии был в состоянии предотвращать нападения со стороны надводных сил противника. Перед отправкой майского конвоя Адмиралтейство предостерегало нас, что потери будут очень тяжелыми в случае, если, как это ожидалось, немцы используют свои надводные корабли к востоку от острова Медвежий. Мы решили отправить конвой. Нападения надводных кораблей не произошло, и конвой прошел, потеряв одну шестую часть своего состава, главным образом в результате нападений с воздуха. Однако в случае с последним конвоем под номером P.Q.17 немцы, наконец, использовали свои силы таким способом, которого мы всегда опасались. Они сконцентрировали свои подводные лодки к западу от острова Медвежий, а свои надводные корабли держали в резерве для нападения к востоку от острова Медвежий. Окончательная судьба конвоя P. Q. 17 еще не ясна. В настоящий момент в Архангельск прибыли только четыре парохода, а шесть других находятся в гаванях Новой Земли. Последние, однако, могут по отдельности подвергнуться нападению с воздуха. Поэтому в лучшем случае уцелеет только одна треть.

Я должен объяснить опасности и трудности этих операций с конвоями, когда эскадра противника базируется на Крайнем Севере. Мы не считаем правильным рисковать нашим флотом метрополии к востоку от острова Медвежий или там, где он может подвергнуться нападению немецких самолетов, базирующихся на побережье. Если один или два из наших весьма немногочисленных мощных судов погибли бы или хотя бы были серьезно повреждены, в то время как “Тирпиц” и сопровождающие его корабли, к которым скоро должен присоединиться “Шарнгорст”, остались бы в действии, то все господство в Атлантике было бы потеряно. Помимо того, что это отразилось бы на поставках нам продовольствия, за счет которых мы существуем, это подорвало бы наши военные усилия и прежде всего помешало бы отправке через океан больших конвоев судов с американскими войсками, ежемесячно доставляемые контингенты которых скоро достигнут приблизительно 80 000 человек, и. сделало бы невозможным создание действительно сильного второго фронта в 1943 году.

Мои военно-морские советники сообщают мне, что если бы они располагали германскими надводными, подводными и воздушными силами при данных обстоятельствах, то они гарантировали бы полное уничтожение любого конвоя, направляющегося в Северную Россию. До сих пор у них нет никакой надежды на то, что конвоям, которые попытались бы пройти при постоянном дневном свете, повезло бы больше, чем P. Q. 17. Поэтому с очень большим сожалением мы пришли к заключению, что попытка направить следующий конвой P. Q. 18 не принесла бы Вам пользы и нанесла бы только невозместимый ущерб общему делу. В то же самое время я заверяю Вас в том, что если мы сможем изыскать меры, которые позволят не без оснований надеяться на то, что по крайней мере значительная часть судов конвоев достигнет Вашей страны, то мы немедленно возобновим их отправку. Задача заключается в том, чтобы сделать Баренцево море таким же опасным для немецких военных судов, каким они его делают для нас. Это то, к чему мы должны стремиться при помощи наших совместных ресурсов. Я хотел бы направить в скором времени офицера старшего ранга в Северную Россию для совещания с Вашими офицерами и выработки плана.

Тем временем мы готовы направить немедленно в Персидский залив некоторые из тех судов, которые должны были отплыть с конвоем P. Q. Отбор судов был бы произведен совместно с советскими представителями в Лондоне с тем, чтобы согласовать с ними очередность грузов. Если предпочтение будет отдано истребителям (типов “Харрикейн” и “Аэрокобра”), можете ли Вы использовать и обслуживать их на Южном фронте? Мы могли бы производить сборку их в Басре. Мы надеемся увеличить пропускную способность трансиранских магистралей с тем, чтобы достичь 75 000 тонн в месяц к октябрю, и принимаем меры к дальнейшему ее увеличению. Мы просим Правительство Соединенных Штатов помочь нам путем ускорения поставок подвижного состава и грузовиков. С увеличившимся объемом перевозок можно было бы немедленно справиться, если бы Вы согласились на использование американских грузовиков, предназначенных для СССР, сборка которых в настоящее время производится на побережье Персидского залива, для перевозки грузов по шоссейной дороге между заливом и Каспием. Для того чтобы обеспечить полное использование пропускной способности, мы согласны увеличить количество грузов, которые должны прибыть в сентябре, до 95 000 тонн и до 100 000 тонн — в октябре, исключая грузовики и самолеты.

Телеграмма от 20 июня, направленная Вами мне, касалась совместных операций на Севере. Препятствия, существующие в настоящее время на пути посылки дальнейших конвоев, в равной мере делают невозможной отправку сухопутных и воздушных сил для операций в Северной Норвегии. Однако наши офицеры должны немедленно совместно рассмотреть, какие совместные операции могут оказаться возможными в октябре или после октября, когда будет достаточно темно. Было бы хорошо, если бы Вы могли направить сюда Ваших офицеров. Но если это невозможно, то наши офицеры приедут к Вам.

В дополнение к совместным операциям на Севере мы рассматриваем вопрос о том, как помочь Вам на Вашем южном фланге. Если мы сможем отбросить Роммеля, то мы могли бы осенью послать мощные воздушные силы для операций на левом фланге Вашего фронта. Трудности снабжения этих сил по трансиранскому маршруту без сокращения поставок Вам, разумеется, будут значительными, но я надеюсь в ближайшем будущем представить Вам детальные предложения. Мы должны сначала разбить Роммеля. Бои идут сейчас напряженные.

Разрешите мне еще раз выразить благодарность за 40 “Бостонов”. Немцы непрестанно направляют в Африку все больше людей и самолетов, однако к генералу Окинлеку подходят большие подкрепления, и предстоящее прибытие мощных английских и американских соединений тяжелых бомбардировщиков должно обеспечить безопасность в восточной части Средиземного моря и блокировать порты снабжения Роммеля — Тобрук и Бенгази.

Я уверен, что было бы в наших общих интересах, Премьер Сталин, если бы три польские дивизии 21, которые Вы так любезно предложили, объединились со своими соотечественниками в Палестине, где мы можем их полностью вооружить. Они будут играть очень важную роль в будущей борьбе, так же как и в сохранении у турок бодрого духа в результате ощущения ими растущей численности сил на Юге. Я надеюсь, что предложенный Вами проект, который мы высоко ценим, не будет не претворен в жизнь из-за того, что поляки захотят отправить вместе с войсками значительное число своих женщин и детей, которые в основном существуют на пайки польских солдат. Питание этих иждивенцев будет значительным бременем для нас. Мы думаем, что стоит принять это бремя в целях создания упомянутой польской армии, которая будет добросовестно использована к нашей общей выгоде. Мы сами испытываем острый недостаток продовольствия в районе Леванта, но продовольствия достаточно в Индии, лишь бы мы смогли доставить его в Левант.

Если мы не получим поляков, то мы должны будем заменить их за счет сил, подготавливаемых ныне в большом масштабе для англо-американского массового вторжения на континент. Эти приготовления уже заставили немцев перебросить две группы тяжелых бомбардировщиков из Южной России во Францию. Поверьте мне, нет ничего полезного и разумного, чего бы мы и американцы не сделали для того, чтобы помочь Вам в Вашей великолепной борьбе. Президент и я непрестанно ищем средства для преодоления чрезвычайных трудностей, которые ставят нам географические условия, моря и воздушные силы противника.

Я показал эту телеграмму Президенту.

21 Речь идет о войсках польского эмигрантского правительства, сформированных в 1941—1942 гг. на территории СССР22 Имеется в виду англо-советское коммюнике о посещении Лондона народным комиссаром иностранных дел СССР, опубликованное 12 июня 1942 г.—54.

№ 57

Отправлено 23 июля 1942 года.

ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ ЧЕРЧИЛЛЮ

Получил Ваше послание от 18 июля.

Из послания видно, что, во-первых, Правительство Великобритании отказывается продолжать снабжение Советского Союза военными материалами по северному пути и, во-вторых, несмотря на известное согласованное Англо-Советское коммюнике 22 о принятии неотложных мер по организации второго фронта в 1942 году, Правительство Великобритании откладывает это дело на 1943 год.

Наши военно-морские специалисты считают доводы английских морских специалистов о необходимости прекращения подвоза военных материалов в северные порты СССР несостоятельными. Они убеждены, что при доброй воле и готовности выполнить взятые на себя обязательства подвоз мог бы осуществляться регулярно с большими потерями для немцев. Приказ Английского Адмиралтейства 17-му конвою покинуть транспорты и вернуться в Англию, а транспортным судам рассыпаться и добираться в одиночку до советских портов без эскорта наши специалисты считают непонятным и необъяснимым. Я, конечно, не считаю, что регулярный подвоз в северные советские порты возможен без риска и потерь. Но в обстановке войны ни одно большое дело не может быть осуществлено без риска и потерь. Вам, конечно, известно, что Советский Союз несет несравненно более серьезные потери. Во всяком случае, я никак не мог предположить, что Правительство Великобритании откажет нам в подвозе военных материалов именно теперь, когда Советский Союз особенно нуждается в подвозе военных материалов в момент серьезного напряжения на советско-германском фронте. Понятно, что подвоз через персидские порты ни в какой мере не окупит той потери, которая будет иметь место при отказе от подвоза северным путем.

Что касается второго вопроса, а именно вопроса об организации второго фронта в Европе, то я боюсь, что этот вопрос начинает принимать несерьезный характер. Исходя из создавшегося положения на советско-германском фронте, я должен заявить самым категорическим образом, что Советское Правительство не может примириться с откладыванием организации второго фронта в Европе на 1943 год.

Надеюсь, что Вы не будете в обиде на то, что я счел нужным откровенно и честно высказать свое мнение и мнение моих коллег по вопросам, затронутым в Вашем послании.

И. СТАЛИН

№ 58

ПРЕМЬЕР-МИНИСТР ПРЕМЬЕРУ СТАЛИНУ

СОВЕРШЕННО СЕКРЕТНО

1. Мы принимаем предварительные подготовительные меры (смотрите мое следующее послание) для отправки большого конвоя 2 в Архангельск в первой неделе сентября.

2. Я хотел бы, чтобы Вы пригласили меня встретиться с Вами лично в Астрахани, на Кавказе или в каком-либо другом подходящем месте. Мы могли бы совместно обсудить вопросы, связанные с войной, и в дружеском контакте принять совместные решения. Я мог бы сообщить Вам планы наступательных операций в 1942 г., согласованные мною с Президентом Рузвельтом. Я привез бы с собой моего начальника Имперского генерального штаба.

3. Я немедленно вылетаю в Каир. Как Вы легко можете себе представить, у меня там имеются серьезные дела. Оттуда я мог бы, если Вы этого пожелаете, сообщить Вам подходящую дату для нашей встречи, которая, поскольку дело касается меня, могла бы состояться между 10 и 13 августа, если, конечно, все будет благополучно.

4. Военный кабинет одобрил мои предложения.

31 июля 1942 года.

№ 59

Получено 31 июля 1942 года.

ПРЕМЬЕР-МИНИСТР ПРЕМЬЕРУ СТАЛИНУ

ЛИЧНО И СЕКРЕТНО

В дополнение к моему предшествующему посланию. Мы принимаем предварительные меры к отправке конвоя в 40 судов в первую неделю сентября. Я должен, однако, прямо сказать, что, если угроза с воздуха для германских надводных судов в Баренцевом море не будет столь сильна, чтобы удержать их от операций против конвоя, у нас мало шансов, как показал опыт конвоя № 17, провести благополучно даже и треть судов. Как Вам, конечно, известно, это положение обсуждалось с Майским, и, насколько я понимаю, последний сообщил Вам, что мы считаем необходимым минимум защиты с воздуха.

№ 60

ПРЕМЬЕРУ ЧЕРЧИЛЛЮ ОТ ПРЕМЬЕРА СТАЛИНА

СОВЕРШЕННО СЕКРЕТНО

Получил оба Ваши послания от 31 июля.

Настоящим от имени Советского Правительства приглашаю Вас прибыть в СССР для встречи с членами Правительства.

Я был бы весьма признателен Вам, если бы Вы смогли прибыть в СССР для совместного рассмотрения неотложных вопросов войны против Гитлера, угроза со стороны которого в отношении Англии, США и СССР теперь достигла особой силы.

Я думаю, что наиболее подходящим местом нашей встречи была бы Москва, откуда мне, членам Правительства и руководителям Генштаба невозможно отлучиться в настоящий момент напряженной борьбы с немцами.

Присутствие начальника Имперского генерального штаба было бы очень желательно.

Дату встречи я просил бы Вас определить, как Вам будет удобно, в зависимости от того, как Вам удастся закончить дела в Каире, заранее зная, что с моей стороны возражений насчет даты не будет.

Выражаю Вам признательность за согласие направить очередной конвой с военными поставками в СССР в начале сентября. Нами, при всей трудности отвлечения авиации с фронта, будут приняты все возможные меры для усиления воздушной защиты транспортов и конвоя.

31 июля 1942 года.


Переписка Сталина с Черчиллем, август 1942г.

№ 61

Получено 1 августа 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Я, конечно, прибуду в Москву и сообщу о дне моего прибытия из Каира.

№ 62

Получено 5 августа 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Предполагаем отправиться отсюда в один из ближайших дней. Прибытие в Москву — на следующий день, при остановке в пути в Тегеране.

Конкретные мероприятия должны быть частично проведены нашими военно-воздушными органами в Тегеране по согласованию с Вашими. Надеюсь, что Вы найдете возможным предписать последним оказать всемерную помощь своим содействием.

Пока что я не имею возможности прибавить что-либо к сделанному Вам уже сообщению относительно даты.

№ 63

Отправлено 6 августа 1942 года.

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

Ваше послание от 5 августа получил. Даны все необходимые указания советским военно-воздушным представителям в Тегеране в соответствии с Вашими пожеланиями.

№ 64

ДЛЯ ПРЕМЬЕРА СТАЛИНА

ИНФОРМАЦИОННОЕ СООБЩЕНИЕ Конвой на Мальту

1. Самые последние сообщения говорят о том, что мы понесли следующие потери:

a) потоплены: авианосец “Игл”, 5 транспортов;

b) наскочили на мину или торпедированы, но состояние неизвестно: 3 крейсера — “Нигерия”, “Кения”, “Каир”;

c) повреждены: авианосец “Индомитэбл” — в результате воздушного нападения, эсминец “Форсайт” — в результате торпедирования.

2. Потери противника, согласно полученным сообщениям, следующие: две подводные лодки протаранены и потоплены, и одна подводная лодка почти наверняка потоплена в результате воздушного нападения (еще одна подводная лодка потоплена в Атлантическом океане 3 августа и одна — 10 августа в Средиземном море).

3. Противник сконцентрировал большое количество авиации, и считают, что наши истребители, действуя с авианосцев, работали очень хорошо и одержали крупную победу.

4. Сегодня утром (в четверг) может произойти сражение с крейсерами противника. Противник располагает также линейным кораблем в открытом море.

5. Как мы предполагали, этот конвой, направлявшийся к указанному важному форпосту в Средиземном море, должен был проложить себе путь с боями, преодолевая весьма сильное сопротивление, и какая его часть достигнет места назначения, пока неизвестно.

Налеты авиации

В ночь с 11 на 12 августа мы выслали в общей сложности 427 бомбардировщиков; 220 бомбардировщиков направились на Майнц, где были отмечены очень большие пожары, а 154 — на Гавр. Остальные самолеты минировали море и т. д.

Потери составили 16 бомбардировщиков, и 3 бомбардировщика разбились на обратном пути.

У. Ч. 13 августа 1942 года.

№ 65

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ *

МЕМОРАНДУМ

В результате обмена мнений в Москве, имевшего место 12 августа с. г., я установил, что Премьер-Министр Великобритании г. Черчилль считает невозможной организацию второго фронта в Европе в 1942 году.

Как известно, организация второго фронта в Европе в 1942 году была предрешена во время посещения Молотовым Лондона и она была отражена в согласованном англо-советском коммюнике, опубликованном 12 июня с. г.

Известно также, что организация второго фронта в Европе имела своей целью отвлечение немецких сил с восточного фронта на Запад, создание на Западе серьезной базы сопротивления немецко-фашистским силам и облегчение таким образом положения советских войск на советско-германском фронте в 1942 году.

Вполне понятно, что Советское Командование строило план своих летних и осенних операций в расчете на создание второго фронта в Европе в 1942 году.

Легко понять, что отказ Правительства Великобритании от создания второго фронта в 1942 году в Европе наносит моральный удар всей советской общественности, рассчитывающей на создание второго фронта, осложняет положение Красной Армии на фронте и наносит ущерб планам Советского Командования.

Я уже не говорю о том, что затруднения для Красной Армии, создающиеся в результате отказа от создания второго фронта в 1942 году, несомненно, должны будут ухудшить военное положение Англии и всех остальных союзников.

Мне и моим коллегам кажется, что 1942 год представляет наиболее благоприятные условия для создания второго фронта в Европе, так как почти все силы немецких войск, и притом лучшие силы, отвлечены на восточный фронт, а в Европе оставлено незначительное количество сил, и притом худших сил. Неизвестно, будет ли представлять 1943 год такие же благоприятные условия для создания второго фронта, как 1942 год. Мы считаем поэтому, что именно в 1942 году возможно и следует создать второй фронт в Европе. Но мне, к сожалению, не удалось убедить в этом господина Премьер-Министра Великобритании, а г. Гарриман, представитель Президента США при переговорах в Москве, целиком поддержал господина Премьер-Министра.

И. СТАЛИН

13 августа 1942 года.

№ 66

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

СТРОГО СЕКРЕТНО ПАМЯТНАЯ ЗАПИСКА

В ответ на меморандум Премьера Сталина от 13 августа Премьер-Министр Великобритании заявляет:

1. Самым лучшим видом второго фронта в 1942 году, единственно возможной значительной по масштабу операцией со стороны Атлантического океана является “Факел” 24. Если эта операция сможет быть осуществлена в октябре, она окажет больше помощи России, чем всякий иной план. Эта операция подготовляет также путь на 1943 год и обладает четырьмя преимуществами, о которых упоминал Премьер Сталин в беседе 12 августа. Британское Правительство и Правительство Соединенных Штатов приняли решение об этом, и все приготовления идут самым ускоренным темпом.

2. По сравнению с “Факелом” нападение шести или восьми англо-американских дивизий на полуостров Шербур и на острова Канала25 было бы рискованной и бесплодной операцией. Немцы располагают на Западе достаточным количеством войск, чтобы блокировать нас на этом узком полуострове при помощи укрепленных линий, и они сконцентрировали бы в этом месте все свои военно-воздушные силы, имеющиеся у них на Западе. По мнению всех британских военно-морских, военных и воздушных органов, операция могла бы окончиться лишь катастрофой. Если бы даже удалось создать предмостное укрепление, то это не отвлекло бы ни одной дивизии из России. Это было бы также гораздо более кровоточащей раной для нас, чем для противника, и на это были бы расточительно и бесцельно израсходованы опытные кадры и десантные средства, необходимые для настоящих операций в 1943 году. Такова наша окончательная точка зрения. Начальник Имперского генерального штаба обсудит детали с русскими командующими в любой степени, которая может быть желательной.

3. Ни Великобритания, ни Соединенные Штаты не нарушили никакого обещания. Я обращаю внимание на пункт 5 моего меморандума, врученного г-ну Молотову 10 июня 1942 года 26, в котором отчетливо сказано: “Поэтому мы не можем дать никакого обещания”. Этот меморандум явился результатом длительных переговоров, в которых было исчерпывающим образом разъяснено, что существуют весьма малые шансы на принятие подобного плана. Некоторые из бесед, в которых были даны эти разъяснения, записаны.

4. Однако все разговоры относительно англо-американского вторжения во Францию в этом году ввели противника в заблуждение и сковали его значительные военно-воздушные и сухопутные силы на французском побережье Канала. Общим интересам, в особенности русским интересам, был бы нанесен ущерб, если бы возникли какие-либо публичные споры, при которых Британское Правительство было бы вынуждено раскрыть народу убийственный аргумент, которым, по его мнению, оно располагает против операции “Кузнечный молот” 27. Были бы значительно обескуражены русские армии, которые были обнадежены по этому поводу, и противник смог бы свободно оттянуть дальнейшие силы с Запада. Самым разумным методом было бы использовать “Кузнечный молот” в качестве прикрытия для “Факела” и провозгласить “Факел”, когда он начнется, как второй фронт. Это то, что мы намереваемся сделать.

5. Мы не можем согласиться с тем, что переговоры с г-ном Молотовым о втором фронте, поскольку они были ограничены как устными, так и письменными оговорками, дали бы какое-либо основание для изменения стратегических планов русского верховного командования.

6. Мы вновь подтверждаем нашу решимость оказывать нашим русским союзникам помощь всеми возможными средствами.

У. Ч.

14 августа 1942 года.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

25 Острова Канала (Канал /The Channel/ — английское наименование Ла-Манша), иначе Нормандские, расположены близ французского побережья, принадлежат Англии. 30 июня — 1 июля 1940 г. острова Канала были захвачены гитлеровцами.

26 Пункт 5 означенного меморандума гласит:

“Мы готовимся к десанту на континенте в августе или сентябре 1942 года. Как уже было ранее разъяснено, главным фактором, ограничивающим размеры десантных сил, является наличие специальных десантных средств. Однако ясно, что если бы мы ради того, чтобы предпринять действия любой ценой, пустились бы на некоторую операцию, которая окончилась бы катастрофой и дала бы противнику возможность торжествовать по поводу нашего провала, то это не принесло бы пользы ни делу русских, ни делу союзников в целом. Заранее невозможно сказать, будет ли положение таким, что станет возможно осуществить эту операцию, когда наступит указанный срок. Поэтому мы не можем дать никакого обещания в этом вопросе. Но, если указанная операция окажется разумной и обоснованной, мы не поколеблемся осуществить свои планы”.

Обязательства касательно открытия второго фронта содержатся также в пункте 8 этого меморандума, на который нет ссылки в послании Черчилля. Пункт 8 гласит:

“Наконец, и это является наиболее важным из всего, мы концентрируем наши максимальные усилия на организации и подготовке вторжения на континент Европы английских и американских войск в большом масштабе в 1943 году. Мы не устанавливаем никаких пределов для размеров и целей этой кампании, которая вначале будет выполнена английскими и американскими войсками в количестве свыше 1 миллиона человек при соответствующей авиационной поддержке”

27 “Кузнечный молот” — условное обозначение операции американских и английских вооруженных сил в районе Па-де-Кале, проведение которой намечалось в 1942 г.

№ 67

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Уважаемый Премьер Сталин,

1. Ниже следует сообщение о результате битвы за конвой на Мальту. Только три торговых парохода из четырнадцати достигли Мальты. Еще два буксируются и, возможно, достигнут места назначения. Три, находящиеся там, доставили снабжение на период от двух до трех месяцев. Таким образом, крепость, которая имеет большое значение для положения на всем Средиземном море, может держаться до тех пор, пока не произойдут неизбежное сражение в Западной пустыне Египта и “Факел” 24.

2. За это мы дорого заплатили. Авианосец “Игл” потоплен, а авианосец “Индомитэбл” серьезно поврежден тремя бомбами и тремя близкими разрывами; два хороших крейсера потоплены, один поврежден, а участь другого неизвестна; один эсминец потоплен вместе с девятью или, возможно, одиннадцатью быстроходными пароходами, и, таким образом, уцелели немногие. “Родней” также был слегка поврежден близким разрывом бомбы.

3. Я придерживаюсь той точки зрения, что эту цену стоило уплатить. Другой стороной было то печальное обстоятельство, что военные корабли действовали среди всех этих самолетов противника, базирующихся на суше. Мы потопили три подводные лодки и, очевидно, нанесли серьезный ущерб нападающим воздушным силам. Итальянский крейсер и линкор не рискнули совершить нападение на остатки конвоя, когда он попал под зонтик воздушной обороны Мальты. Противник, без сомнения, распишет это как большую победу на море, и это так и было бы, если бы не стратегическое значение Мальты в разрезе будущих планов.

Искренне Ваш

Уинстон ЧЕРЧИЛЛЬ Москва, 14 августа 1942 года.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

№ 68

Получено 17 августа 1942 года.

ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

По прибытии в Тегеран после быстрого и спокойного перелета я пользуюсь случаем поблагодарить Вас за Ваше товарищеское отношение и гостеприимство. Я очень доволен тем, что побывал в Москве: во-первых, потому, что моим долгом было высказаться, и, во-вторых, потому, что я уверен в том, что наша встреча принесет пользу нашему делу. Пожалуйста, передайте мой привет г-ну Молотову.

№ 69

Получено 31 августа 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Роммель начал наступление, к которому мы готовились. Теперь может произойти значительное сражение.


Переписка Сталина с Черчиллем, сентябрь 1942г.

№ 70

Получено 7 сентября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Конвой P.Q. 18 в составе 40 пароходов вышел. Так как мы не можем посылать наши тяжелые корабли в сферу действия авиации противника, базирующейся на побережье, мы выделяем мощные ударные силы из эсминцев, которые будут использованы против надводных кораблей противника, если они атакуют нас к востоку от острова Медвежий. Мы также включаем в сопровождение конвоя для защиты его от нападения с воздуха только что построенный вспомогательный авианосец. Далее мы ставим сильную завесу из подводных лодок между конвоем и германскими базами. Однако риск нападения германских надводных кораблей попрежнему остается серьезным. Эту опасность можно эффективно отразить лишь путем выделения для действий в Баренцевом море ударной авиации такой силы, чтобы немцы рисковали своими тяжелыми кораблями не менее, чем мы рискуем нашими в этом районе. Для разведывательных целей мы выделяем 8 летающих лодок “Каталина” и 3 разведывательных аэрофотосъемочных подразделения “Спитфайеров”, которые будут оперировать из Северной России. С целью увеличения масштаба воздушного нападения мы отправили 32 самолета-торпедоносца, которые по пути понесли потери, хотя мы надеемся, что по крайней мере 24 из них будут пригодными для операций. Указанные самолеты совместно с предоставляемыми Вами, как нам известно, 19 бомбардировщиками и самолетами-торпедоносцами, 42 истребителями короткого радиуса действия и 43 истребителями дальнего радиуса действия, я еще раз повторяю, будут недостаточны для того, чтобы оказать окончательное сдерживающее воздействие на противника. В чем мы нуждаемся — это в большом количестве бомбардировщиков дальнего действия. Мы полностью понимаем, что громадное давление, которое Вы испытываете на главном фронте борьбы, затрудняет предоставление большого количества русских армейских бомбардировщиков дальнего действия. Но мы должны подчеркнуть большое значение этого конвоя, в котором принимают участие 77 военных судов, которым во время операций придется использовать 15 тысяч тонн горючего. Если Вы можете временно перебросить дополнительное количество бомбардировщиков дальнего действия на Север, то прошу это сделать. Это крайне необходимо в наших общих интересах.

2. Наступление Роммеля в Египте получило сильный отпор, и я возлагаю большие надежды на то, что мы сможем добиться там благоприятного исхода в течение нынешнего месяца.

3. Операция “Факел” 24, хотя и отложена на 3 недели сверх того самого раннего срока, о котором я Вам говорил, готовится полным ходом.

4. Я ожидаю ответа Президента на определенные предложения, которые я ему сделал относительно использования контингента англо-американских военно-воздушных сил для действий на Вашем южном фланге зимой. Он в принципе согласен, и я ожидаю получить от него подробные планы. Я затем снова телеграфирую Вам. Между тем я надеюсь, что составление планов в отношении аэродромов и коммуникаций может продолжаться в том порядке, с которым с Вашего одобрения согласились Ваши офицеры, когда я был в Москве. Для этой цели мы хотим сначала командировать штабных офицеров из Египта в Москву, как только Вы будете готовы к тому, чтобы мы это сделали.

5. С огромным восхищением мы следим за продолжающимся великолепным сопротивлением русских армий. Германские потери, конечно, велики, и приближается зима. В своем выступлении в Палате общин во вторник я дам в приемлемой, как я надеюсь, для Вас форме отчет о моей поездке в Москву, о которой я сохраняю самые приятные воспоминания.

6. Пожалуйста, передайте мои добрые пожелания г-ну Молотову и поблагодарите его за поздравления по случаю моего благополучного возвращения. Да поможет бог преуспеянию наших предприятий.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

№ 71

Отправлено 8 сентября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ ЧЕРЧИЛЛЮ

Ваше послание получил 7 сентября. Я понимаю всю важность благополучного прибытия конвоя 2 P. Q. 18 в Советский Союз и необходимость принятия мер по его защите. Как нам ни трудно выделить дополнительное количество дальних бомбардировщиков для этого дела в данный момент, мы решили это сделать. Сегодня дано распоряжение дополнительно выделить дальние бомбардировщики для указанной Вами цели.

Желаю Вам успеха в осуществлении операции против Роммеля в Египте, а также полного успеха в осуществлении операции “Факел” 24.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

№ 72

Получено 13 сентября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Я весьма обязан Вам за 48 бомбардировщиков дальнего действия, 10 самолетов-торпедоносцев и 200 истребителей, включая 47 истребителей дальнего действия, которые, как я теперь узнал, Вы посылаете, чтобы помочь провести P. Q. 18.

2. Я полагаю, что, может быть, Вы желали бы знать вес бомб, сброшенных Королевскими Воздушными Силами на Германию с 1 июля с. г. Общее количество с 1 июля по 6 сентября составляет 11 500 тонн. Тоннаж, сброшенный на более важные цели, составлял: Дуйсбург — 2500 тонн, Дюссельдорф — 1250 тонн, Саарбркжкен— 1150 тонн, Бремен и Гамбург — по 1000 тонн на каждый, Оснабрюк — 700 тонн, Кассель, Вильгельмсгафен, Майнц и Франкфурт — всего около 500 тонн; Нюрнберг получил 300 тонн и многие другие объекты — меньший тоннаж. В числе сброшенных бомб было 6 бомб весом по 8 тысяч фунтов и 1400 бомб весом по 4 тысячи фунтов. Мы обнаружили, что при применении в этих бомбах мгновенно действующего взрывателя они взрываются весьма эффективно, так что парашюты не требуются.

№ 73

Получено 23 сентября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

Мы произвели следующую оценку германского производства боевых самолетов, которая, по мнению Министерства Авиации, заслуживает доверия. Эта оценка, может быть, представляет для Вас интерес, и я хотел бы узнать, если Вы сочтете возможным об этом сообщить, насколько она совпадает с Вашей собственной оценкой производства противника.

Следующие данные представляют собой упомянутую оценку.

ГЕРМАНСКОЕ ПРОИЗВОДСТВО САМОЛЕТОВ (боевых типов) на 1 сентября 1942 года

Среднее

Тип Сборочный завод производство

в месяц

Тип | Сборочный завод | Среднее производство в месяц
Бомбардировщики дальнего действия
“Юнкерс-88” | А.Т.О., Лейпциг | 30
“Юнкерс-88” | Арадо, Бранденбург, Нойендорф | 30
“Юнкерс-88” | Арадо, Ратехов | 25?
“Юнкерс-88” | Хейнкель, Ораниенбург | 15
“Юнкерс-88” | Хеншель, Шонфельд | 35
“Юнкерс-88” | Юнкере (Дессау и Бернберг) | 75
“Юнкерс-88” | Зибель, Халле | 25
“Юнкерс-88” | Не опознан | 15
Всего “Юнкерс-88” |  | 250
“Хейнкель-111” | Хейнкель(Росток и Ораниенбург) | 100
DO-217 | Дорнье,Алльмансвейлер | 30
DO-217 | Дорнье,Оберпфафенхофен | 30
DO-217 | Дорнье,Виссмар | 25
Всего DO-2I7 |  | 85
НЕ-177 | Хейнкель (Росток и Ораниенбург) | 15
FW-200 | Фокке Вульф, Бремен | 5 ?
Всего бомбардировщиков дальнего действия |  | 455
Пикирующие бомбардировщики
“Юнкерс-87” | Вессер, Бремен и Лемвердер | 80
HS-129 | Хеншель, Шлезвиг—Гольштейн | 20
Всего пикирующих бомбардировщиков |  | 100
Одномоторные истребители
ME-109 | Аго, Ошерслебен | 55
ME-109 | Эрла, Лейпциг | 85
ME-109 | Физелер, Кассель (полагают, что переходит на производство FW-190) | 40
ME-109 | Мессершмитт, Регепсбург | 45
ME-109 | Винер Нейштадтер, Винер Нейштадт | 85
Всего МЕ-109 |  | 310
FW-190 | Фокке Вульф, Бремен 50 | 50
FW-190 | Арадо, Варнемюнде | 40 ?
FW-190 | Физелер, Кассель | 10 ?
Всего | FW-190 | 100
Всего одномоторных истребителей |  | 410
Двухмоторные истребители
МЕ-110и210 | Готар, Гота | 10
МЕ-110и210 | Мессершмитт, Аугсбург | 80
МЕ-110и210 | Миаг, Брунсвик (Брауншвейг) | 25
Всего двухмоторных истребителей |  | 115
Армейские разведывательные
HS-126 | Хеншель, Шонфельд | 40
FW-189 | Фокке Вульф, Бремен | 15
BV-141 | Блом и Фосс, Гамбург | 10
“Юнкерс-86” (Р-1 и Р-2) | Юнкерc, Дессау | 5
Всего армейских разведывательных |  | 70
Береговые
AR-196 | Арадо, Варнемюнде | 15
BV-138 | Блом и Фосс, Гамбург | 20
DO-24 | Дорнье, Манцелль | 5
DO-24 | Авиоланда, Папендрахт | 5
Всего DO-24 |  | 10
Всего береговых |  | 45
Разные типы и неопознанное производство |  | 55
Всего боевых самолетов |  | 1250

№ 74

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

1. Из того же самого источника, который был использован мною для того, чтобы предупредить Вас о предстоящем нападении на Россию полтора года тому назад30, я получил следующую информацию. Я полагаю, что этот источник заслуживает абсолютного доверия. Пожалуйста, пусть это будет только для Вашего сведения,

Начало:

“Немцы уже назначили адмирала, которому будут поручены военно-морские операции на Каспийском море. Они избрали Махач-Кала в качестве своей главной военно-морской базы. Около 20 судов, включая итальянские подводные лодки, итальянские торпедные катера и тральщики, должны быть доставлены по железной дороге из Мариуполя на Каспий, как только будет открыта линия. Ввиду замерзания Азовского моря подводные лодки будут погружены до окончания строительства железнодорожной линии”.

Конец.

2. Несомненно, Вы уже подготовлены к нападению такого рода. Мне кажется, что тем большее значение приобретает план, о котором я говорил Вам, усиления нами с американской помощью Ваших военно-воздушных сил на каспийском и кавказском театрах двадцатью британскими и американскими эскадрильями. После нашей встречи я не прекращал работы над этим, и я надеюсь, что приблизительно через неделю получу от Президента окончательное одобрение и смогу сделать Вам определенное совместное предложение.

3. Что касается 154 “Аэрокобр”, которые были сняты с P. Q. 19 , то я лично разрешил это по настоятельной просьбе генерала Маршалла — американского главнокомандующего. Это были американские машины, предназначавшиеся для нас и нами предназначенные для Вас. Требование американцев было настоятельным и определенным и было связано с “Факелом” 24. Генерал Маршалл обязался немедленно возместить их Другими самолетами по маршруту через Аляску.

В течение ближайших 10 дней я сообщу Вам о дальнейшем по телеграфу.

30 сентября 1942 года.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

30 Черчилль имеет в виду следующее свое послание на имя И. В. Сталина, поступившее в НКИД СССР 19 апреля 1941 г. при письме английского посла в СССР Криппса на имя заместителя народного комиссара иностранных дел СССР А. Я. Вышинского.

“Я получил от заслуживающего доверия агента достоверную информацию о том, что немцы после того, как они решили, что Югославия находится в их сетях, то есть после 20 марта, начали переброску в южную часть Польши трех из находящихся в Румынии пяти бронетанковых дивизий. В тот момент, когда они узнали о сербской революции, это передвижение было отменено. Ваше Превосходительство легко оценит значение этих фактов


Переписка Сталина с Черчиллем, октябрь 1942г.

№ 75

ОТ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ ЧЕРЧИЛЛЮ

1. Должен Вам сообщить, что наше положение в районе Сталинграда изменилось к худшему с первых чисел сентября. У немцев оказались большие резервы авиации, которые сосредоточили они в районе Сталинграда и добились двойного превосходства в воздухе. У нас не хватило истребительных самолетов для прикрытия наземных войск. Даже самые храбрые войска оказываются беспомощными, когда они не прикрыты с воздуха. Нам особенно нужны “Спитфайеры” и “Аэрокобры”. Обо всем этом я подробно рассказал господину Уилки.

2. Транспорты с вооружением прибыли в Архангельск и разгружаются. Это большая помощь. Однако ввиду недостатка тоннажа мы могли бы временно отказаться от некоторых видов помощи и тем сократить потребность в тоннаже при условии, что будет усилена помощь истребительной авиацией. Мы могли бы временно отказаться от своих заявок на танки и артиллерийское вооружение, если бы Англия и США вместе могли поставлять нам 800 истребителей ежемесячно, из них примерно 300 штук — Англия и 500 штук — США. Такая помощь была бы более эффективной, и она улучшила бы положение на фроите.

3. Сообщения Вашей разведки о том, что Германия производит ежемесячно не более 1300 боевых самолетов, не подтверждаются нашими данными. По нашим данным, германские авиационные заводы вместе с заводами в оккупированных странах по изготовлению деталей самолетов производят ежемесячно не менее 2500 боевых самолетов

3 октября 1942 года.

№ 76

Получено 9 октября 1942 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

В дополнение к первому абзацу моего послания от 30 сентября сообщаю, что, как показывают мои последние сведения, осуществление германских планов отправки судов на Каспийское море по железной дороге приостановлено.

№ 77

Получено 9 октября 1942 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Мы начнем наступление в Египте в конце этого месяца, а “Факел”24 начнется в начале ноября. Эти операции должны будут или

a) заставить немцев перебросить воздушные и сухопутные силы для противодействия нашему наступлению, или

b) вынудить их примириться с новым положением, сложившимся в результате наших успехов, которое затем вследствие угрозы нападения на Сицилию и на юг Европы приведет к отвлечению их сил.

2. Наше наступление в Египте будет предпринято большими силам”. “Факел” будет крупной операцией, в которой, помимо военно-морского флота Соединенных Штатов, будут участвовать 240 британских военных кораблей и более полумиллиона человек. Все это неотвратимо движется вперед.

3. Президент и я желаем, чтобы на Ваш южный фланг были отправлены англо-американские силы и чтобы они действовали под стратегическим контролем Советского Верховного Командования. Эти силы будут иметь следующий состав: британские — 9 истребительных эскадрилий, 5 бомбардировочных эскадрилий; Соединенных Штатов — одна группа тяжелых бомбардировщиков и одна транспортная группа. Мы отдали распоряжение о формировании и дислокации этих сил с тем, чтобы они были готовы к боям в начале нового года. Большая часть этих сил прибудет из Египта, как только она будет высвобождена там из боев, которые, как мы полагаем, будут для нас успешными.

4. В письме, которое г-н Майский передал мне 5 октября, Вы просили о значительном увеличении поставок истребительной авиации для России со стороны Англии и Соединенных Штатов. Мы отправим, по возможности в ближайшее время, по маршруту через Персидский залив 150 “Спитфайеров”, и дополнительно будут посланы запасные части, эквивалентные 50 самолетам. Эти самолеты будут отправлены, как только они будут получены, в качестве специального подкрепления, которое мы не сможем предоставить вторично. Это специальное подкрепление предоставляется, помимо и сверх протокола о поставках32, по северному маршруту, поскольку этим маршрутом можно пользоваться. Президент Рузвельт сообщит отдельной телеграммой относительно доли Соединенных Штатов.

5. Я испытал большое облегчение по поводу того, что столь значительная часть последнего конвоя благополучно прибыла в Архангельск. Этот успех был достигнут только благодаря тому, что в этой операции было использовано не менее 77 военных кораблей. Военно-морская защита будет невозможной до завершения наших предстоящих операций. Когда эскортные суда, необходимые для “Факела”, будут высвобождены, то они снова смогут быть предоставлены для северных вод.

6. Однако мы тем временем намерены сделать все возможное, чтобы отправлять Вам поставки по северному пути посредством посылки отдельных судов вместо эскортируемых конвоев. Приняты меры к отправке судов из Исландии между 28 октября и 8 ноября в безлунный период. Готовятся 10 наших судов дополнительно к тому, что отправят американцы. Суда будут следовать в отдельности с интервалами приблизительно в 200 миль, а в отдельных случаях с более значительными интервалами и будут полагаться на маневрирование и рассредоточение.

7. Мы надеемся возобновить поток поставок конвоями под сильным эскортом с января 1943 года.

8. Конечно, нам и Вам значительно помогло, бы, если бы немцев можно было лишить возможности использовать аэродромы в Северной Норвегии. Если бы Ваши штабы смогли составить хороший план, то Президент и я немедленно рассмотрели бы возможность участия в его осуществлении до предела наших возможностей.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

32 6 октября 1942 г. в Вашингтоне представителями СССР, США и Англии был подписан протокол относительно поставки Соединенными Штатами и Англией Советскому Союзу военного снаряжения, боеприпасов и сырья.

№ 78

Отравлено 13 октября 1942 года.

ОТВЕТ ПРЕМЬЕРА СТАЛИНА НА ПОСЛАНИЕ ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ

Ваше послание от 9 октября получил. Благодарю.

И. СТАЛИН

№ 79

Получено 19 октября 1942 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Мне следовало бы дополнительно сообщить Вам, что каждый из 150 “Спитфайеров” вооружен двумя пушками и четырьмя пулеметами.


Переписка Сталина с Черчиллем, ноябрь 1942г.

№ 80

Получено 5 ноября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

1. Я обещал информировать Вас, когда наша армия в Египте одержит решающую победу над Роммелем. Теперь генерал Александер сообщает, что фронт противника прорван и что противник отступает в западном направлении в большом беспорядке. Помимо войск на главном театре сражения, имеются еще шесть итальянских и две германские дивизии в пустыне южнее наших войск, наступающих вдоль берега. Это соединение имеет в своем распоряжении весьма незначительные средства механического транспорта и снабжения, и возможно, что в течение ближайших дней противнику будет нанесен весьма тяжелый урон. Кроме того, единственный путь для отступления Роммеля идет вдоль прибрежной дороги, которая теперь забита войсками и транспортом и которая подвергается постоянным нападениям наших значительно превосходящих военно-воздушных сил.

2. Строго секретно. Только для Вас лично. “Факел”24 развернется в самое ближайшее время в весьма значительном масштабе. Я полагаю, что политические трудности, по поводу которых Вы высказали беспокойство, разрешены .удовлетворительно. Военная сторона операции развивается точно по плану.

3. Я очень хочу приступить как можно скорее к переброске на Ваш южный фланг двадцати британских и американских эскадрилий. Президент Рузвельт полностью согласен, и теперь нет опасности какой-либо катастрофы в Египте. Однако, прежде чем что-либо может быть сделано, необходимо, чтобы наши и Ваши офицеры детально договорились относительно посадочных площадок и т. п. Пожалуйста, сообщите мне по возможности скорее, как бы Вы желали организовать эти совещания. Количество эскадрилий, предполагаемых к отправке, было сообщено в моей телеграмме от 9 октября, в соответствии с чем мы проводим те приготовления, которые можно провести до того, как мы договоримся с Вами.

4. Позвольте мне выразить Вам, Премьер Сталин, и г-ну Молотову наши поздравления по случаю прославленной навеки обороны Сталинграда и по поводу решительного поражения второй кампании Гитлера против России. Я был бы рад узнать от Вас, как Ваши дела на Кавказе.

5. Всяческие добрые пожелания в связи с Вашим праздником.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

№ 81

Отправлено 8 ноября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ

Ваше послание получил 5 ноября.

Поздравляю Вас с успешным развитием военных действий в Египте и выражаю уверенность, что теперь удастся довести до конца разгром банд Роммеля и его итальянских союзников.

Мы все здесь надеемся на Ваши успехи в осуществлении “Факела” 24.

Выражаю признательность за Ваше сообщение о том, что Вы и Президент Рузвельт решили послать на наш Южный фронт 20 британских и американских эскадрилий в ближайшее время. Быстрая присылка 20 эскадрилий будет очень ценным подспорьем. Что касается необходимых в связи с этим делом совещаний и разработки конкретных мер представителями английской, американской и нашей авиации, то соответствующие встречи лучше всего устроить сначала в Москве, а затем, если потребуется, и непосредственно на Кавказе. Мне уже известно, что со стороны США для этой цели направляется генерал Е. Е. Эдлер. Жду сообщений о том, кто назначается со стороны Великобритании.

Положение на нашем Кавказском фронте несколько ухудшилось в сравнении с положением в октябре. Немцам удалось захватить гор. Нальчик и подойти к Владикавказу, где идут сейчас большие бои. Наша слабость здесь в недостатке истребительной авиации.

Выражаю благодарность за Ваши пожелания в связи с годовщиной СССР.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

№ 82

Получено 8 ноября 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Я только что получил от генерала Александера следующее донесение:

Установленное число пленных в настоящее время составляет 20 000 человек; захвачено танков — 350; орудий — 400; средств механического транспорта — несколько тысяч. Наши передовые мобильные силы находятся к югу от Мерса-Матрух. Восьмая армия продвигается.

№ 83

Получено 8 ноября 1942 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Без сомнения, Вам известно, что, когда Гитлер потеряет надежду взять Баку, он будет пытаться разрушить его путем воздушных атак.

Прошу Вас верить моему сообщению.

№ 84

ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ

Нас очень радуют Ваши успехи в Ливии и успешное начало операции “Факел” 24. Желаю полного успеха.

Благодарю за предупреждение насчет Баку. Нами принимаются меры отпора.

9 ноября 1942 года.

№ 85

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1- Весьма благодарен за Ваши послания от 8 и 10 ноября, которые я получил.

2. Я назначил маршала авиации Дрэммонда в качестве представителя Великобритании для штабных переговоров между советскими, американскими и британскими представителями по поводу предварительных мероприятий для использования 20 британских и американских эскадрилий на Вашем Южном фронте. Маршалу авиации Дрэммонду приказано немедленно выехать из Каира в Москву с небольшой группой штабных офицеров.

3. Наши операции как в Египте, так и во Французской Северной Африке увенчались значительным успехом. Мы уже проникли глубоко в Киренаику. Тобрук только что взят. Так называемая бронетанковая армия теперь низведена до весьма небольшой, подвергающейся сильному нажиму группы, насчитывающей едва 20 танков, и мы ее преследуем по пятам. Мне представляется почти несомненным, что Бенгази будет скоро занят и что противник попытается отступить в Триполитанию, удерживая линию у Агейла. Он уже эвакуирует склады из Бенгази и пытается создать новые импровизированные небольшие базы в заливе Сирта.

4. “Факел” пылает хорошо, и генерал Эйзенхауэр и наши командующие твердо надеются на завоевание полного контроля над Французской Северной Африкой и на создание превосходящих военно-воздушных сил на тунисском выступе. До сих пор все большие конвои с войсками прошли или проходят благополучно через океан и из Великобритании. Мы надеемся создать сильную антигерманскую французскую армию в Северной Африке под командованием генерала Жиро.

5. Политическая реакция в Испании и Португалии была в высшей степени удовлетворительной, и опасность того, что порт Гибралтара и аэродром будут приведены в негодность, пока перестала причинять беспокойство. Германское вторжение во Францию Виши 33, которое мы, а также Вы предвидели в наших переговорах,— к лучшему. Яд парализующего влияния Виши на французскую нацию ослабеет, и весь народ скоро научится ненавидеть немцев так же сильно, как их ненавидят в оккупированной зоне. Будущее тулонского флота34 неясно. Немцы не почувствовали себя достаточно сильными, чтобы потребовать его передачи, и, как сообщают, они намерены не занимать Тулон. Адмирал Дарлан, который находится в нашей власти, приказал флоту отплыть в порты Западной Африки. Однако сомнительно, будет ли выполнен этот приказ.

6. Значительное изменение положения произошло вдоль всего африканского побережья, и это можно использовать. Если мы сможем открыть путь для военного транспорта через Средиземное море, проблема нашего судоходства будет значительно облегчена и мы войдем с Турцией в контакт более тесный, чем это до сих пор было возможно. Я поддерживаю контакт с Президентом Рузвельтом, который весьма обрадован успехом американцев. Нужно будет через несколько дней снова рассмотреть все положение с целью предпринять дальнейшие очень сильные действия. Я сообщу Вам в ближайшее время, каковы наши планы на будущее. Я уверен, что Вы знаете, насколько сильно мы желаем снять с Вас часть чрезмерного бремени, которое Вы стойко несли в течение последних суровых месяцев. Тем временем я исхожу из предположения, что Вы по-прежнему уверены в том, что в течение зимних месяцев через Кавказский хребет не пройдут.

13 ноября 1942 года.

33 Имеется в виду оккупация германскими войсками той части Франции, которая по соглашению о перемирии между Францией и Германией, подписанному 22 июня 1940 г., не подлежала оккупации. В ноябре 1942 г. германские войска перешли демаркационную линию и оккупировали всю Францию, за исключением полосы вдоль франко-итальянской границы, которая была оккупирована итальянскими войсками.

34 Имеется в виду французский военно-морской флот, сосредоточенный в Тулоне

№ 86

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ

Благодарю Вас за Ваше послание от 13 ноября. Мы все здесь очень обрадованы Вашими успехами в Ливии и успехами англо-американских войск во Французской Африке. Разрешите от души поздравить Вас с победой и пожелать Вам дальнейших успехов.

В последние дни удалось приостановить продвижение немцев под Владикавказом и стабилизировать положение. Владикавказ в наших руках и, как мне кажется, останется у нас. Принимаем все возможные меры для удержания наших позиций на Северном Кавказе.

В ближайшее время думаем начать зимнюю кампанию, именно удастся начать, это зависит от погоды, которая не в нашей власти. О ходе операций буду осведомлять Вас регулярно.

14 ноября 1942 года.

№ 87

Отправлено 20 ноября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ

Начались наступательные операции в районе Сталинграда, в южном и северо-западном секторах. Первый этап наступательных операций имеет целью захват железнодорожной линии Сталинград — Лихая и расстройство коммуникаций сталинградской группы немецких войск. В северо-западном секторе фронт немецких войск прорван на протяжении 22 километров, в южном секторе — на протяжении 12 километров. Операция идет неплохо.

№ 88

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Мне доставило величайшее удовольствие получение Ваших горячих и сердечных поздравлений. Я считаю, что наши проникнутые правдивостью личные отношения весьма важны для выполнения наших обязанностей перед огромными массами людей, жизнь которых поставлена на карту.

2. Хотя Президент не может, к великому сожалению, предоставить мне взаймы 12 американских эсминцев, о которых я просил, мне удалось в настоящее время принять меры для отправки конвоя в составе свыше 30 судов из Исландии 22 декабря. Адмиралтейство согласует операции с Вашими офицерами, как это делалось и прежде. В результате “Факела” 24 немцы перебросили основные силы авиации из Северной Норвегии в Южную Европу. С другой стороны, наземные силы немцев в Норвегии по-прежнему начеку.

Пока Адмиралтейство довольно движением конвоя Q. Р., которому помогла плохая погода и который в настоящее время находится под защитой наших крейсеров, отправленных для его встречи.

3. Я сообщил Президенту Рузвельту некоторые предварительные соображения относительно Турции и обнаружил, что он независимо от меня пришел к почти аналогичным выводам. Мне кажется, что мы все должны были бы сделать новое энергичное усилие, чтобы заставить Турцию вступить весной в войну на нашей стороне. Для этой цели я хотел бы, чтобы Соединенные Штаты присоединились к англо-советской гарантии территориальной целостности и статута Турции. Это поставило бы наши три силы в общий сомкнутый строй, а турки весьма считаются с американцами. Во-вторых, мы уже отправляем в Турцию значительные поставки оружия, включая 200 танков со Среднего Востока. В течение зимы по сухопутному маршруту или морем вдоль побережья Леванта я буду продолжать отправку в Турцию поставок вооружения совместно, если это будет разрешено, со специалистами в гражданской одежде для целей обучения и обслуживания. В-третьих, я надеюсь в начале весны собрать значительную армию в Сирии из состава наших 8-й, 9-й и 10-й армий с тем, чтобы оказать помощь Турции на тот случай, если она подвергнется угрозе или будет готова присоединиться к нам. Очевидно, что Ваши операции на Кавказе или к северу от него могут также оказать большое влияние. Если бы мы могли вовлечь Турцию в войну, мы могли бы не только приступить к операциям, цель которых состоит в том, чтобы открыть судоходный путь к Вашему левому флангу на Черном море, но мы могли бы также усиленно бомбить с турецких баз румынские нефтяные источники, которые имеют такое жизненно важное значение для держав оси ввиду успешной защиты Вами главных нефтяных ресурсов на Кавказе. Преимущество вступления в Турцию состоит в том, что оно произойдет главным образом по суше и может явиться дополнением к наступательной акции в центральной части Средиземного моря, которая займет наши морские силы и значительную часть нашей воздушной мощи.

4. Я согласился с предложением Президента Рузвельта о том, чтобы каждый из нас отправил в недалеком будущем, если это приемлемо для Вас, двух британских офицеров высокого ранга и двух американцев в Москву для составления планов на 1943 год в этой части. Пожалуйста, сообщите мне, согласны ли Вы с этим.

5. Я надеюсь, что Вы, Премьер Сталин, понимаете, что тоннаж является нашим лимитирующим фактором. Для того чтобы осуществить “Факел”, нам пришлось настолько сократить наши трансатлантические эскорты, что первая половина ноября была пока нашим самым плохим месяцем. Мы и американцы предусмотрели, с одной стороны, потери в 700 тысяч тонн ежемесячно и, с другой стороны, — улучшение нашего баланса. В течение года наши средние потери были не столь тяжелыми, как эта цифра, но в течение этих первых двух недель ноября дело обстояло хуже. Для Вас, располагающих столь большим количеством суши, может оказаться трудным представить себе, что мы можем жить и вести борьбу только в зависимости от состояния наших морских коммуникаций.

6. Не беспокойтесь по поводу мошенника Дарлана. Мы бросили во Французскую Северную Африку большую англо-американскую армию и прочно овладеваем этой территорией. Благодаря отсутствию сопротивления со стороны французской армии, а теперь благодаря ее возрастающей поддержке мы идем, возможно, на 15 дней впереди плана. Крайне важно овладеть тунисским выступом и военно-морской базой Бизерты в самый ближайший момент. Авангардные части нашей 1-й армии, вероятно, начнут свое наступление немедленно. Как только мы закрепимся там с преобладающими военно-воздушными силами, мы сможем донести войну до Муссолини и его фашистской банды с такой интенсивностью, которая еще пока что невозможна.

7. В то же самое время путем создания сильных англо-американской армии и военно-воздушных сил в Великобритании и путем проведения постоянных приготовлений вдоль нашего юго-восточного и южного побережья мы будем сковывать немцев в районе Па-де-Кале и так далее, и мы готовы воспользоваться любой благоприятной возможностью, а наши бомбардировщики будут все время громить Германию с возрастающей силой. Таким образом, веревка затянется на шее обреченного виновника.

8. К нам поступают славные вести о Вашем наступлении. Мы следим за наступлением, затаив дыхание. Всяческие добрые пожелания.

24 ноября 1942 года.

24 “Факел” — условное обозначение осуществленной в ноябре 1942 г. операции по высадке американских и английских вооруженных сил в Северной Африке

№ 89

Отправлено 27 ноября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

Благодарю за Ваше послание, которое я получил 25 ноября. Я всецело разделяю Ваше мнение о большом значении развития наших личных отношений.

Выражаю Вам признательность за меры, принимаемые Вами к отправке нового крупного конвоя в Архангельск. Мне понятно, что в настоящее время это представляет для Вас особые трудности, особенно ввиду значительных морских операций английского флота в Средиземном море.

Я разделяю Ваше мнение и мнение Президента Рузвельта о желательности сделать все возможное, чтобы Турция весной вступила в войну на нашей стороне. Конечно, это имело бы большое значение для ускорения разгрома Гитлера и его сообщников.

Что касается Дарлана, то мне кажется, что американцы умело использовали его для облегчения дела оккупации Северной и Западной Африки. Военная дипломатия должна уметь использовать для военных целей не только Дарланов, но и черта с его бабушкой.

Я с большим вниманием прочитал Ваше сообщение о том, что Вы вместе с американцами не ослабляете проведения приготовлений вдоль вашего юго-восточного и южного побережья для того, чтобы сковывать немцев в Па-де-Кале и так далее, и что Вы готовы воспользоваться любой благоприятной возможностью. Надеюсь, что это не означает отказа от Вашего обещания в Москве устроить второй фронт в Западной Европе весной 1943 года.

С предложением Президента Рузвельта и Вашим пожеланием устроить в Москве совещание представителей трех штабов для составления соответствующих планов войны в 1943 году я согласен. Мы готовы встретить Ваших и американских представителей, когда Вы этого пожелаете.

В Сталинградской операции пока мы имеем успехи между прочим потому, что нам помогают снегопад и туманы, которые мешают немецкой авиации развернуть свои силы.

Мы думаем на днях предпринять активные операции на Центральном фронте, чтобы сковать здесь силы противника и не дать ему возможности перебросить часть сил на юг.

№ 90

Отправлено 29 ноября 1942 года.

ГОСПОДИНУ УИНСТОНУ ЧЕРЧИЛЛЮ

В день Вашего рождения шлю Вам наилучшие пожелания крепкого здоровья и успехов в Ваших боевых делах во имя победы нашего общего дела.

И. СТАЛИН


Переписка Сталина с Черчиллем, январь 1943г.

№ 98

Отправлено 5 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ

Оба Ваши послания получил. Благодарю за извещение о предстоящей беседе между Вами и Президентом. Буду признателен за сообщение о результатах этой беседы.

№ 99

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Декабрьский конвой уже успешно проведен с боями, и Вы, вероятно, получили подробные сведения об успешном сражении, которое было проведено нашими легкими силами против превосходящих сил противника.

2. Адмиралтейство намеревалось отправить январский конвой двумя частями по 15 судов в каждой с отплытием первой части конвоя приблизительно 17 января, а второй части—позднее в этом же месяце. Поскольку из опыта с последним конвоем видно, что противник стремится помешать следованию дальнейших конвоев путем применения надводных сил, будет необходимо немедленно усилить наши эскорты сверх пределов, которые были первоначально предусмотрены на январь. Еще более значительное усиление будет необходимо для следующих конвоев в связи с возрастающей долготой дня.

3. Поэтому мы должны были пересмотреть наши мероприятия. Вместо отправки январского конвоя двумя частями мы отправляем 17 января 19 судов (включая два танкера) вместо 15, как первоначально предусматривалось. После этого, приблизительно 11 февраля, будет отправлен полный конвой в составе 28—30 судов. Вслед за тем мы сделаем все возможное, чтобы отправить приблизительно 10 марта конвой из 30 судов. Но это будет зависеть от помощи американцев нам эскортными судами. Если они не смогут предоставить эту помощь, то этот конвой сможет отплыть не ранее 19 марта.

11 января 1943 года.

№ 100

Отправлено 16 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ

Ваше послание от 11 января с. г. получил. Благодарю за сообщение.

Операции наших войск на фронтах против немцев идут пока неплохо. Доканчиваем ликвидацию окруженной группы немецких войск под Сталинградом.

№ 101

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Мы сбросили на Берлин прошлой ночью 142 тонны фугасных и 218 тонн зажигательных бомб.

17 января 1943 года.

№ 102

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Во время налета прошлой ночью мы сбросили на Берлин 117 тонн фугасных и 211 тони зажигательных бомб.

18 января 1943 года.

№ 103

Отправлено 19 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ

Благодарю за сообщение об успешной бомбардировке Берлина в ночь на 17 января. Желаю дальнейших успехов британской авиации, особенно в области бомбардировки Берлина.

№ 104

Получено 27 января 1943 года.

ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Мы совещались с нашими военными советниками и приняли решения об операциях, которые должны быть .предприняты американскими и британскими вооруженными силами в течение первых девяти месяцев 1943 года. Мы хотим немедленно сообщить Вам о наших намерениях. Мы полагаем, что эти операции, вместе с Вашим мощным наступлением, могут наверное заставить Германию встать на колени в 1943 году. Нужно приложить все усилия, чтобы достигнуть этой цели.

2. Мы не сомневаемся, что правильная стратегия для нас состоит в том, чтобы сосредоточить свои силы на задаче поражения Германии с целью одержания скорой и решающей победы на европейском театре. В то же самое время мы должны поддерживать достаточное давление на Японию, чтобы сохранить инициативу на Тихом океане и на Дальнем Востоке, поддержать Китай и воспрепятствовать японцам распространять свою агрессию на другие театры, как например на Ваши приморские провинции.

3. Наше основное желание состоит в том, чтобы отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта и направить в Россию максимальный поток снабжения. Мы не пожалеем никаких усилий, чтобы отправлять Вам материальную помощь в любом случае, всеми возможными путями.

4. Наше ближайшее намерение состоит в том, чтобы очистить Северную Африку от сил держав оси и создать военно-морские и военно-воздушные базы, чтобы:

1) открыть надежный путь через Средиземное море для военного транспорта и

2) начать интенсивную бомбардировку важных объектов держав оси в Южной Европе.

5. Мы приняли решение предпринять широкие комбинированные операции сухопутных и военно-морских сил в Средиземном море по возможности в ближайшее время. Подготовка к этим операциям проводится в настоящее время, и она сопряжена со значительной концентрацией сил, включая десантные средства и суда, в Египте и в портах Северной Африки. Кроме того, мы намерены сконцентрировать в пределах Соединенного Королевства значительные американские сухопутные и военно-воздушные силы. Эти силы совместно с британскими вооруженными силами в Соединенном Королевстве подготовятся к тому, чтобы снова вступить на континент Европы, как только это будет осуществимо. Эти концентрации наверняка будут известны нашим противникам, но они не будут знать, где, когда и какими силами мы предполагаем нанести удар. Поэтому они будут вынуждены рассредоточить как сухопутные, так и военно-воздушные силы на всем протяжении побережья Франции, Голландии, Корсики, Сардинии, Сицилии, Леванта, Италии, Югославии, Греции, Крита и Додеканезских островов.

6. В Европе мы увеличим быстрыми темпами бомбардировочное наступление союзников из Соединенного Королевства против Германии, и к середине лета сила этого наступления по сравнению с нынешним должна удвоиться. Наш нынешний опыт показал, что дневные бомбардировки имеют своим результатом уничтожение или повреждение большого количества германских истребителей. Мы полагаем, что увеличение количества дневных и ночных налетов и общего веса сброшенных бомб приведет к весьма значительному материальному и моральному ущербу в Германии и быстро истощит германскую истребительную авиацию. Как Вы знаете, мы уже сковываем более половины германских военно-воздушных сил в Западной Европе и на Средиземном море. Мы не сомневаемся, что наше усиленное и разнообразное бомбардировочное наступление вместе с другими операциями, которые мы предпринимаем, приведет к дальнейшему отвлечению германских воздушных и других сил с русского фронта.

7. Наше намерение на Тихом океане состоит в том, чтобы изгнать японцев из Рабаула в течение ближайших нескольких месяцев и затем развить успех в общем направлении на Японию. Мы также намерены увеличить масштаб наших операций в Бирме с тем, чтобы снова открыть этот путь для снабжения Китая. Мы намерены немедленно увеличить наши военно-воздушные силы в Китае. Мы, однако, не позволим, чтобы наше наступление против Японии отрицательно повлияло на нашу способность воспользоваться любой возможностью, которая может представиться для нанесения Германии решительного поражения в 1943 году.

8. Наша основная цель состоит в том, чтобы обрушить на Германию и Италию на суше, на море и в воздухе максимальное количество вооруженных сил, которое можно физически применить.

№ 105

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

Между Президентом Рузвельтом и мной было условлено, чтобы я предложил Президенту Турции встречу со мной для того, чтобы принять меры к лучшему и более быстрому снаряжению турецкой армии, имея в виду возможные события в будущем. Президент Турции ответил, что он сердечно приветствует этот план увеличения “общей оборонительной безопасности” Турции и что он готов, если я этого желаю, чтобы наша встреча была бы предана гласности в соответствующее время после того, как она состоится.

Вы уже знаете мою точку зрения по этому вопросу из телеграмм, которыми мы обменялись, и Вы можете быть уверены, что я буду быстро и немедленно Вас информировать.

Пожалуйста, примите вновь выражение моего восхищения продолжающимися изумительными подвигами советских армий.

27 января 1943 года.

№ 106

СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Я был бы обязан Вам, если бы Вы не опровергали никаких слухов, которые могли бы дойти до Вас о том, что я снова выезжаю в Москву, потому что считается важным, чтобы мои действительные передвижения, о которых я Вам сообщил, оставались в секрете в течение нескольких дней.

Со всяческими добрыми пожеланиями.

29 января 1943 года.

№ 107

Отправлено 30 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ

Ваше дружеское совместное послание получил 27 января. Благодарю за информацию о принятых в Касабланке решениях насчет операций, которые должны быть предприняты американскими и британскими вооруженными силами в течение первых девяти месяцев 1943 года. Понимая принятые Вами решения в отношении Германии как задачу ее разгрома путем открытия второго фронта в Европе в 1943 году, я был бы Вам признателен за сообщение о конкретно намеченных операциях в этой области и намечаемых сроках их осуществления.

Что касается Советского Союза, то я могу Вас заверить, что вооруженные силы СССР сделают все от них зависящее для продолжения наступления против Германии и ее союзников на советско-германском фронте. Мы думаем закончить нашу зимнюю кампанию, если обстоятельства позволят, в первой половине февраля сего года. Войска наши устали, они нуждаются в отдыхе, и едва ли им удастся продолжать наступление за пределами этого срока.

№ 108

Отправлено 31 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ

Ваше послание о предстоящей встрече с Президентом Турции получил. Буду Вам благодарен за информацию о результатах встречи, важное значение которой мне понятно.

Ваше пожелание о неопровержении слухов относительно Вашей поездки, разумеется, будет выполнено.


Переписка Сталина с Черчиллем, февраль 1943г.

№ 109

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

1. Благодарю Вас за Вашу телеграмму о Турции. Я встретился со всеми главными турками в Адане 30 января и имел с ними длительные и самые дружеские беседы 35. Нет сомнений в том, что они значительно пошли нам обоим навстречу, а также в том, что их собственная информация из Германии убеждает их в плохом положении там. Первая задача состоит в том, чтобы снабдить их современным оружием, которого мы пока могли выделить лишь небольшое количество. Я сделал все возможное, чтобы отправлять все, что они могут перевезти по Таврской железной дороге, которая является единственной подходящей дорогой, а также дать им взаймы несколько пароходов для перевозки более значительного количества снабжения из Египта. Я даю им также некоторое количество германского вооружения, захваченного нами в пустыне. Мы создаем в Анкаре смешанную англо-турецкую военную комиссию для того, чтобы улучшить коммуникации для перевозки военных материалов. Мы составляем совместные планы оказания им помощи, если они подвергнутся нападению со стороны Германии или Болгарии.

2. Я не просил о каком-либо точном политическом обязательстве или обещании относительно их вступления в войну на нашей стороне, но, по моему мнению, они сделают это до конца этого года. Вероятно, до этого путем широкого толкования нейтралитета, подобно тому, как это делали Соединенные Штаты до вступления в войну, они разрешат нам воспользоваться их аэродромами для заправки самолетов горючим в целях осуществления налетов британских и американских бомбардировщиков на нефтяные источники Плоешти, которые имеют жизненно важное значение для Германии, в особенности теперь, когда Ваши армии вернули Майкоп. Я повторяю, что я не просил и не получил определенного политического обязательства и сообщил им, что они могут так и заявить. Тем не менее их встреча со мной, их позиция в целом и совместное коммюнике, текст которого я направляю Вам по телеграфу, вовлекают их более открыто, чем раньше, в антигитлеровскую систему, и именно так это будет воспринято всем миром.

3. Они, конечно, озабочены тем положением, в котором они окажутся после войны, ввиду большой силы Советского Союза. Я сообщил им, что, на основании моего опыта, Союз Советских Социалистических Республик никогда не нарушал ни обязательств, ни договоров, что сейчас для них настало время заключить выгодное соглашение и что самое надежное место для Турции — это место возле победителей, как воюющей страны, за столом мирной конференции. Все это я сказал, исходя из наших общих интересов, в соответствии с нашим союзом, и я надеюсь, что Вы это одобрите. Я уверен, что они откликнулись бы на любой дружеский жест со стороны Союза Советских Социалистических Республик. Я был бы весьма рад получить Ваше искреннее мнение по всем этим вопросам. Я установил очень тесные личные отношения с ними, в особенности с Президентом Иненю.

4. В Вашей недавней телеграмме, которую Вы послали Президенту Рузвельту, Вы спрашивали относительно замедления операций союзников в Северной Африке. Что касается британской 8-й армии, то с тех пор мы заняли Триполи и Зуара и надеемся в скором времени вступить значительными силами в Тунис и изгнать противника с позиций Марета и Габеса. Очищение и восстановление порта в Триполи идет полным ходом. Но в настоящее время линии наших коммуникаций простираются До Бенгази и отчасти даже до Каира, имея протяженность до 1600 миль. Наша 1-я армия, подкрепленная значительными соединениями американских вооруженных сил, подтягивает свои тылы и, как только это будет возможно, перейдет в наступление совместно с 8-й армией. Дождливая погода является серьезным фактором, так же как и коммуникации, которые, как железнодорожные, так и шоссейные, весьма немногочисленны и протяженность которых составляет 500 миль. Однако я надеюсь, что противник будет полностью уничтожен или изгнан с африканского побережья к концу апреля, а возможно, и раньше. Согласно моей собственной оценке, основывающейся на достоверной информации, 5-я германская танковая армия в Тунисе имеет 80 000 немцев и вместе с ними от 25 000 до 30 000 итальянцев, состоящих на довольствии. Роммель располагает 150000 немцев и итальянцев, состоящих на довольствии, из которых, возможно, лишь 40 000 составляют боевые части, но они плохо вооружены. Уничтожение этих сил является нашей непосредственной задачей.

5. Я отвечу Вам позже на Ваши совершенно справедливые вопросы, направленные мне и Президенту, относительно конкретных операций, о которых принято решение в Касабланке.

6. Примите, пожалуйста, мои поздравления по случаю капитуляции фельдмаршала Паулюса и по случаю конца 6-й германской армии. Это, действительно, изумительная победа.

1 февраля 1943 года.

35 Конференция между премьер-министром Англии У. Черчиллем и премьер-министром Турции Сараджоглу состоялась 30—31 января 1943 г. в Адане (Турция

№ 110

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Меня просят сообщить, были ли Вы заранее информированы об англо-турецкой встрече. Я полагаю, мне следовало бы ответить: “Да, Премьер Сталин был полностью информирован”. В альтернативном случае Вы могли бы сделать заявление в Москве. В последнем случае Вы можете не консультироваться со мной, так как я уверен, что все, что бы Вы ни сказали, будет полезно.

2 февраля 1943 года.

№ 111

Отправлено 6 февраля 1943 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. УИНСТОНУ ЧЕРЧИЛЛЮ

2 и 3 февраля я получил Ваши послания по турецкому вопросу. Благодарю Вас за информацию, которую Вы дали по вопросу о переговорах с турецкими руководителями в Адане.

1. По поводу Вашего заявления о том, что турки откликнулись бы на любой дружеский жест со стороны Советского Союза, я считаю уместным напомнить, что с нашей стороны по отношению к Турции как за несколько месяцев до начала советско-германской войны, так и после начала этой войны был сделан ряд заявлений, дружественный характер которых известен Британскому Правительству. Турки не реагировали на эти шаги, опасаясь, видимо, разгневать немцев. Можно предположить, что предлагаемый Вами жест встретит со стороны турок такой же прием.

Международное положение Турции остается довольно щекотливым. С одной стороны, Турция связана с СССР договором о дружбе и нейтралитете и с Великобританией — договором о взаимопомощи для сопротивления агрессии, а с другой стороны, она связана с Германией договором о дружбе, заключенным за три дня до нападения Германии на СССР. Мне не известно, как Турция думает в теперешних условиях совместить выполнение своих обязательств перед СССР и Великобританией с ее обязательствами перед Германией. Впрочем, если турки хотят сделать свои отношения с СССР более дружественными и тесными, пусть заявят об этом. Советский Союз в этом случае готов пойти навстречу туркам.

2. С моей стороны, разумеется, не будет возражений против Вашего заявления, что по вопросу об англо-турецкой встрече я получал от Вас информацию, хотя я не могу ее назвать полной

3. Желаю всяческих успехов в предстоящем наступлении 1-й .и 8-й британских армий и американских войск в Северной Африке и скорого изгнания германо-итальянских войск с африканского побережья.

4. Примите мою благодарность за дружеское поздравление по случаю сдачи фельдмаршала Паулюса и успешного завершения ликвидации окруженных под Сталинградом вражеских войск.

№ 112

Получено 12 февраля 1943 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Ваше послание от 30 января. Я совещался теперь с Президентом, и вопрос был передан в штабы стран по ту и другую сторону океана. Я уполномочен дать следующий наш совместный ответ:

а) В Восточном Тунисе находится четверть миллиона нем-и итальянцев. Мы надеемся уничтожить или изгнать их оттуда в течение апреля, если не раньше.

b) Когда это будет сделано, мы намерены в июле или раньше, если окажется возможным, захватить Сицилию с целью очистить Средиземное море, способствовать краху Италии с вытекающими отсюда последствиями в отношении Греции и Югославии и измотать германские военно-воздушные силы. За этим непосредственно должна последовать операция в восточной части Средиземного моря, вероятно против Додеканезских островов.

c) Эта операция потребует использования всего тоннажа и всех десантных средств, которые мы сможем собрать на Средиземном море, а также всех войск, которые мы сможем подготовить для десантных операций к этому времени, и масштаб операции будет порядка трех или четырех сот тысяч человек. Мы будем развивать до пределов любой успех, как только будут развернуты порты и базы высадки десантов.

d) Мы также энергично ведем приготовления, до пределов наших ресурсов, к операции форсирования Канала в августе, в которой будут участвовать британские части и части Соединенных Штатов. Тоннаж и наступательные десантные средства здесь будут также лимитирующими факторами. Если операция будет отложена вследствие погоды или по другим причинам, то она будет подготовлена с участием более крупных сил на сентябрь. Сроки этого наступления должны, конечно, зависеть от состояния оборонительных возможностей, которыми будут располагать в это время немцы по ту сторону Канала.

e) Обе операции будут происходить при поддержке весьма крупных военно-воздушных сил Соединенных Штатов и Великобритании, причем в операции по форсированию Канала будут участвовать все военно-воздушные силы британской метрополии. Все эти операции потребуют крайнего напряжения судовых ресурсов Великобритании и Соединенных Штатов.

f) Президент и я дали указания нашему Объединенному Штабу37 о необходимости предельной быстроты и об усилении атак до крайних пределов человеческих и материальных возможностей.

9 февраля 1943 года.

37 Имеется в виду объединенный англо-американский штаб, созданный 6 февраля 1942 г. в Вашингтоне для работы над вопросами, связанными с военным сотрудничеством Англии и США. В состав штаба входили представители от вооруженных сил США и Англии.

№ 113

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Цепь необыкновенных побед, звеном в которой является освобождение Ростова-на-Дону, известие о чем было получено сегодня ночью, лишает меня возможности найти слова, чтобы выразить Вам восхищение и признательность, которые мы чувствуем по отношению к русскому оружию. Моим наиболее искренним желанием является сделать как можно больше, чтобы помочь Вам.

14 февраля 1943 года.

№ 114

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ

12 февраля я получил Ваше послание о предстоящих англоамериканских военных операциях.

1. Благодарю Вас за дополнительную информацию о решениях, принятых в Касабланке. Вместе с тем не могу не высказать некоторых соображений по поводу Вашего послания, которое, как Вы сообщаете, является общим ответом, выражающим также мнение Президента.

Из Вашего сообщения видно, что ранее намечавшиеся Вами на февраль сроки окончания военных операций в Тунисе теперь откладываются на апрель. Не надо много доказывать, как нежелательна эта оттяжка операций против немцев и итальянцев. Именно в данный момент, когда советским войскам еще удается поддерживать свое широкое наступление, активность англо-американских войск в Северной Африке настоятельно необходима. Одновременность нажима на Гитлера с нашего фронта и с вашей стороны в Тунисе имела бы большое положительное значение для нашего общего дела и создала бы весьма серьезные затруднения для Гитлера и Муссолини. Тогда ускорились бы и намечаемые Вами операции в Сицилии и в восточной части Средиземного моря.

Что касается открытия второго фронта в Европе, в частности во Франции, то оно, как видно из Вашего сообщения, намечается только на август — сентябрь. Мне кажется, однако, что нынешняя ситуация требует того, чтобы эти сроки были максимально сокращены и чтобы второй фронт на Западе был открыт значительно раньше указанного срока. Для того чтобы не дать врагу оправиться, по-моему, весьма важно, чтобы удар с Запада не откладывался на вторую половину года, а был бы нанесен еще весной или в начале лета.

По имеющимся у нас достоверным сведениям, немцы за период времени с конца декабря, когда действия англо-американских сил в Тунисе почему-то приостановились, перебросили из Франции, Бельгии, Голландии и самой Германии на советско-германский фронт 27 дивизий, в том числе 5 танковых дивизий. Таким образом, вместо помощи Советскому Союзу путем отвлечения германских сил с советско-германского франта получилось облегчение для Гитлера, который ввиду ослабления англоамериканских операций в Тунисе получил возможность перебросить дополнительные свои войска против русских.

Все это говорит за то, что, чем раньше мы совместно используем создавшиеся в гитлеровском стане затруднения на фронте, тем больше оснований рассчитывать на разгром Гитлера в скором времени. Если не учесть всего этого сейчас и не использовать нынешний момент в наших общих интересах, то может случиться так, что, получив передышку и собрав силы, немцы смогут оправиться. Для нас с Вами ясно, что не следовало бы допустить подобный нежелательный просчет.

2. Я счел необходимым послать настоящий ответ также и г. Рузвельту.

3. Благодарю Вас за Ваше теплое поздравление по случаю освобождения Ростова. Наши войска сегодня овладели городом Харьковом.

16 февраля 1943 года.

№ 115

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

1. Я сообщил туркам о Вашем дружественном послании.

Турецкое Правительство теперь уполномочило меня сообщить Вам, что оно с большим удовольствием готово приступить к обмену мнениями с Вами через соответствующих Послов. Я полагаю, что турки имели соответствующий контакт с Вашим Послом в Анкаре.

2. Турецкий Министр Иностранных Дел сообщил нашему Послу, что обмен мнениями, как он считает, должен начаться по возможности скорее и предпочтительно в Москве. Он предлагает, чтобы при этом отправным пунктом была Аданская конференция 35, включая упоминавшийся мною вопрос о воздушных базах для налетов на Плоешти и т. д., и чтобы, если это желательно, было предусмотрено опубликование в должное время какого-либо совместного коммюнике.

3. Сэр А. Кларк Керр везет Вам от меня более полную информацию о переговорах в Адане. К сожалению, он на неделю задержался из-за плохой погоды.

4. Прошу известить меня, если имеется какой-либо вопрос, который я должен был бы перед ними поставить от своего имени, а не как исходящий от Вас.

17 февраля 1943 года.

35 Конференция между премьер-министром Англии У. Черчиллем и премьер-министром Турции Сараджоглу состоялась 30—31 января 1943 г. в Адане (Турция

№ 116

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Весьма сожалею, что я не смог ответить на Вашу последнюю телеграмму. Был подготовлен проект ответа, но температура у меня поднялась настолько высоко, что я счел за лучшее на время отложить его. Я надеюсь дополнительно информировать Вас через несколько дней об общей обстановке. Тем временем то, что Вы делаете, просто не поддается описанию. С битвой в Тунисе все в порядке. Противник выдохся, и теперь он будет зажат в тиски.

Со всяческими добрыми пожеланиями.

25 февраля 1943 года.


Переписка Сталина с Черчиллем, март 1943г.

№ 117

Отправлено 2 марта 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. УИНСТОНУ ЧЕРЧИЛЛЮ

Я получил Ваше послание от 17 февраля по вопросу о желании Турецкого Правительства приступить к обмену мнений с Советским Правительством. 24 февраля я получил от Вас также переданные г. Керром три документа: 1. Конспект заявлений, которые Премьер-Министр сделал Президенту Исмету и турецкой делегации на конференции в Адане, 2. Согласованные выводы англо-турецкой конференции, состоявшейся в Адане 30—31 января 1943 г., и 3. Записка о послевоенной безопасности 38.

Благодарю Вас за эту информацию.

Считаю нужным информировать Вас, что 13 февраля Турецкий Министр Иностранных Дел заявил Советскому Послу в Анкаре о желании Турецкого Правительства начать переговоры с Советским Союзом относительно улучшения советско-турецких отношений. Советское Правительство ответило через своего Посла в Анкаре, что оно приветствует желание Турецкого Правительства улучшить советско-турецкие отношения, и выразило готовность приступить к переговорам. В настоящее время ожидается возвращение в Москву Турецкого Посла, с которым и предполагается начать переговоры.

Пользуюсь случаем, чтобы искренне пожелать Вам полного выздоровления и скорейшего восстановления сил.

38 Содержание упомянутых документов сводится к следующему:

1) “Конспект заявлений, сделанных премьер-министром президенту Исмету и турецкой делегации на конференции в Адане”. В этом документе Черчилль указывает, что Рузвельт и он хотят, чтобы Турция стала сильной и была бы тесно связана с Англией и США. Это особенно необходимо, по мнению Черчилля, поскольку “остается нужда Германии в нефти и ее стремление на Восток” и поскольку на Балканах может возникнуть “состояние анархии”, которое “вынудит турецкое правительство вмешаться в целях защиты своих собственных интересов”. Черчилль отмечает также, что И. В. Сталин “очень хочет видеть Турцию хорошо вооруженной и готовой защищаться от агрессии”. Черчилль пишет, что Англия и США готовы оказать Турции помощь как поставками значительного количества военных материалов, так и посылкой в Турцию подразделений зенитной артиллерии и противотанковых частей. В дальнейшем Турции, заявляет Черчилль, будет оказана помощь посылкой польского корпуса вместе с частями 9-й и 10-й английских армий.

2) “Согласованные выводы англо-турецкой конференции, состоявшейся в Адане 30—31 января 1943 г.”. В этом документе указывается, что Турция представит Англии списки вооружения и снаряжения, необходимого для оснащения турецких вооруженных сил, которые будут изучены англичанами. Англичане также изучат возможность передачи туркам английских судов для поставок материалов в Турцию. В документе сообщается, что в Анкару для совещаний с турецким генеральным штабом направляются английские штабные офицеры и что Англия обязывается обучить некоторое количество турецких военнослужащих в своих военных школах и при воинских частях.

3) “Записка о послевоенной безопасности”. В этом документе Черчилль пишет о планах созыва еще до окончания войны на Тихом океане мирной конференции в Европе, о длительном восстановительном периоде после войны и о создании международной организации для сохранения мира. По замыслу Черчилля, в качестве составной части этой организации будет “учрежден инструмент управления Европой”. Такой же “инструмент”, пишет Черчилль, будет создан на Дальнем Востоке. В то же время, по мнению Черчилля, “державы-победительницы намерены сохранить полностью вооружение, в особенности в воздухе”. Черчилль заявляет,что со своей стороны Англия сделает все возможное, чтобы организовать коалицию для сопротивления любому акту агрессии, совершенному какой-либо державой, и что, как полагают, Соединенные Штаты будут сотрудничать с Англией и “даже, возможно, вследствие многочисленности своего населения и своей мощи возглавят мир”.

Черчилль утверждает, что “самую надежную безопасность в послевоенном мире Турция обеспечит себе, если она займет свое место в качестве победоносного воюющего союзника наряду с Англией, Соединенными Штатами и Россией”. Далее Черчилль пишет, что Турция должна определенно стать на сторону Объединенных Наций и быть полностью воюющей стороной.

№ 118

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

Прошлой ночью Королевские Воздушные Силы сбросили свыше 700 тонн бомб на Берлин. Налет был весьма успешным. Из 302 четырехмоторных бомбардировщиков мы потеряли 19.

2 марта 1943 года.

№ 119

Отправлено 3 марта 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕМЬЕРУ г. УИНСТОНУ ЧЕРЧИЛЛЮ

Приветствую британские воздушные силы, успешно бомбившие вчера Берлин. Сожалею, что советские воздушные силы, поглощенные борьбой с немцами на фронте, не могут пока принять участие в бомбардировках Берлина.

№ 120

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

1. Ввиду того, что погода не позволила совершить налет на Берлин, мы сбросили прошлой ночью 800 тонн на Гамбург, достигнув хороших результатов. Этот налет был особенно сильным, если принять во внимание то небольшое количество времени, в течение которого были сброшены бомбы. В течение следующих нескольких месяцев мы неуклонно будем увеличивать вес сбрасываемых во время налетов бомб, а также число налетов, и я надеюсь, что испытания нацистов будут весьма жестокими и сделают их в отношении войны менее пылкими, чем они были до сих пор. Помимо создания затруднений для их производства мы заставляем их отвлекать все больше и больше ресурсов на зенитные батареи и на другие оборонительные мероприятия.

2. Примите мои самые горячие поздравления по случаю освобождения Ржева. Из нашего разговора в августе мне известно, какое большое значение Вы придаете освобождению этого пункта.

3. Я советуюсь с Президентом Рузвельтом об ответе на Вашу телеграмму от шестнадцатого, и я надеюсь в скором времени направить Вам наш совместный ответ.

4 марта 1943 года.

№ 121

Отправлено 6 марта 1943 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Ваше послание с сообщением об успешной бомбардировке Гамбурга получил. Приветствую британские воздушные силы и Ваши намерения усилить бомбардировки Германии.

Благодарю Вас за поздравление по поводу взятия нашими войсками Ржева. Сегодня наши войска взяли город Гжатск.

Буду ждать Вашего и г. Рузвельта ответа на мое послание от 16 февраля.

№ 122

ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ

468 тонн фугасных и 518 тонн зажигательных (всего 986 тонн) бомб было сброшено прошлой ночью на Эссен при хороших условиях в течение короткого промежутка времени на площади примерно в две квадратные мили.

6 марта 1943 года.

№ 123

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Г-н Рузвельт прислал мне копию своего ответа на Ваше послание от 16 февраля. Я чувствую себя достаточно хорошо, чтобы ответить лично.

2. Наша первая задача состоит в том, чтобы очистить Северную Африку от войск держав оси посредством операции, условное наименование которой будет сообщено в моем послании, немедленно следующем за этим. Мы надеемся, что это будет сделано к концу апреля, и к этому времени мы свяжем в боях около одной четверти миллиона войск держав оси.

3. Тем временем энергично проводятся все приготовления для выполнения операции, носящей новое условное обозначение “Эскимос” (см. мое послание, следующее немедленно за этим), в июне, на месяц раньше, чем мы запланировали в Касабланке.

4. Изучаются также планы операций в восточной части Средиземного моря, например:

a) захват Крита или Додеканезских островов или обоих вместе и

b) десант в Греции.

Выбор срока для этих операций в значительной степени определится результатом “Эскимоса” и наличием необходимого количества тоннажа и десантных средств. Помощь Турции и использование турецких аэродромов, конечно, представляли бы огромную ценность. В соответствующий момент я потребую предоставления этого.

5. В декабре англо-американцы отказались от попытки захватить Тунис и Бизерту с ходу из-за силы противника, предстоящего сезона дождей, уже наступившей сырости и того факта, что коммуникации растягивались на 500 миль из Алжира и 160 миль из Бона по плохим дорогам и одноколейным французским железным дорогам, передвижение по которым требует целой недели. Доставка снабжения для армии была возможна лишь морем в небольшом размере вследствие интенсивности атак противника с воздуха и частых нападений подводных лодок. Таким образом, было невозможно накопить ни горючего, ни другого довольствия в находящихся вблизи фронта районах. На практике оказалось возможным лишь поддерживать снабжение войск, уже находившихся там. То же самое было справедливым в отношении снабжения по воздуху, так как импровизированные аэродромы превратились в трясины. Когда мы прекратили там наступление, в Тунисе было 40 тысяч немцев, не считая итальянцев и Роммеля, который все еще находился в Триполи. Количество германских сил в Северном Тунисе в настоящее время более чем в два раза превышает эту цифру, и они подбрасывают сюда кого только могут на транспортных самолетах и эсминцах. В конце прошлого месяца были некоторые серьезные местные неудачи, но в настоящее время положение восстановлено. Мы надеемся, что задержка, вызванная этими неудачами, будет исправлена более ранним наступлением армии Монтгомери, которая должна будет состоять из шести дивизий (приблизительно 200 тысяч человек) и которая начнет свои операции из Триполи с достаточным количеством вооружения против позиции Марета до конца марта. Уже б марта армия Монтгомери отразила с тяжелыми потерями для противника превентивное наступление Роммеля. Британские и американские армии в северном секторе Туниса будут координировать свои действия с операциями Монтгомери.

6. Я полагал, что Вы пожелаете ознакомиться с этими деталями, хотя масштабы этих операций невелики по сравнению с громадными операциями, которыми Вы руководите.

7. Британские штабы считают, что примерно половина всех дивизий, которые были отправлены иа советско-германский фронт из Франции, Люксембурга, Бельгии и Голландии с ноября прошлого года, уже была заменена, главным образом дивизиями из России и Германии и отчасти новыми дивизиями, сформированными во Франции. Они считают, что в настоящее время во Франции, Люксембурге, Голландии и Бельгии имеется тридцать дивизий.

8. Я очень хочу, чтобы Вы точно знали, в порядке строго секретной информации для Вас, каковы наши военные ресурсы для наступления на Европу через Средиземное море или Канал зв. Подавляющая часть британской армии находится в Северной Африке, на Среднем Востоке и в Индии, и нет никакой физической возможности перебросить ее морем назад на Британские острова. К концу апреля мы будем иметь в Северном Тунисе пять британских дивизий, или приблизительно 200 тысяч человек, помимо армии генерала Монтгомери в составе около шести дивизий, и мы перебрасываем две специально подготовленные британские дивизии из Ирана, отправляем одну дивизию отсюда с целью усиления наших вооруженных сил там для “Эскимоса”, доводя общую численность войск до четырнадцати дивизий. На Среднем Востоке мы имеем четыре мотомеханизированные британские дивизии, две польские дивизии, одну дивизию свободных французов и одну греческую дивизию. В Гибралтаре, на Мальте и на Кипре расквартированы войска, эквивалентные четырем обычным пехотным дивизиям. Не считая гарнизонов и войск пограничной охраны, в Индии сформированы и формируются десять или двенадцать дивизий для отвоевания Бирмы после периода дождей и восстановления связи с Китаем (см. условное обозначение этой операции в послании, немедленно следующем за этим). Таким образом, мы имеем под британским командованием разбросанными на линии от Гибралтара до Калькутты протяженностью около 6300 миль тридцать восемь дивизий, включая сильные бронетанковые соединения и значительную часть нашей авиации. Всем этим силам на 1943 год поставлены определенные задачи, предусматривающие активные действия.

9. Общая численность британской дивизии, включая корпусные и армейские части, а также войска, обслуживающие тылы, может быть определена примерно в 40 тысяч человек. В Соединенном Королевстве остаются примерно девятнадцать сформированных дивизий, четыре дивизии внутренней обороны и четыре дивизии для пополнения; шестнадцать из вышеперечисленных дивизий готовятся к операции по форсированию Канала в августе. Вы должны помнить, что общая численность нашего населения составляет 46 000 000 человек и что основные его силы заняты в военно-морском и торговом флотах, без которых мы не могли бы существовать. Затем следуют наши весьма значительные воздушные силы численностью около 1200 тысяч человек и потребности производства вооружения, сельского хозяйства и противовоздушной обороны. Таким образом, уже в течение некоторого времени все мужчины и женщины страны полностью использовались и используются.

10. Соединенные Штаты намеревались отправить в июле прошлого года в Соединенное Королевство для вторжения во Францию двадцать семь дивизий, общей численностью от 40 до 50 тысяч человек каждая. С тех пор они отправили семь дивизий для операции “Факел” 24, и туда будет отправлено еще три дивизии. В Англии в настоящее время имеется лишь одна американская дивизия, и по крайней мере в течение двух месяцев других войск больше не ожидается. К августу они надеются иметь в наличии четыре дивизии, помимо значительных сил авиации. Это не является ослаблением американских усилий. Причина того, почему так не оправдались надежды прошлого года на выполнение этого, заключается не в том, что нет войск, а в том, что в нашем распоряжении нет тоннажа и эскортных средств. По существу не имеется никаких перспектив перебросить в Соединенное Королевство в течение указанного периода что-либо еще помимо того, о чем я упомянул.

11. Бомбардировочное наступление из Соединенного Королевства неуклонно развивалось и развивается. В течение февраля на Германию и оккупированные Германией территории было сброшено свыше 10 тысяч тонн бомб, а 4 тысячи тонн бомб упали на Германию с начала марта. Штаб нашей авиации считает, что из 4500 германских боевых самолетов первой линии 1780 самолетов находятся в настоящее время на русском фронте, а остальные сосредоточены против нас в Германии, а также на западном и средиземноморском фронтах. Помимо этого, имеются итальянские военно-воздушные силы в количестве 1385 самолетов первой линии, подавляющая масса которых предназначается для действий против нас.

12. В отношении наступления по ту сторону Канала я и Президент серьезно желаем, чтобы наши войска участвовали в Европе в общем сражении, которое Вы ведете с такой изумительной доблестью. Но, чтобы поддержать операции в Северной Африке, на Тихом океане и в Индии и доставлять снабжение в Россию, программа ввоза в Соединенное Королевство была урезана до предела, и мы расходовали и расходуем наши резервы. Однако в том случае, если противник достаточно ослабеет, мы готовимся ударить раньше августа, и с этой целью еженедельно вносятся соответствующие изменения в планы. Если он не ослабеет, то преждевременное наступление с худшими по качеству и недостаточными по количеству силами привело бы лишь к кровопролитной неудаче, мести нацистов по отношению к местному населению, если бы оно восстало, и к большому торжеству противника. Действительное положение можно будет оценить лишь ближе к соответствующему моменту, и, когда я заявляю для Вашего личного сведения о наших намерениях там, меня не следует понимать так, что я ограничиваю нашу свободу в принятии решений.

11 марта 1943 года.

№ 124

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

В связи с моим предыдущим посланием:

1) Условное обозначение операции, о которой упоминается в пункте 2, — “Вулкан”.

2) Операция, о которой упоминается в пункте 3, направлена против Сицилии.

3) Условное название операции, упоминаемой в пункте 8,— “Анаким”.

11 марта 1943 года.

№ 125

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я только что видел прекрасный фильм о победах Красной Армии под Сталинградом и о взятии в плен Паулюса и получил большое удовольствие от этого фильма. Фронтовые кинооператоры, прикомандированные к нашей 8-й армии, создали летопись ее победы в пустыне. Я поручил перевести комментарии на русский язык, и я посылаю Вам экземпляр этого фильма в надежде, что Вы найдете время посмотреть его.

Я уверен, что офицеры и бойцы 8-й армии будут гордиться, если они узнают, что летопись их победоносной борьбы будгт просмотрена их союзниками — вооруженными силами и народами Советского Союза.

11 марта 1943 года.

№ 126

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Что касается моего последнего послания, то я очень хочу, чтобы его пункты 8, 9 и 10 рассматривались в качестве отдельного послания по вопросу о военных операциях, адресованного соответственно с этим Вам, как Маршалу и Главнокомандующему. Пусть эти пункты останутся между нами.

2. Прошлой ночью мы предприняли еще один налет на Эссен силой в 400 самолетов, потеряв 23 самолета. Но, согласно донесениям, достигнуты хорошие результаты. Этот налет последовал почти тотчас же за налетами на Штутгарт, Мюнхен, Нюрнберг и Эссен. Нет сомнения в том, что эти все более и более частые и усиливающиеся налеты оказывают свое действие на моральное состояние немцев, и я ожидаю, что Гитлер будет вынужден распорядиться о сильнейшем возмездии, на какое только он будет способен. Он держит значительные силы бомбардировочной авиации на Западе для использования их в прибрежных районах в случае нашей высадки. Одна из наших целей состоит в том, чтобы заставить его ввести эти силы в действие против Великобритании, где мы устроим ему теплый прием, а также в том, чтобы очистить путь для будущих операций.

3. Сердечно поздравляю Вас по поводу Вязьмы, и я искренне надеюсь на окончательный успех под Харьковом.

13 марта 1943 года.

№ 127

Отправлено 15 марта 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

12 марта Американский Посол г. Стэндли передал г. Молотову следующее поручение Правительства США.

Правительство США предлагает, чтобы оно выступило в качестве посредника между СССР и Финляндией с целью выяснения возможности сепаратного мира между ними. На вопрос г. Молотова, известно ли Американскому Правительству, что Финляндия хочет мира и какова ее действительная позиция по этому вопросу, г. Стэндли сказал, что он об этом ничего не может сказать.

Как известно, Англо-Советский Договор от 26 мая 1942 года предусматривает, чтобы наши страны не вели переговоров о заключении сепаратного мира ни с Германией, ни с ее союзниками, иначе как по взаимному согласию. Я исхожу из этого, как из непреложного положения.

В силу этого я счел долгом, во-первых, информировать Вас об американском предложении и, во-вторых, запросить Ваше мнение по этому вопросу.

У меня нет оснований считать, что Финляндия действительно хочет мира, что она уже решила порвать с Германией и готова предложить приемлемые условия. Она, должно быть, еще не вырвалась из лап Гитлера, если вообще она хочет вырваться. Нынешние правители Финляндии, подписавшие мирный договор с Советским Союзом, а потом порвавшие его и напавшие в союзе с Германией на Советский Союз, едва ли способны порвать с Гитлером.

Тем не менее ввиду предложения Правительства США я счел своим долгом сообщить Вам об изложенном.

№ 128

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Ваши послания от 6 и 13 марта с сообщениями об успешных бомбардировках Эссена, Штутгарта, Мюнхена и Нюрнберга получил. От всей души приветствую британскую авиацию, развивающую бомбардировочные удары по германским промышленным центрам.

Ваше пожелание рассматривать параграфы 8, 9 и 10 Вашего послания от 11 марта как специальное военное сообщение будет исполнено.

Благодарю за поздравление по поводу взятия Вязьмы. К сожалению, сегодня пришлось нам эвакуировать Харьков.

Как только получим Ваш фильм о 8-й армии, о котором Вы сообщаете в особом послании от 11 марта, не премину ознакомиться с ним и дадим возможность широко ознакомиться с этим фильмом нашей армии и населению. Я понимаю, как это будет ценно для дела нашего боевого содружества. Разрешите прислать Вам лично наш советский фильм “Сталинград”.

15 марта 1943 года.

№ 129

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Получил Ваш ответ на мое послание от 16 февраля.

Из Вашего сообщения видно, что англо-американские операции в Северной Африке не только не ускоряются, но откладываются уже на конец апреля. И даже этот срок указывается не совсем определенно. Таким образом, в самый напряженный период боев против гитлеровских войск, в период февраль — март, англо-американское наступление в Северной Африке не только не форсировалось, но и вообще не проводилось, а намеченные Вами же для него сроки отложены. Тем временем Германия уже *успела перебросить с Запада против советских войск 36 дивизий, из них 6 дивизий танковых. Легко понять, какие затруднения это создало для Советской Армии и как это облегчило положение немцев на советско-германском фронте.

При всей важности операции “Эскимос” 39, она, конечно, не заменит собою второго фронта во Франции, но я, разумеется, всячески приветствую намечаемое Вами ускорение этой операции.

По-прежнему я считаю главным вопросом — ускорение открытия второго фронта во Франции. Как Вы помните, Вами допускалось открытие второго фронта еще в 1942 году и во всяком случае не позже как весной этого года. Для этого были достаточно серьезные мотивы. Понятно поэтому, что в предыдущем послании я подчеркивал необходимость осуществления удара с Запада не позже чем весной или в начале лета этого года.

После того как советские войска провели всю зиму в напряженнейших боях и продолжают их еще сейчас, а Гитлер проводит новые крупные мероприятия по восстановлению и увеличению своей армии к весенним и летним операциям против СССР, нам особенно важно, чтобы удар с Запада больше не откладывался, чтобы этот удар был нанесен весной или в начале лета.

Я ознакомился с Вашими аргументами, изложенными в пп. 8, 9 и 10, характеризующими трудности англо-американских операций в Европе. Я признаю эти трудности. И тем не менее я считаю нужным со всей настойчивостью предупредить, с точки зрения интересов нашего общего дела, о серьезной опасности дальнейшего промедления с открытием второго фронта во Франции. Поэтому неопределенность Ваших заявлений относительно намеченного англо-американского наступления по ту сторону Канала вызывает у меня тревогу, о которой я не могу умолчать.

15 марта 1943 года.

39 “Эскимос” — условное обозначение операции по высадке союзных войск в Сицилии, осуществленной в июле 1943 г.

№ 130

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Благодарю Вас за Вашу телеграмму от 15 марта относительно обращения к Вам американцев по вопросу о Финляндии.

2. Вы сами лучше сможете судить о том, какое большое военное значение в борьбе против немцев на Вашем фронте имел бы вывод Финляндии из войны. Я предполагаю, что в результате этого высвободилось бы для использования в другом месте более значительное число советских дивизий, чем германских дивизий. Кроме того, отложение Финляндии от оси могло бы оказать значительное воздействие на других сателлитов Гитлера.

3. Исключение наиболее явных прогерманских министров Финляндии из нового правительства, кажется, представляет собой уступку общественному мнению и, кажется, свидетельствует о желании продемонстрировать независимость от германского контроля. Таким образом, возможно, что это является подготовительной стадией к переориентации финской политики, когда будет признано, что для этого наступило время. Хотя моя собственная информация, которая не является очень полной, сводится к тому, что финны, вероятно, еще не созрели для переговоров, я все же считаю, что события на Вашем фронте в течение ближайших нескольких месяцев решат этот вопрос для них. Я полагаю, что они зависят от снабжения зерном, которое немцы обещали поставить в период между настоящим временем и маем месяцем. После того как будут получены эти поставки, Финляндия сможет, вероятно, существовать без германских поставок продовольствия до конца года.

4. Вообще говоря, я полагал бы, что финны чрезвычайно пожелали бы выйти из войны, как только убедились бы, что Германии суждено потерпеть поражение. Если это так, то мне кажется, что в общем могло бы быть непреждевременным, если бы Вы запросили Правительство Соединенных Штатов, знает ли оно или могло бы оно выяснить, не раскрывая Вашей заинтересованности, какие условия готовы были бы принять финны. Но Вы сами лучше всего сможете судить о правильной тактике.

20 марта 1943 года.

№ 131

ЛИЧНОЕ И СЕКРЕТНОЕ ОПЕРАТИВНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Наше главное сражение в Тунисе в настоящее время в полном разгаре. Американское наступление с запада началось 17 марта. В ночь на 20 марта 8-я армия атаковала укрепления Марета и в настоящее время развивает наступление через них в северо-западном направлении. В то же самое время Новозеландский Армейский Корпус сильными бронетанковыми частями обходным маршем протяженностью свыше 150 миль достиг позиций в тылу противника приблизительно в 30 милях к западу от Габеса. Этот корпус также доносит о продвижении в направлении перешейка у Габеса, который является его целью. Внутри замыкающегося круга мы имеем около 70 000 немцев и 50 000 итальянцев, но пока слишком рано строить предположения о том, что случится. Вы сами сможете судить по карте об имеющихся возможностях. Я буду держать Вас в курсе событий.

2. Десять дней тумана на аэродромах Англии задержали наше воздушное наступление. Оно начнется снова с еще большей силой, как только улучшится погода. Я посылаю Вам несколько фотографий, показывающих результаты разрушений, в частности в Эссене. Я полагаю, что эти фотографии Вам столь же понравятся, как они понравились мне.

23 марта 1943 года.

№ 132

Отправлено 27 марта 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Ваше сообщение о происходящем в Тунисе главном сражении получил. Желаю английским и американским войскам полного и скорого успеха. Надеюсь, что теперь Вам удастся сломить и разгромить врага, изгнав его окончательно из Туниса.

Надеюсь также, что воздушное наступление на Германию будет неуклонно усиливаться. За присылку снимков разрушений в Эссене буду Вам благодарен.

№ 133

МАРШАЛУ И. В. СТАЛИНУ, ПРЕДСЕДАТЕЛЮ СОВЕТА НАРОДНЫХ КОМИССАРОВ И НАРОДНОМУ КОМИССАРУ ОБОРОНЫ

Уважаемый Маршал Сталин,

Я назначил генерал-лейтенанта Г. ле К. Мартеля, кавалера ордена Бани 3-й степени, ордена За боевые заслуги, креста За военные заслуги, Главой Британской Военной Миссии в Советском Союзе.

Генерал Мартель является генералом высокого ранга, занимавшим высокие посты в британской армии, командовавшим дивизией во Франции до Дюнкерка и недавно командовавшим Королевскими Бронетанковыми Силами. Я специально избрал его на этот пост, поскольку я считаю, что он имеет те качества, как военные, так и личные, которые понравятся Вам и советским военным властям и обеспечат успех его миссии. Посылая в Советский Союз выдающегося офицера с замечательным, послужным списком, я подчеркиваю большую важность, которую я придаю тесному сотрудничеству между нашими странами, и предоставляю в Ваше распоряжение одного из моих лучших Офицеров, которому я прошу Вас оказать полное доверие. Он уже в 1936 году имел возможность видеть Красную Армию во время маневров и сейчас надеется возобновить знакомство с ней в суровом испытании войны. Я надеюсь, что Вы дадите необходимые указания о предоставлении ему возможности располагать всеми необходимыми условиями для достижения этой цели.

Искренне Ваш

Уинстон ЧЕРЧИЛЛЬ 27 марта 1943 года.

№ 134

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Прошлой ночью 395 тяжелых бомбардировщиков сбросили 1050 тонн на Берлин в течение пятидесяти минут. Над целью небо было ясным, и налет был весьма успешным. Это самое лучшее, что пока получил Берлин. Наши потери только 9 самолетов.

2. После заминки битва в Тунисе снова приняла благоприятный оборот, и я только что получил сообщение, что наши бронетанковые войска после охватывающего движения находятся в двух милях от Эль-Гамма.

3. Вчера вечером я видел фильм “Сталинград”. Он прямо-таки грандиозен и произведет самое волнующее впечатление на наш народ.

28 марта 1943 года.

№ 135

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 28 марта.

Приветствую британские воздушные силы с новым большим и успешным налетом на Берлин.

Надеюсь, что улучшившееся положение в Тунисе британские бронетанковые войска полностью используют и не дадут передышки противнику.

Вчера я смотрел вместе с коллегами присланный Вами фильм “Победа в пустыне”, который производит очень большое впечатление. Фильм великолепно изображает, как Англия ведет бои, и метко разоблачает тех подлецов — они имеются и в нашей стране,— которые утверждают, что Англия будто бы не воюет, а только наблюдает за войной со стороны. Буду с нетерпением ждать такого же Вашего фильма о победе в Тунисе.

Фильм “Победа в пустыне” будет широко распространен по всем нашим армиям на фронте и среди широких слоев населения страны.

29 марта 1943 года.

№ 136

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Немцы сконцентрировали в Нарвике мощный линейный флот в составе “Тирпица”, “Шарнгорста”, “Лютцова”, одного крейсера с 6-дюймовыми орудиями и восьми эсминцев. Таким образом, опасность для конвоев 2 в Россию, которую я описывал в моем послании Вам от 19 июля прошлого года, возрождена в еще более угрожающей форме. Я сообщал Вам тогда, что мы не считаем правильным рисковать нашим флотом метрополии в Баренцевом море, где он мог бы подвергнуться нападению германских самолетов, базирующихся на побережье, и подводных лодок, не имея достаточной защиты как против самолетов, так и против подводных лодок, и я пояснял, что если бы были потеряны или даже серьезно повреждены один или два из наших самых современных линейных кораблей, в то время как “Тирпиц” и другие крупные единицы германского линейного флота оставались бы в действии, то все господство в Атлантическом океане подверглось бы угрозе со страшными последствиями для нашего общего дела.

2. Поэтому Президент Рузвельт и я с величайшей неохотой пришли к выводу о невозможности обеспечить соответствующую защиту следующего конвоя в Россию и о том, что без такой защиты не имеется ни малейших шансов на то, что какие-либо из кораблей достигнут Вашей страны ввиду известных германских приготовлений для их уничтожения. Поэтому были отданы распоряжения о том, чтобы отложить отправку мартовского конвоя.

3. Президент Рузвельт и я весьма разочарованы тем, что оказывается необходимым отложить мартовский конвой. Если бы не концентрация германских сил, то наше твердое намерение состояло бы в том, чтобы отправить Вам конвой в марте и еще один в начале мая в составе тридцати судов каждый. В то же самое время мы считаем совершенно правильным немедленно известить Вас, что после начала мая не будет возможным продолжать отправку конвоев северным маршрутом, поскольку, начиная с этого времени, каждое отдельное эскортное судно потребуется на Средиземном море для поддержки наших наступательных операций, вследствие чего останется лишь минимум для обеспечения наших жизненных путей на Атлантическом океане. На Атлантическом океане в течение прошлых трех недель мы понесли тяжелые и почти беспрецедентные потери. Предполагая, что “Эскимос”39 пойдет хорошо, мы надеемся возобновить конвои в начале сентября при условии, если это позволит диспозиция основных германских кораблей и если обстановка в Северной Атлантике будет такой, что даст нам возможность обеспечить необходимые эскорты и силы прикрытия.

4. Мы делаем все возможное для увеличения потока снабжения южным путем. В течение последних шести месяцев цифра ежемесячных поставок была более чем удвоена. Мы имеем основание надеяться, что увеличение будет прогрессировать и что цифры на август достигнут 240 тысяч тонн. Если это будет достигнуто, то размеры ежемесячных поставок увеличатся за 12 месяцев в восемь раз. Далее, Соединенные Штаты существенно увеличат поставки через Владивосток. Это в некоторой степени смягчит как Ваше, так и наше чувство досады по поводу перерыва в отправке северных конвоев.

30 марта 1943 года.

39 “Эскимос” — условное обозначение операции по высадке союзных войск в Сицилии, осуществленной в июле 1943 г.

№ 137

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Прошлой ночью мы снова послали 370 машин и сбросили 700 тонн на Берлин. Первые донесения говорят о превосходных результатах.

30 марта 1943 года.


Переписка Сталина с Черчиллем, апрель 1943г.

№ 138

Отправлено 2 апреля 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 30 марта с сообщением о том, что нужда заставляет Вас и г. Рузвельта отменить посылку конвоев2 в СССР до сентября. Я понимаю этот неожиданный акт, как катастрофическое сокращение поставок военного сырья и вооружения Советскому Союзу со стороны Великобритании и США, так как путь через Великий океан ограничен тоннажем и мало надежен, а южный путь имеет небольшую пропускную способность, ввиду чего оба эти пути не могут компенсировать прекращения подвоза по северному пути. Понятно, что это обстоятельство не может не отразиться на положении советских войск.

№ 139

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И.В. СТАЛИНУ

1. Я признаю все то, что Вы сказали в Вашей телеграмме относительно конвоев. Я заверяю Вас, что сделаю все, что в моих силах, чтобы принять все возможные меры к улучшению положения. Я глубоко сознаю гигантское бремя, которое несут русские армии, а также их непревзойденный вклад в общее дело.

2. В субботу мы послали на Эссен 348 тяжелых бомбардировщиков, сбросивших 900 тонн бомб для того, чтобы увеличить ущерб, нанесенный заводам Круппа, которые снова подверглись эффективным ударам, и чтобы разрушить юго-западную часть города, мало пострадавшую в предыдущие налеты. Прошлой ночью 507 самолетов, из которых все, за исключением 166, были тяжелыми бомбардировщиками, сбросили 1400 тонн на Киль. Это один из самых крупных залпов, который мы когда-либо производили. Облачность была более значительной, чем мы ожидали, но мы надеемся, что налет был успешным. Американские дневные налеты летающих крепостей становятся в высшей степени эффективными. Вчера они нанесли удар по заводам Рено около Парижа, которые начали снова оживать. Помимо бомбардировки, которую они производят с большой высоты с замечательной точностью при дневном свете, они вызывают истребителей противника на бои, в которых большое количество их уничтожается тяжелым оружием летающих крепостей. В этих трех операциях было потеряно четыре американских и приблизительно тридцать три британских бомбардировщика. Я должен теперь подчеркнуть, что мы будем из месяца в месяц усиливать бомбардировку Германии и что мы в состоянии находить цели с гораздо большей точностью.

3. На нынешней неделе начнется генеральное сражение в Тунисе. Британские 8-я и 1-я армии, а также американские и французские вооруженные силы — все вступят в бой согласно плану. Противник готовится к отступлению на свое последнее предмостное укрепление. Он уже начал производить разрушения и вывоз береговых батарей из Сфакса. Под давлением, которому он снова подвергнется, противник, по-видимому, отступит, может быть быстро, на линию, которую он укрепляет от Энфидавилла в Хаммаметском заливе. Эта новая позиция примкнет к обращенному на запад главному фронту, который он в настоящее время держит в Тунисе и северный фланг которого упирается в Средиземное море приблизительно в 30 милях от Бизерты. Мы также наносим удары по этому северному флангу. Я буду Вас информировать о том, как мы продвигаемся, и о том, сможем ли мы отрезать сколь-нибудь значительную часть так называемой “армии Роммеля”, прежде чем она сможет достичь последнего предмостного укрепления.

4. Гитлер с его обычным упрямством отправляет в Тунис дивизию “Герман Геринг” и 99-ю германскую дивизию главным образом воздушным транспортом в составе по крайней мере 100 крупных машин. Головные эшелоны обеих этих дивизий уже прибыли. Поэтому мы должны ожидать упорной обороны тунисского выступа силами в составе приблизительно четверти миллиона человек за вычетом потерь, которые они понесут в пути. Наши силы обладают значительным превосходством как в численном отношении, так и в вооружении. Мы уничтожаем значительную часть судов, на которых отправляются горючее, боеприпасы, транспортные средства и пр. Когда мы захватим южные аэродромы, мы будем в состоянии начать очень крупные непрерывные воздушные налеты на порты, и мы производим все приготовления для того, чтобы избежать нового Дюнкерка. Это в особенности важно для “Эскимоса” 39. Примерно через месяц после того, как мы овладеем Бизертой и Тунисом, мы надеемся получить возможность проводить транспорты через Средиземное море и таким образом укоротить путь в Египет и в Персидский залив.

6 апреля 1943 года.

№ 140

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Верховное Командование в Северной Африке только что донесло мне, что армия генерала Монтгомери прорвала линию Акарит, захватив врасплох и подавив противника, и что все господствующие позиции этой линии находятся теперь в его руках. В настоящее время генерал Монтгомери выводит свои бронетанковые силы через прорыв на более открытую местность, лежащую позади. После шести часов боев уже насчитывалось две тысячи пленных, и количество их увеличивается. Тяжелые бои продолжаются, и наши атаки в направлении Кайруана, о которых я сообщал Вам в моем предыдущем послании, развиваются удовлетворительно.

Я знаю, что Вы очень любите хорошие вести. Преследование продолжается.

6 апреля 1943 года.

№ 141

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Противник бежит в северном направлении, преследуемый по пятам бронетанковыми силами Монтгомери. Пока захвачено шесть тысяч пленных.

7 апреля 1943 года.

№ 142

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Получил оба Ваши послания от 6 апреля, а также сегодняшнее о важном продвижении Ваших войск в Тунисе. Поздравляю с серьезным успехом. Надеюсь, что на этот раз англо-американские войска окончательно сломят и разобьют Роммеля и другие гитлеровские банды в Тунисе. Это будет иметь крупнейшее значение для всего дела нашей общей борьбы.

Приветствую развитие дела бомбежки Эссена, Берлина, Киля и других промышленных центров Германии. Каждый удар Вашей авиации по жизненным центрам немцев встречает живейший отклик в сердцах многих миллионов людей в нашей стране.

7 апреля 1943 года.

№ 143

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. В двух отмененных конвоях JW 54 и JW 55 находилось 375 Ваших “Харрикейнов”40, а также 285 Ваших “Аэрокобр” и “Китигауков”. Последние являются частью американской квоты. Мы работаем день и ночь над составлением плана отправки Вам всех этих самолетов по возможности скорее другими путями.

2. “Аэрркобры” и “Китигауки” могут быть отправлены через Гибралтар и Северную Африку в Абадан. “Харрикейны” не обладают достаточным радиусом действия для перелета в Гибралтар, и поэтому их придется, возможно, отправить морем в Такоради или Касабланку, собрать там, тропикализировать и перебросить своим ходом в Тегеран, где мы сможем их детропикализировать. В альтернативном случае, если Тунис будет в скором времени завоеван, мы, возможно, будем в состоянии отправить некоторое количество “Харрикейнов” морским путем через Средиземное море и собрать их в Египте или Басре. Каждая из этих альтернатив связана со своими трудностями. Транспортировка большого количества запасных частей к самолетам также представляет серьезную проблему. Тем не менее мы преодолеем эти трудности.

3. Мне пришла мысль, что, быть может, Вы пожелаете получить для Ваших операций против германских бронетанковых сил на русском фронте несколько наших “Харрикейнов”, вооруженных 40-миллиметровыми пушками. Во время недавних боев в Тунисе эти самолеты с успехом действовали против танков Роммеля. Одна эскадрилья в составе 16 самолетов уничтожила 19 танков в течение четырех дней. Самолет известен под названием “Харрикейн IID”, и он вооружен двумя 40-миллиметровыми пушками с 16 снарядами на пушку и двумя пулеметами калибра 0,303 дюйма с 303 патронами на пулемет. В других отношениях он не отличается от “Харрикейнов IIС”, за исключением того, что он тяжелее на 430 фунтов и скорость его приблизительно меньше на 20 миль в час. Я мог бы послать Вам максимум 60 самолетов этого типа. Сообщите мне, желаете ли Вы их получить. Их, вероятно, пришлось бы отправить через Такоради, и они могли бы быть включены в составляемый план поставок “Харрикейнов”, “Аэрокобр” и “Китигауков”, находившихся в конвоях.

4. С одобрения Президента г-н Гарриман сотрудничает с нами в составлении этого плана. На следующей неделе я надеюсь сообщить Вам наши конкретные предложения. Я принял твердое решение, чтобы Вы получили самолеты так скоро, как только окажется в человеческих силах доставить их Вам.

10 апреля 1943 года. *

№ 144

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Все нацистско-фашистские войска отступают на линию Энфидавилла, о которой я Вам сообщал. Наши бронетанковые силы прорвались с запада к Кайруану. 8-я армия продвигается в северном направлении, и мы готовимся нанести сильный удар 1-й армией. Прилагаются большие усилия, чтобы нанести противнику тяжелые потери при попытке бежать морем. Я надеюсь вскоре получить из Африки хорошие вести для Вас. В сетях еще имеется свыше 200 000 человек противника, включая раненых, и мы захватили пока 25 000 пленных, не считая убитых, количество которых можно оценить от 5 000 до 10 000 человек.

2. Воздух. Мы послали 378 самолетов на Дуйсбург и повторно еще 100 самолетов следующей ночью. Прошлой ночью 502 самолета были посланы на Франкфурт. Мы нанесли тяжелый удар по обоим этим городам, но нам мешала сильная облачность. Я надеюсь, что Вы получили небольшой фильм о разрушениях, а также фотографии. Я регулярно буду посылать Вам эти фильмы, так как они могут доставить удовольствие Вашим солдатам, которые видели так много разрушенных русских городов.

3. Я стараюсь принять меры для того, чтобы провести несколько быстроходных судов через Средиземное море, как только оно будет открыто, для перевозки Ваших первоочередных грузов в Персидский залив. В число этих грузов войдут некоторые специально отобранные лекарства и медицинское оборудование, купленные за счет фонда моей жены4l, который в скором времени достигнет 3 миллионов фунтов стерлингов и который был создан добровольными пожертвованиями как бедных, так и богатых. Этот фонд является одним из доказательств теплого отношения британского народа к русскому народу.

41 Имеется в виду фонд “Помощи России” при английском обществе Красного Креста, созданный в октябре 1941 г. под председательством жены Черчилля — К. Черчилль

11 апреля 1943 года.

№ 145

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Получил Ваши послания от 10 и 11 апреля.

Быстрое развитие наступления британских и американских войск в Тунисе является важным успехом в войне с Гитлером и Муссолини. Желаю Вам добить врага и захватить побольше пленных и трофеев.

Нас радует, что Вы не даёте передышки Гитлеру. К Вашим сильным и успешным бомбардировкам крупных германских городов мы добавляем теперь наши воздушные налеты на германские промышленные центры в Восточной Пруссии. Я благодарен Вам за фильм, показывающий результаты бомбардировки Эссена. Как этот фильм, так и другие фильмы, которые Вы обещаете прислать, будут широко показаны нашему населению и армии.

Намечаемые Вами поставки самолетов-истребителей, снимаемых с отмененных конвоев, для нас весьма ценны. Я также признателен Вам за предложение послать нам 60 самолетов “Харрикейн IID” с пушкой 40 мм. Такие самолеты очень нужны, особенно против тяжелых танков. Надеюсь, что Ваши и г-на Гарримана усилия по составлению плана и по обеспечению отправки самолетов в СССР увенчаются быстрым успехом.

Наш народ высоко ценит теплые чувства и симпатии к нему британского народа, которые выразились в создании упомянутого Вами фонда медицинской помощи Советскому Союзу. Прошу передать благодарность за активную деятельность в этой области Вашей супруге, руководительнице этого фонда.

Сегодня я принял генерал-лейтенанта Мартеля, который вручил мне Ваше письмо. Конечно, генералу Мартелю будет оказано всяческое содействие для ознакомления с Красной Армией и ее боевым опытом.

12 апреля 1943 года.

№ 146

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Недавно в телеграмме, адресованной мне, Вы сказали: “Приветствую развитие дела бомбежки Эссена, Берлина и других промышленных центров Германии. Каждый удар Вашей авиации по жизненным центрам немцев встречает живейший отклик в сердцах многих миллионов людей в нашей стране”.

Главнокомандующий нашей бомбардировочной авиацией очень хочет передать это своим эскадрильям, которые действительно были бы весьма довольны этими словами. Разрешите ли Вы это сделать? Возможно, что это проникнет в прессу. Я лично не вижу, чтобы это могло иметь какие-либо иные результаты, кроме хороших. Что Вы скажете об этом?

2. На этой неделе мы нанесли три хороших удара, а именно: по Специи, Штутгарту и прошлой ночью как по заводам компании Шкода в Пильзеие, так и по Маннгейму. В первом налете 174 самолета сбросили 460 тонн бомб, но вследствие тумана и дыма нанесли больше ущерба городу Специя, чем судам, находившимся в порту. Второй удар — по Штутгарту— увенчался блестящим успехом. В налете приняло участие 462 бомбардировщика, сбросивших 750 тонн. Прошлой ночью мы послали 598 самолетов на бомбардировку упомянутых двух целей, и при этом было сброшено около 850 тонн. Полученные пока донесения о размерах ущерба, нанесенного заводам Шкода, говорят о хороших результатах, хотя фотографии еще не поступили. Налет на заводы Шкода был особенно важным потому, что туда вследствие ущерба, нанесенного Эссену, с заводов Крупна были переведены рабочие и переданы важные заказы. В этих трех налетах мы потеряли 81 бомбардировщик, из которых 64 были тяжелыми бомбардировщиками, и приблизительно 500 человек высококвалифицированного личного состава воздушных сил. Я повторяю свое заверение, что налеты будут продолжаться в течение лета во все увеличивающемся масштабе. Мы очень рады, что Вы также со своей стороны наносите удары по военным заводам нацистов.

3. В настоящее время в Тунисе необходим короткий перерыв, во время которого генерал Александер перегруппирует свои войска на севере, в то время как генерал Монтгомери подтянет ту массу артиллерии, которую он обычно применяет в своих сражениях. Но очень скоро начнется крупнейшее сражение из тех, которые мы до сих пор проводили в нынешней войне, и, раз начавшись, оно не прекратится до тех пор, пока Африка не будет очищена от войск держав оси.

17 апреля 1943 года.

№ 147

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Из Испании до нас доходят слухи о намерении немцев применить газы на русском фронте, и я предполагаю, что Вы также располагаете некоторыми сведениями такого же рода. То же самое также имело место в прошлом году приблизительно в это же время. Сообщите мне, желаете ли Вы, чтобы я вновь повторил заявление, которое я сделал в прошлом году, о том, что на любое химическое нападение на Вашу страну мы немедленно ответим химическим нападением на Германию с воздуха в самых широких масштабах. Мы вполне способны выполнить любую угрозу, с которой мы выступили бы.

19 апреля 1943 года.

№ 148

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание, в котором Вы просите моего согласия на передачу английским бомбардировочным эскадрильям моего приветствия по поводу бомбежки Эссена, Берлина и других промышленных центров Германии. Конечно, я не возражаю против Вашего предложения и предоставляю этот вопрос на Ваше усмотрение. Я рад, что Вы намерены продолжать бомбежки германских городов во все усиливающемся масштабе.

События в Тунисе развиваются, как видно, благоприятно. Желаю Вам полной победы.

Ваши сведения о намерениях немцев применить газы на нашем фронте подтверждаются также сведениями, поступающими к нам. Разумеется, я всецело поддерживаю Ваше предложение, чтобы Вы выступили с предупреждением Гитлеру и его союзникам и пригрозили бы им мощным химическим нападением в случае их газового нападения на нашем фронте. Советские войска в свою очередь подготовятся к отпору.

19 апреля 1943 года.

№ 149

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Сражение в Тунисе началось. Генерал Александер сообщает мне, что восьмая армия перейдет в наступление сегодня ночью (с 19-го на 20-е) и другие армии вступят в бои последовательно, согласно общему плану наступления. В этих операциях будут участвовать крупные силы, включая британские первую и восьмую армии вместе с ограниченным количеством сил Соединенных Штатов. Все эти силы были переброшены и снабжаются через колоссальные морские пространства. Имеется намерение довести дело до конца по возможности путем оказания непрерывного давления.

Между тунисским выступом и Сицилией произошло крупное сражение в воздухе, в котором германский транспортный воздушный флот понес весьма тяжелые потери.

20 апреля 1943 года.

№ 150

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Поведение Польского Правительства в отношении СССР в последнее время Советское Правительство считает совершенно ненормальным, нарушающим все правила и нормы во взаимоотношениях двух союзных государств.

Враждебная Советскому Союзу клеветническая кампания, начатая немецкими фашистами по поводу ими же убитых польских офицеров в районе Смоленска, на оккупированной германскими войсками территории, была сразу же подхвачена правительством г. Сикорского и всячески разжигается польской официальной печатью. Правительство г. Сикорского не только не дало отпора подлой фашистской клевете на СССР, но даже не сочло нужным обратиться к Советскому Правительству с какими-либо вопросами или за разъяснениями по этому поводу.

Гитлеровские власти, совершив чудовищное преступление над польскими офицерами, разыгрывают следственную комедию, в инсценировке которой они использовали некоторые подобранные ими же самими польские профашистские элементы из оккупированной Польши, где все находится под пятой Гитлера и где честный поляк не может открыто сказать своего слова.

Для “расследования” привлечен как правительством г. Сикорского, так и гитлеровским правительством Международный Красный Крест, который вынужден в обстановке террористического режима с его виселицами и массовым истреблением мирного населения принять участие в этой следственной комедии, режиссером которой является Гитлер. Понятно, что такое “расследование”, осуществляемое к тому же за спиной Советского Правительства, не может вызвать доверия у сколько-нибудь честных людей.

То обстоятельство, что враждебная кампания против Советского Союза начата одновременно в немецкой и польской печати и ведется в одном и том же плане,— это обстоятельство не оставляет сомнения в том, что между врагом союзников—Гитлером и правительством г. Сикорского имеется контакт и сговор в проведении этой враждебной кампании.

В то время как народы Советского Союза, обливаясь кровью в тяжелой борьбе с гитлеровской Германией, напрягают все свои силы для разгрома общего врага свободолюбивых демократических стран, правительство г. Сикорского в угоду тирании Гитлера наносит вероломный удар Советскому Союзу.

Все эти обстоятельства вынуждают Советское Правительство признать, что нынешнее правительство Польши, скатившись на путь сговора с гитлеровским правительством, прекратило на деле союзные отношения с СССР и стало на позицию враждебных отношений к Советскому Союзу.

На основании всего этого Советское Правительство пришло к выводу о необходимости прервать отношения с этим правительством.

Я считаю нужным информировать Вас об изложенном и надеюсь, что Британское Правительство поймет необходимость этого вынужденного шага Советского Правительства.

21 апреля 1943 года.

№ 151

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Посол Майский вчера вечером вручил мне Ваше послание. Мы, конечно, будем энергично противиться какому-либо “расследованию” Международным Красным Крестом или каким-либо другим органом на любой территории, находящейся под властью немцев. Подобное расследование было бы обманом, а его выводы были бы получены путем запугивания. Г-н Идеи сегодня встречается с Сикорским и будет с возможно большей настойчивостью просить его отказаться от всякой моральной поддержки какого-либо расследования под покровительством нацистов. Мы также никогда не одобрили бы каких-либо переговоров с немцами или какого-либо рода контакта с ними, и мы будем настаивать на этом перед нашими польскими союзниками.

2. Я протелеграфирую Вам о том, как Сикорский реагировал на вышеизложенные соображения. Его положение весьма трудное. Будучи далеким от прогерманских настроений или от сговора с немцами, он находится под угрозой свержения его поляками, которые считают, что он недостаточно защищал свой народ от Советов. Если он уйдет, мы получим кого-либо похуже. Поэтому я надеюсь, что Ваше решение “прервать” отношения следует понимать скорее в смысле последнего предупреждения, нежели в смысле разрыва, а также что оно не будет предано гласности во всяком случае до тех пор, пока не будут испробованы все другие планы. Публичное же сообщение о разрыве принесло бы величайший возможный вред в Соединенных Штатах, где поляки многочисленны и влиятельны.

3. Вчера я составил проект телеграммы на Ваше имя с просьбой рассмотреть вопрос о разрешении выехать в Иран дополнительному количеству поляков и их иждивенцев. Это ослабило бы растущее недовольство в польской армии, сформированной там, и дало бы мне возможность повлиять на Польское Правительство в том направлении, чтобы оно действовало в соответствии с нашими общими интересами и против общего врага. Я отложил посылку этой телеграммы вследствие получения Вашей телеграммы, в надежде, что положение может проясниться.

24 апреля 1943 года.

№ 152

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание насчет польских дел. Благодарю Вас за участие, которое Вы приняли в этом деле. Однако должен Вам сообщить, что дело перерыва отношений с Польским Правительством является уже делом решенным, и сегодня В. М. Молотову пришлось вручить ноту о перерыве отношений с Польским Правительством. Этого требовали все мои коллеги, так как польская официальная печать ни на минуту не прекращает враждебную кампанию, а, наоборот, усиливает ее с каждым днем. Я был вынужден также считаться с общественным мнением Советского Союза, которое возмущено до глубины души неблагодарностью и вероломством Польского Правительства.

Что касается вопроса о публикации советского документа о перерыве отношений с Польским Правительством, то, к сожалению, никак невозможно обойтись без публикации.

25 апреля 1943 года.

№ 153

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Г-н Идеи встретился с генералом Сикорским вчера вечером. Сикорский заявил, что, совершенно не приурочивая своего обращения к Красному Кресту к обращению немцев, его Правительство взяло на себя инициативу, не зная того, какой линии будут придерживаться немцы. В действительности немцы начали действовать после того, как услышали польское заявление по радио. Сикорский также сообщил г-ну Идену, что его Правительство одновременно обратилось к г-ну Богомолову по этому вопросу. Сикорский подчеркнул, что до этого он несколько раз ставил данный вопрос о пропавших офицерах перед Советским Правительством и один раз лично перед Вами. По его указаниям польский министр информации энергично выступал по радио против германской пропаганды, и это вызвало раздраженный ответ немцев. В результате энергичного представления г-на Идена Сикорский обязался не настаивать на просьбе о расследовании Красным Крестом, и он соответственно информирует органы Красного Креста в Берне. Он также удержит польскую прессу от полемики. В связи с этим я изучаю возможность заставить замолчать те польские газеты в Англии, которые нападали на Советское Правительство, а также одновременно нападали на Сикорского за попытку сотрудничать с Советским Правительством.

Имея в виду взятое Сикорским обязательство, я хотел бы сейчас просить Вас оставить мысль о каком-либо перерыве отношений.

Я дополнительно обдумал этот вопрос, и я более чем когда-либо убежден в том, что в случае если произойдет разрыв между Советским и Польским Правительствами, то это может помочь только нашим врагам. Германская пропаганда создала эту историю именно для того, чтобы вызвать трещину в рядах Объединенных Наций и придать некоторую видимость реальности ее новым попыткам убедить мир в том, что интересы Европы и малых наций защищаются Германией от великих внеевропейских держав, а именно от Союза Советских Социалистических Республик, Соединенных Штатов и Британской Империи.

Я знаю генерала Сикорского хорошо, и я убежден в том, что не могло существовать ни контакта, ни договоренности между ним или его Правительством и нашим общим врагом, против которого он ведет поляков в жестоком и непреклонном сопротивлении. Его обращение к Международному Красному Кресту было явно ошибкой, хотя я убежден в том, что оно не было сделано в сговоре с немцами.

Теперь, когда мы, я надеюсь, выяснили вопрос, поднятый в Вашей телеграмме мне, я хочу вернуться к предложениям, содержащимся в проекте моей телеграммы, о котором я упоминал в моем послании от 24 апреля. Поэтому в скором времени я направлю Вам это ранее написанное послание в его первоначальной редакции. Если бы мы оба смогли сделать так, чтобы решить вопрос о выезде этих поляков из Советского Союза, то Сикорскому было бы легче полностью оставить позицию, которую его заставило принять мнение его общественности. Я надеюсь, что Вы поможете мне осуществить это.

25 апреля 1943 года.

№ 154

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Я не могу воздержаться от выражения своего разочарования по поводу того, что Вы сочли необходимым предпринять акцию разрыва отношений с поляками, не дав мне времени сообщить Вам о результатах моего обращения к генералу Сикорскому, о котором я телеграфировал Вам 24 апреля. Я надеялся, что в духе нашего договора, подписанного в прошлом году, мы будем всегда консультироваться друг с другом по таким важным вопросам, в особенности, когда они затрагивают соединенную мощь Объединенных Наций.

2. Г-н Идеи и я указывали Польскому Правительству на то, что никакое возобновление ни отношений дружбы, ни сотрудничества с Советами невозможно в то время, когда оно выступает против Советского Правительства с обвинениями оскорбительного характера и таким образом создает видимость того, что оно поддерживает злобную нацистскую пропаганду. Тем более никто из нас не может терпеть"'расследование Международным Красным Крестом под покровительством нацистов и под .воздействием запугивания со стороны нацистов. Я рад сообщить Вам, что Польское Правительство согласилось с нашим взглядом и что оно хочет лояльно работать совместно с Вами. Его просьба в настоящее время состоит в том, чтобы иждивенцы военнослужащих польской армии, находящихся в Иране, и польские военнослужащие, находящиеся в Советском Союзе, были отправлены из Советского Союза для присоединения к вооруженным силам, которым уже было разрешено выехать в Иран. Это, конечно, является вопросом, который можно терпеливо обсудить. Мы полагаем, что просьба является приемлемой, если она будет сделана в соответствующей форме и в надлежащий момент, и я вполне уверен, что и Президент думает так же. Мы серьезно надеемся, что, помня о трудностях, в которые мы все ввергнуты жестокой нацистской агрессией, Вы рассмотрите этот вопрос в духе сотрудничества.

3. Британский кабинет исполнен решимости навести должную дисциплину в польской прессе в Великобритании. Жалкие скандалисты, нападающие на Сикорского, могут говорить вещи, которые германское радио громко повторяет на весь мир, и это наносит ущерб всем нам. Это должно быть прекращено и будет прекращено.

4. Пока это дело было триумфом Геббельса. Теперь он усердно внушает мысль о том, что СССР будет организовывать польское правительство на русской земле и что СССР будет иметь дело лишь с этим правительством. Мы, конечно, не были бы в состоянии признать такое правительство и продолжали бы наши отношения с Сикорским, который является самым полезным человеком, которого Вы или мы могли бы найти для целей нашего общего дела. Я рассчитываю, что такой же будет и американская точка зрения.

5. Я лично считаю, что они получили удар и что после любого периода времени, который будет сочтен удобным, отношения, установленные 30 июля 1941 года, должны быть восстановлены. Это больше всего не понравится Гитлеру, а то, что больше всего ему не нравится, нам разумно делать.

6. Наш долг перед армиями, которые в настоящее время ведут бои и которые вскоре будут вести еще более тяжелые бои, поддерживать хорошее положение в тылу. Я и мои коллеги твердо надеемся на более тесное сотрудничество и понимание между СССР, Соединенными Штатами, Британским Содружеством Наций и Империей не только в усиливающейся военной борьбе, но и после войны. Какая другая надежда помимо этой может существовать для измученного мира?

30 апреля 1943 года.


Переписка Сталина с Черчиллем, май 1943г.

№ 155

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Я только что прочел с весьма большим удовлетворением и восхищением Вашу великолепную речь в день 1 Мая, и я особенно высоко оцениваю упоминание Вами единого удара союзников, и Вы можете действительно рассчитывать на то, что я сделаю все, что в моих силах, чтобы “сломать хребет фашистскому зверю”.

2. Хотя фотографии показывают, что разрушена одна треть Эссена, противник прилагает большие усилия, чтобы продолжать работу на своих жизненно важных заводах Крупна подобно тому, как это вы делали в Сталинграде. Поэтому мы дали противнику еще одну дозу в 800 тонн. На прошлой неделе мы также дали Дуйсбургу 1450 тонн. Это была самая крупная доза, которую мы до сих пор сбрасывали в течение одного налета. Штеттин получил 782 тонны и Росток — 117. Мы провели весьма крупные, но дорогостоящие операции по минированию Балтийского моря, в которых приняли участие 226 самолетов. Все это произошло после того, как я писал Вам в последний раз. Это минирование полезно во многих отношениях: добрая часть уже напряженных ресурсов тоннажа противника постоянно становится нашей добычей и, во-вторых, мы вынуждаем его строить большое количество минных тральщиков и заставляем его отвлекать свои силы в других направлениях. Когда погода неблагоприятна для бомбардировки наземных объектов, мы находим выход в минировании. В течение двух последних ночей мы находились в полной готовности для выполнения еще одной крупной операции в Руре, но нам мешает погода. Во время налета на Пильзен мы не нанесли концентрированного удара по заводам Шкода, но эта цель не будет забыта, когда повторятся исключительные условия, которые одни лишь позволяют осуществить такую операцию.

3. На тунисском выступе сражение продолжается с большим ожесточением и со значительными потерями с обеих сторон. Со времени нашего вступления в Тунис мы захватили около 40 000 пленных; кроме того, противник потерял 35 000 убитыми и ранеными. Потери 1-й армии составили около 23000 и 8-й армии—около 10000. Общие потери союзников составляют приблизительно 50 000 человек, 2/3 из которых являются англичанами. Сражение будет продолжаться по всему фронту с крайней интенсивностью, и генерал Александер перегруппировывает свои войска для нанесения в скором времени сильного удара. В настоящее время окружено до 200 000 человек войск противника. Однако он неуклонно посылает подкрепления, но в течение последних нескольких дней наши военно-воздушные силы, которые становятся все более сильными и подтягивают свои базы, нанесли ему большие потери. Было потоплено так много эсминцев и транспортов, включая несколько транспортов, перевозивших немецкие подкрепления, что все перевозки были временно приостановлены. Если будет невозможно немедленно возобновить перевозки, то положение противника в отношении снабжения будет весьма серьезным. Его шансы на бегство морем в каком-либо количестве также неблагоприятны. Особый характер местности, в виде плоских степей, над которыми господствуют зубчатые, вертикально возвышающиеся шпили, каждый из которых является крепостью, способствует обороне противника и задерживает наше продвижение. Однако я надеюсь, что до конца этого месяца получу хорошие вести для Вас. Тем временем вся кампания весьма дорого обходится противнику ввиду дополнительных потерь, которые он несет при перевозках.

2 мая 1943 года.

№ 156

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Посылая Вам мое послание 21 апреля о перерыве отношений с польским правительством, я исходил из того, что начатая еще 15 апреля поляками известная антисоветская кампания в печати, усугубленная сперва заявлением польского министерства национальной обороны, а затем заявлением польского правительства 17 апреля, не встретила чьего-либо противодействия в Лондоне, причем Советское Правительство не было предупреждено о готовящейся антисоветской кампании со стороны поляков, хотя трудно представить, чтобы Британское Правительство не было информировано о проектировавшейся кампании. Я думаю, что с точки зрения духа нашего договора было бы вполне естественно удержать одного из союзников от нанесения удара другому союзнику, особенно когда такой удар оказывает прямую помощь нашему общему врагу. Во всяком случае, я так понимаю обязанности союзника. Тем не менее я считал нужным информировать Вас о точке зрения Советского Правительства по вопросу о польско-советских отношениях. Поскольку поляки продолжали все больше раздувать клеветническую антисоветскую кампанию, не встречая противодействия в Лондоне, нельзя было ожидать, что терпение Советского Правительства может быть безграничным.

Вы сообщаете о том, что наведете должную дисциплину в польской прессе. Я выражаю Вам благодарность за это, но я сомневаюсь, чтобы так легко было привести к дисциплине нынешнее польское правительство, его окружение из прогитлеровских крикунов и его разнузданную прессу. Несмотря на Ваше сообщение о готовности польского правительства лояльно работать с Советским Правительством, я сомневаюсь, чтобы оно могло сдержать свое слово. В окружении польского правительства имеется такая масса прогитлеровских элементов, а Сикорский до того беспомощен перед ними и запуган ими, что нет никакой уверенности, что Сикорский сумеет сохранить лояльность в отношениях с Советским Союзом, если даже предположить, что он действительно хочет быть лояльным.

Что касается пущенных гитлеровцами слухов, что будто бы в СССР создается новое польское правительство, то вряд ли эти выдумки нуждаются в опровержении. Наш Посол уже говорил Вам об этом. Это не исключает того, чтобы Великобритания, СССР и США приняли меры к улучшению состава нынешнего польского правительства с точки зрения укрепления единого фронта союзников против Гитлера. И чем скорее это будет сделано, тем лучше. Г-н Идеи по возвращении из США в своей беседе с Майским сообщил, что сторонники Президента Рузвельта в США считают нынешнее польское правительство не имеющим благоприятных перспектив и сомневаются, чтобы оно имело шансы вернуться в Польшу и стать у власти, хотя они хотели бы персонально сохранить Сикорского. Мне кажется, что насчет перспектив нынешнего польского правительства американцы близки к истине.

Что же касается польских подданных в СССР, количество которых невелико, и семей польских солдат, эвакуировавшихся в Иран, то Советское Правительство и раньше не ставило препятствий к их выезду из СССР.

2. Получил Ваше послание о последних событиях в Тунисе. Благодарю Вас за сообщение. Я рад успехам англо-американских войск и желаю им еще больших успехов.

4 мая 1943 года.

№ 157

Отправлено 8 мая 1943 года.

ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ

Лондон.

Поздравляю Вас и доблестные британские и американские войска с блестящей победой, приведшей к освобождению Би-зерты и Туниса от гитлеровской тирании. Желаю Вам дальнейших успехов.

И. СТАЛИН

№ 158

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Лично и строго секретно, только для Ваших глаз.

1. Я нахожусь в средней части Атлантики по пути в Вашингтон, чтобы решить вопрос о дальнейшем ударе в Европе после “Эскимоса” 39, а также, чтобы отговорить от чрезмерного уклона в сторону Тихого океана, и затем, чтобы обсудить проблему Индийского океана и организацию там наступления против Японии. Если ничего не случится, моя следующая телеграмма будет отправлена из Вашингтона.

2. До Вас, вероятно, дошли хорошие вести о Тунисе и Бизерте, где британские и американские войска энергично движутся к окончательной цели.

3. Я весьма обрадован Вашими успехами под Новороссийском и захватом Крымской.

4. В военно-морской конвойной операции шестого мы потеряли тринадцать торговых судов, которые были потоплены, но мы уничтожили пять подводных лодок, а пять других получили повреждения или, вероятно, были уничтожены. По нашим подсчетам, мы уничтожили в апреле по крайней мере шестнадцать подводных лодок, в то время как было выпущено около двадцати новых.

5. Налет на Дортмунд пятисот девяноста самолетов был одним из самых крупных и самых успешных.

10 мая 1943 года.

39 “Эскимос” — условное обозначение операции по высадке союзных войск в Сицилии, осуществленной в июле 1943 г.

№ 159

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Я весьма обязан Вам за Ваше послание по польскому вопросу.

Поляки не говорили нам о том, что они собираются делать, и мы, следовательно, не могли предупредить их об опасности образа действий, которому они намеревались следовать.

Польская пресса, а также и все другие публикации на иностранных языках будут в дальнейшем поставлены под контроль.

Я согласен с тем, что можно улучшить состав Польского Правительства, хотя было бы весьма трудно найти кого-либо получше. Я так же, как и Вы, думаю, что Сикорский и некоторые другие во всяком случае должны быть оставлены в Правительстве. Если бы Сикорский должен был перестроить свое Правительство под иностранным давлением, он был бы, вероятно, отвергнут и выброшен, а мы никого бы не получили, кто был бы столь же хорош на его месте. Поэтому он, вероятно, не сможет произвести перемены немедленно, но я всеми способами постараюсь убедить его действовать в этом направлении по возможности скорее. Я буду обсуждать это с Президентом Рузвельтом.

Из Вашего сообщения я вижу, что политика Советского Правительства не состоит в том, чтобы чинить препятствия выезду польских подданных, находящихся в Союзе Советских Социалистических Республик, или семей польских военнослужащих, и я снесусь с Вами в дальнейшем по этому вопросу через Посла.

Весьма благодарен за Ваше послание по случаю занятия Туниса и Бизерты. Вопрос теперь заключается в том, сколько нам удастся захватить в плен.

12 мая 1943 года.

№ 160

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

В своем послании, датированном 10 апреля, я сообщал Вам, что мы составляем планы отправки Вам “Харрикейнов”, “Аэрокобр” и “Китигауков”, снятых с конвоев JW 54 и JW 55.

Теперь я могу Вам сообщить некоторые сведения о мерах, которые нами приняты.

Количество “Харрикейнов” составляет в настоящее время 435, включая 60 “Харрикейнов IID”. 235 “Харрикейнов” будут отправлены в Гибралтар морским путем, где они будут собраны и переброшены своим ходом в Басру (а не в Тегеран, как предполагалось ранее) для принятия их там Вашими представителями. Мы надеемся, что эти “Харрикейны” начнут поступать в Басру в течение первой половины июня.

Остальные 200 “Харрикейнов”, включая 60 “Харрикейнов IID”, будут отправлены через Средиземное море и будут переданы, в Басре. Я говорил ранее о том, что “Харрикейны IID”, вероятно, будут идти через Такоради, но теперь решено отправлять их в Басру, так как мы не смогли, не снимая пушек, которые пришлось бы затем отправлять в Тегеран, оборудовать их дополнительными баками, необходимыми для перелета через Африку.

Г-н Гарриман принимает меры для отправки 285 “Аэрокобр” и “Китигауков” через Средиземное море и Красное море в Абадан, где они будут собраны.

14 мая 1943 года.


Переписка Сталина с Черчиллем, 1942г.

№ 161

МАРШАЛУ И. В. СТАЛИНУ, ПРЕДСЕДАТЕЛЮ СОВЕТА НАРОДНЫХ КОМИССАРОВ И НАРОДНОМУ КОМИССАРУ ОБОРОНЫ

Уважаемый Маршал Сталин,

Я пишу Вам это письмо, чтобы представить Вам маршала авиации сэра Джона Бабингтона, который теперь принимает на себя должность главы секции Королевских Воздушных Сил при Миссии № 30.

Сэр Джон Бабингтон в последнее время командовал нашим техническим учебным авиационным корпусом. Он имеет большой и самый разносторонний опыт во всех областях современной воздушной войны, и я уверен, что это назначение поможет укрепить еще больше уже существующее замечательное взаимопонимание, которое было установлено между военно-воздушными силами СССР и Великобритании.

Искренне Ваш

Уинстон ЧЕРЧИЛЛЬ 9 июня 1943 года.

№ 162

Отправлено 11 июня 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ

Посылаю Вам текст моего личного послания в ответ на послание г. Президента о решениях, принятых Вами и г. Рузвельтом в мае сего года по вопросам стратегии.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ

Ваше послание, в котором Вы сообщаете о принятых Вами и г. Черчиллем некоторых решениях по вопросам стратегии, получил 4 июня. Благодарю за сообщение.

Как видно из Вашего сообщения, эти решения находятся в противоречии с теми решениями, которые были приняты Вами и г. Черчиллем в начале этого года, о сроках открытия второго фронта в Западной Европе.

Вы, конечно, помните, что в Вашем совместном с г. Черчиллем послании от 26 января сего года сообщалось о принятом тогда решении отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта и заставить Германию встать на колени в 1943 году.

После этого г. Черчилль от своего и Вашего имени сообщил 12 февраля уточненные сроки англо-американской операции в Тунисе и Средиземном море, а также на западном берегу Европы. В этом сообщении говорилось, что Великобританией и Соединенными Штатами энергично ведутся приготовления к операции форсирования Канала36 в августе 1943 года и что если этому помешает погода или другие причины, то эта операция будет подготовлена с участием более крупных сил на сентябрь 1943 года.

Теперь, в мае 1943 года, Вами вместе с г. Черчиллем принимается решение, откладывающее англо-американское вторжение в Западную Европу на весну 1944 года. То есть — открытие второго фронта в Западной Европе, уже отложенное с 1942 года на 1943 год, вновь откладывается, на этот раз на весну 1944 года.

Это Ваше решение создает исключительные трудности для Советского Союза, уже два года ведущего войну с главными силами Германии и ее сателлитов с крайним напряжением всех своих сил, и предоставляет советскую армию, сражающуюся не только за свою страну, но и за своих союзников, своим собственным силам, почти в единоборстве с еще очень сильным и опасным врагом.

Нужно ли говорить о том, какое тяжелое и отрицательное впечатление в Советском Союзе — в народе и в армии — произведет это новое откладывание второго фронта и оставление нашей армии, принесшей столько жертв, без ожидавшейся серьезной поддержки со стороны англо-американских армий.

Что касается Советского Правительства, то оно не находит возможным присоединиться к такому решению, принятому к тому же без его участия и без попытки совместно обсудить этот важнейший вопрос и могущему иметь тяжелые последствия для дальнейшего хода войны.

№ 163

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Я получил копию Вашей телеграммы, отправленной Президенту приблизительно 11 июня. Я полностью понимаю Ваше разочарование, но я уверен, что мы предпринимаем действия, которые являются не только правильными, но и единственно физически возможными в данных обстоятельствах. Россия не получила бы помощи, если бы мы бросили сотню тысяч человек через Канал в гибельное наступление, каким оно, по моему мнению, наверняка было бы, если бы мы попытались при теперешних условиях и со слишком слабыми силами развить какой-либо успех, которого можно было бы достичь очень тяжелой ценой. По моему мнению и по мнению всех моих специальных военных советников, мы были бы, если бы нам даже удалось высадиться на берег, отброшены, так как немцы уже имеют во Франции силы, превосходящие любые силы, которые мы могли бы выставить там в этом году, причем они могут посылать подкрепления по главным параллельным железным дорогам Европы гораздо скорее, чем это могли бы сделать мы, высаживая десанты прямо на берег или в каких-либо разрушенных портах Канала, которые мы могли бы захватить. Я не могу представить себе, каким образом крупное британское поражение и кровопролитие помогло бы советским армиям. Однако если бы подумали, что все это мы навлекли на себя вопреки совету наших военных специалистов и под давлением с Вашей стороны, то это могло бы вызвать у нас в стране крайне дурные настроения. Вы помните, что я всегда ясно заявлял в своих телеграммах, которые я посылал Вам, что я никогда не позволил бы предпринять какое-либо наступление через Канал, которое, по моему мнению, привело бы лишь к бесполезному кровопролитию.

2. Лучший путь нашей помощи Вам — выигрывать сражения, а не терпеть поражения. Это мы сделали в Тунисе, куда через Атлантику и на расстояние 10 000 миль вокруг мыса Доброй Надежды протянулась длинная рука британской морской мощи и морской мощи Соединенных Штатов и помогла нам уничтожить крупные сухопутные и военно-воздушные силы держав оси. Непосредственно вытекающая отсюда угроза всей оборонительной системе держав оси на Средиземном море уже вынудила немцев усилить сухопутными и воздушными силами Италию, острова Средиземного моря, Балканы и Южную Францию. Я искренне и исходя из здравого смысла надеюсь, что мы сможем выбить Италию из войны в этом году и, сделав это, мы оттянем с Вашего фронта гораздо больше немцев, чем при помощи какого-либо другого доступного средства. Наступление, срок которого теперь недалек, полностью загрузит пропускную способность каждого порта, находящегося под нашим контролем на Средиземном море от Гибралтара до Порт-Саида включительно. После того как Италия будет выведена из войны силой, немцам придется оккупировать Ривьеру, создать новый фронт либо на Альпах, либо на По и прежде всего обеспечить замену 32 итальянских дивизий, находящихся в настоящее время на Балканах. Тогда настанет момент для приглашения Турции принять участие в войне в активной или пассивной форме. Тогда можно будет проводить решающую бомбардировку румынских нефтяных источников в больших размерах. Мы уже сковываем на западе и на юге Европы большую часть германских военно-воздушных сил, и наше превосходство будет непрерывно возрастать. Из общего количества оперативных сил первой линии, составляющих 4800—4900 самолетов, Германия, согласно нашей информации, имеет сейчас на русском фронте около 2000 самолетов по сравнению с 2500 самолетов, которые она имела там в это время в прошлом году. Мы также разрушаем значительную часть городов и центров военной промышленности Германии, что может, весьма вероятно, иметь решающие последствия, поскольку это будет ослаблять сопротивление немцев на всех фронтах. Предстоящей осенью это большое воздушное наступление должно бы принести солидный доход. Если продолжится благоприятная тенденция войны против подводных лодок, имевшая место в течение последних нескольких месяцев, то это ускорит и увеличит переброску в Европу вооруженных сил Соединенных Штатов, которая энергично осуществляется с предельным использованием наличного тоннажа. Никто больше, чем я, не воздавал должного огромному вкладу, сделанному Советским Правительством в общую победу, и я благодарю Вас также за выраженное Вами недавно признание усилий Ваших обоих западных союзников. Я твердо убежден, что мы еще до конца этого года сообщим Вам результаты, которые дадут Вам существенное облегчение и удовлетворение.

3. Я никогда не просил у Вас подробной информации относительно сил и расположения русских армий потому, что Вы несли и по-прежнему несете основное бремя на суше. Однако я был бы рад узнать, как Вы оцениваете положение и ближайшие перспективы на русском фронте, а также Ваше мнение о том, является ли германское наступление неминуемым в ближайшее время. Уже наступила середина июня, а наступление не начато. Мы имеем некоторые основания думать, что неожиданно быстрое поражение вооруженных сил держав оси в Северной Африке расстроило германскую стратегию и что возникшая отсюда угроза Южной Европе была важным фактором, заставившим Гитлера поколебаться и отложить свои планы крупного наступления против России этим летом. Несомненно, что еще преждевременно выносить определенное суждение обо всем этом. Но мы были бы весьма рады услышать, что Вы думаете об этом.

4. В конце Вашего послания Вы выражаете неудовольствие, что мы не посоветовались с Россией при принятии наших недавних решений. Я вполне понимаю причины, которые помешали Вам встретиться с Президентом и со мной в Хартуме, куда мы должны были бы выехать в январе, и я уверен, что Вы поступили правильно, не покинув ни на одну неделю руководства Вашей громадной и победоносной кампанией. Тем не менее необходимость и польза встречи весьма велики. Я могу лишь сказать, что я отправлюсь при любом риске в любое место, о котором Вы и Президент можете договориться. Я и мои советники полагаем, что Скапа-Флоу, наш основной военно-морской порт на севере Шотландии, был бы наиболее удобным, наиболее безопасным и, если желательно соблюсти секретность, вероятно, наиболее секретным местом. Я снова предложил это Президенту. И, если бы Вы могли прибыть туда воздухом в любое время этим летом, Вы могли бы быть уверены в том, что были бы приняты все меры, чтобы удовлетворить Ваши желания, и Вам был бы оказан самый сердечный прием со стороны Ваших британских и американских товарищей.

19 июня 1943 года.

№ 164

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Я с тревогой узнал через господина Молотова о том, что Вы предполагаете признать Французский Национальный Комитет Освобождения, недавно созданный в Алжире. Невероятно, чтобы Британское Правительство и тем более Правительство Соединенных Штатов признали этот Комитет в скором времени, и они это сделают лишь после того, как получат достаточные доказательства что его характер и деятельность будут удовлетворительными: в отношении интересов дела союзников,

2. Со времени своего прибытия в Алжир генерал де Голль вел борьбу за обладание эффективным контролем над французской армией. Командование не может быть уверено в том, что он будет делать, или в его дружественных чувствах по отношению к нам, если он добьется власти. Президент Рузвельт и я совершенно согласны с тем, что де Голль может подвергнуть опасности базы и коммуникации армий, которые должны участвовать в “Эскимосе”39. Мы не можем этим рисковать, так как это касалось бы жизней наших солдат и помешало бы ведению войны.

3. Первоначально в Комитете было семь членов, но число их теперь увеличено до четырнадцати, и мы не можем быть уверены в его образе действий. Поэтому генерал Эйзенхауэр от имени как Правительства Соединенных Штатов, так и Британского Правительства довел до сведения Комитета, что генерал Жиро должен остаться главнокомандующим французской армией и осуществлять эффективную власть над ее характером и организацией. Несомненно, это вызовет дискуссию в Палате общин так же, как и в Соединенных Штатах, и Президенту и мне придется привести причины, а их много, которыми объясняется принятый нами образ действий. Если бы Советское Правительство уже признало Комитет, то простое изложение этих причин и дача разъяснений выявили бы разногласия во мнениях между Советским Правительством и западными союзниками, что было бы достойно крайнего сожаления.

4. Мы очень хотим найти французский орган власти, вокруг которого сплотятся все французы, и мы по-прежнему надеемся, что этот орган власти может возникнуть в результате переговоров, происходящих в настоящее время в Алжире. Нам кажется, что еще слишком рано выносить сейчас решение по этому поводу.

23 июня 1943 года.

39 “Эскимос” — условное обозначение операции по высадке союзных войск в Сицилии, осуществленной в июле 1943 г.

№ 165

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 19 июня получил.

Мне вполне понятна сложность организации англо-американского вторжения в Западную Европу, в частности организации переброски войск через Канал. Эта сложность была также видна из Ваших сообщений.

Из Ваших сообщений прошлого и этого года я вынес уверенность, что Вы и Президент отдавали себе полный отчет в трудностях организации такой операции и что соответствующая подготовка этого вторжения Вами совместно с Президентом ведется с полным учетом этих трудностей и со всем необходимым напряжением сил и средств. Еще в прошлом году Вы сообщили, что вторжение в Европу английских и американских войск в большом масштабе будет произведено в 1943 году. В Вашем меморандуме, переданном В. М. Молотову 10 июня 1942 года, Вы писали:

“Наконец, и это является наиболее важным из всего, мы концентрируем наши максимальные усилия на организации и подготовке вторжения на континент Европы английских и американских войск в большом масштабе в 1943 году. Мы не устанавливаем никаких пределов для размеров и целей этой кампании, которая вначале будет выполнена английскими и американскими войсками в количестве свыше 1 миллиона человек при соответствующей авиационной поддержке”.

В начале нынешнего года Вы от своего имени и от имени Президента дважды сообщали о Ваших решениях по вопросу о вторжении англо-американских войск в Западную Европу с целью “отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта”. При этом Вы ставили задачей поставить Германию на колени уже в 1943 году и определяли срок вторжения не позже сентября месяца.

В Вашем послании от 26 января сего года Вы писали:

“Мы совещались с нашими военными советниками и приняли решения об операциях, которые должны быть предприняты американскими и британскими вооруженными силами в течение первых девяти месяцев 1943 года. Мы хотим немедленно сообщить Вам о наших намерениях. Мы полагаем, что эти операции, вместе с Вашим мощным наступлением, могут наверное заставить Германию встать на колени в 1943 году”.

В следующем Вашем послании, полученном мною 12 февраля сего года, Вы, уточняя принятые Вами и Президентом сроки вторжения в Западную Европу, писали:

“Мы также энергично ведем приготовления, до пределов наших ресурсов, к операции форсирования Канала в августе, в которой будут участвовать британские части и части Соединенных Штатов. Тоннаж и наступательные десантные средства здесь будут также лимитирующими факторами. Если операция будет отложена вследствие погоды или по другим причинам, то она будет подготовлена с участием более крупных сил на сентябрь”.

В феврале, когда Вы писали об этих Ваших планах и сроках вторжения в Западную Европу, трудности этой операции были более значительными, чем теперь. С тех пор немцы потерпели не одно поражение: они были отброшены на юге нашими войсками и потерпели здесь немалый урон; они были разбиты и изгнаны из Северной Африки англо-американскими войсками; в подводной войне немцы также попали в более трудное положение, чем когда-либо раньше, а превосходство англо-американских сил значительно возросло; известно также, что американцы и англичане достигли господства своей авиации в Европе, а военный и транспортный морской флот возросли в своей мощи.

Таким образом, условия для открытия второго фронта в Западной Европе на протяжении 1943 года не только не ухудшились, а, напротив, значительно улучшились.

После всего этого Советское Правительство не могло предполагать, что Британское и Американское Правительства изменят принятое в начале этого года решение о вторжении в Западную Европу в этом году. Напротив, Советское Правительство имело все основания считать, что это англо-американское решение будет реализовано, что должная подготовка ведется и второй фронт в Западной Европе будет, наконец, открыт в 1943 году.

Поэтому, когда Вы теперь пишете, что “Россия не получила бы помощи, если бы мы бросили сотню тысяч человек через Канал в гибельное наступление”, то мне остается напомнить Вам о следующем. Во-первых, о Вашем же собственном меморандуме от июня месяца прошлого года, когда Вы заявляли о подготовке к вторжению не одной сотни тысяч человек, а о количестве англо-американских войск свыше 1 миллиона человек уже в начале операции. Во-вторых, о Вашем февральском послании, в котором говорилось о больших подготовительных мероприятиях к вторжению в Западную Европу в августе — сентябре этого года, чем, очевидно, предусматривалась операция отнюдь не с одной сотней тысяч человек, а с достаточным количеством войск.

Когда же Вы теперь заявляете: “Я не могу представить себе, каким образом крупное британское поражение и кровопролитие помогло бы советским армиям”, то не ясно ли, что такого рода заявление в отношении Советского Союза не имеет под собой никакой почвы и находится в прямом противоречии с указанными выше другими Вашими ответственными решениями о проводимых широких и энергичных англо-американских мероприятиях по организации вторжения в этом году, от которых и должен зависеть полный успех этой операции.

Я уже не распространяюсь о том, что это Ваше ответственное решение об отмене предыдущих Ваших решений насчет вторжения в Западную Европу принято Вами и Президентом без участия Советского Правительства и без какой-либо попытки пригласить его представителей на совещание в Вашингтоне, хотя Вы не можете не знать, что в войне с Германией роль Советского Союза и его заинтересованность в вопросах второго фронта достаточно велики.

Нечего и говорить, что Советское Правительство не может примириться с подобным игнорированием коренных интересов Советского Союза в войне против общего врага,

Вы пишете мне, что Вы полностью понимаете мое разочарование. Должен Вам заявить, что дело идет здесь не просто о разочаровании Советского Правительства, а о сохранении его доверия к союзникам, подвергаемого тяжелым испытаниям. Нельзя забывать того, что речь идет о сохранении миллионов жизней в оккупированных районах Западной Европы и России и о сокращении колоссальных жертв советских армий, в сравнении с которыми жертвы англо-американских войск составляют небольшую величину.

24 июня 1943 года.

№ 166

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. УИНСТОНУ ЧЕРЧИЛЛЮ

Я получил Ваше послание от 23 июня сего года, в котором Вы указываете, что Правительства Великобритании и Соединенных Штатов Америки в данное время намерены воздержаться от признания уже созданного Французского Комитета Национального Освобождения. В обоснование этой своей позиции Вы ссылаетесь на то, что командование не может быть уверено в том, какие действия может предпринять генерал де Голль, и не уверено также в его дружественных чувствах к союзникам.

Правительство Великобритании, как нам казалось, до сих пор поддерживало генерала де Голля, и это представлялось вполне естественным, так как с момента капитуляции Франции генерал де Голль возглавлял французские антигитлеровские силы и руководил борьбой французских патриотов, объединенных вокруг Сражающейся Франции. Последующее развитие событий в Северной Африке с ноября прошлого года и участие в проводившихся англо-американскими войсками операциях французских вооруженных сил, возглавлявшихся генералами Жиро и де Голлем, создало условия для их объединения. Это объединение считалось целесообразным всеми союзниками, и в данном вопросе не возникало никакого сомнения. Признание созданного объединенного органа в лице Французского Комитета Национального Освобождения должно было явиться следствием тех стремлений и усилий, которые были проявлены в этом деле. Тем более что после того, как Французский Национальный Комитет в лице Жиро и де Голля официально обратился к союзникам с просьбой признать этот Комитет, Советскому Правительству казалось, что общественному мнению французов был бы непонятен отказ в признании.

Советское Правительство не располагает в настоящее время информацией, которая могла бы подтвердить нынешнюю позицию Британского Правительства относительно Французского Комитета Национального Освобождения и, в частности, относительно генерала де Голля.

Поскольку, однако, Британское Правительство просит отложить признание Французского Комитета и дало через своего Посла заверение, что без консультации с Советским Правительством не будет предпринято никаких шагов в этом деле, Советское Правительство готово пойти навстречу Британскому Правительству.

Я надеюсь, что Вы учтете заинтересованность Советского Союза во французских делах и не откажете Советскому Правительству в своевременной информации, необходимой для принятия соответствующих решений.

26 июня 1943 года.

№ 167

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Я с огорчением получил Ваше послание от 24-го. Информация, которую я Вам давал в отношении наших будущих намерений, базировалась на каждой стадии на письменных консультативных заключениях британских и американских штабов, причем я всегда был искренен в своих отношениях с Вами. Хотя до 22 июня 1941 года мы, британцы, оставались одни, смотря в лицо худшему, что могла сделать нам нацистская Германия, я немедленно начал оказывать помощь Советской России, насколько это позволяли наши ограниченные средства, с. того момента, как она сама подверглась нападению Гитлера. Я убежден, что я сделал все, что было в человеческих силах, для оказания помощи Вам. Поэтому упреки, которые Вы теперь бросаете Вашим западным союзникам, не трогают меня. Мне было бы также нетрудно, если не считать ущерба нашим военным интересам, изложить мои доводы британскому парламенту и нации.

2. Взгляды наших штабов, которые я разделял на каждой стадии, все время менялись под влиянием событий. Во-первых, несмотря на то что был полностью использован весь тоннаж, было невозможно перевезти американскую армию в Британию в соответствии с программой, намеченной в июне 1942 года. В то время имелась надежда, что в апреле 1943 года в Великобритании будут находиться двадцать семь американских дивизий, в действительности же теперь, в июне 1943 года, имеется лишь одна и к августу будет лишь пять. Это объясняется потребностями войны против Японии, недостатком тоннажа и прежде всего расширением кампании в Северной Африке, в которую были втянуты огромные силы нацистов. Кроме того, десантные суда, которые в январе этого года мы намеревались выделить для наступления через Канал 36, не все были построены до сегодняшнего дня, а наличные десантные суда втянуты в предстоящую теперь большую операцию на Средиземном море. Неуверенность противника насчет того, где будет нанесен удар и какова будет его сила, по мнению моих надежных советников, уже привела к отсрочке третьего наступления Гитлера на Россию, к которому, казалось, велись большие приготовления шесть недель тому назад. Может даже оказаться, что Ваша страна не подвергнется сильному наступлению этим летом. Если бы это было так, то это решительно подтвердило бы то, что Вы однажды назвали “военной целесообразностью” нашей средиземноморской стратегии. Однако в этих делах мы должны подождать развертывания событий.

3. Таким образом, дело не только в том, что, с одной стороны, трудности наступления через Канал все время казались нам более значительными и что не было ресурсов, но и в том, что для нас открылись возможности для проведения более многообещающей и плодотворной политики на другом театре, и наше право и долг действовать в соответствии с нашими убеждениями, сообщая Вам на каждой стадии об изменениях в наших взглядах, вызванных колоссальным масштабом войны.

27 июня 1943 года.


Переписка Сталина с Черчиллем, июль1943г.

№ 168

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Операция “Эскимос”39 должна начаться в самое ближайшее время. Она включает в себя переброску через море полумиллиона человек, для чего будет использовано 1600 крупных и 1200 специальных десантных судов. Противник располагает на территории “Эскимоса” силами в 300000 человек. Многое зависит от первого удара. Я уведомлю Вас о том, как идет сражение, как только я буду располагать достаточной информацией.

2. Тем временем в течение 70 дней мы наверняка потопили 50 подводных лодок.

3. Я надеюсь, что все идет хорошо на Вашем фронте. Германские сообщения кажутся путаными и отражают замешательство.

39 “Эскимос” — условное обозначение операции по высадке союзных войск в Сицилии, осуществленной в июле 1943 г.

8 июля 1943 года.

№ 169

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Обе армии, английская и американская, как будто высаживаются на берег благополучно. Погода улучшается.

10 июля 1943 года.


Переписка Сталина с Черчиллем, август 1943г.

№ 170

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Я только что вернулся с фронта и успел уже познакомиться с посланием Британского Правительства от 7 августа42.

1. Я согласен с тем, что встреча глав трех правительств безусловно желательна. Такую встречу следует осуществить при первой же возможности, согласовав место и время этой встречи с Президентом.

Вместе с тем я должен сказать, что при данной обстановке на советско-германском фронте я, к сожалению, лишен возможности отлучиться и оторваться от фронта даже на одну неделю. Хотя мы имеем в последнее время на фронте некоторые успехи, от советских войск и советского командования требуется именно теперь исключительное напряжение сил и особая бдительность в отношении к вероятным новым действиям противника. В связи с этим мне приходится чаще чем обыкновенно выезжать в войска, на те или иные участки нашего фронта. При таком положении я не могу в данное время направиться для встречи с Вами и Президентом в Скапа-Флоу или в другой отдаленный пункт.

Тем не менее, чтобы не откладывать выяснения вопросов, интересующих наши страны, целесообразно было бы организовать встречу ответственных представителей наших государств, причем о месте и времени такой встречи можно было бы договориться в ближайшее время.

Кроме того, следует заранее условиться о круге вопросов, подлежащих обсуждению, и о тех проектах предложений, которые должны быть приняты. Без этого встреча едва ли даст какие-либо ощутительные результаты.

2. Пользуюсь случаем, чтобы поздравить Британское Правительство и англо-американские войска по случаю весьма успешных операций в Сицилии, которые уже привели к падению Муссолини и к краху его банды.

9 августа 1943 года.

42 Имеется в виду следующее послание английского правительства на имя И. В. Сталина от 7 августа 1943 г.:

“1. В результате успешного развития англо-американской акции против Италии Правительству Его Величества и Правительству Соединенных Штатов оказалось необходимым возобновить, как они об этом условились в мае, недавние вашингтонские переговоры с целью достижения соглашения о дальнейших операциях на средиземноморском театре одновременно с ускорением наших приготовлений к “Оверлорду” (условное обозначение крупных операций через Канал в 1944 году) и с целью определения связи всех этих операций с войной на Тихом и Индийском океанах.

2. Кроме этого, весь рассчитанный на длительное время план англоамериканской войны против Японии после поражения Гитлера в Европе в течение нескольких месяцев непрерывно изучался смешанным англоамериканским штабом. Работа этого смешанного органа достигла теперь такой стадии, когда она должна быть рассмотрена Объединенными Штабами, а также Президентом и Премьер-Министром. Задача эта — огромных размеров, и необходимо, чтобы по возможности все было запланировано для ее выполнения. Поэтому Премьер-Министр в сопровождении Начальников Штабов надеется в течение ближайших нескольких дней снова встретиться с Президентом Рузвельтом и его советниками. Правительство Союза Советских Социалистических Республик будут держать в курсе событий и всех решений, касающихся европейского театра, в отношении которого наша высшая и неизменная цель состоит в том, чтобы вступить в бой с противником в самом широком масштабе возможно скорее и возможно более энергично.

3. Премьер-Министр по-прежнему надеется на возможность встречи в скором времени глав трех правительств. Он узнал о том, что Маршал Сталин не в состоянии выехать из России для встречи только с Президентом, которую предлагал Президент и которую приветствовал бы Премьер-Министр. Его собственное предложение о встрече трех также не могло быть осуществлено. Премьер-Министр по-прежнему считает, что Скапа-Флоу является наилучшим местом для всех участников, но он снова заявляет о своей готовности отправиться в любое место встречи, которое удобно Маршалу и Президенту. Несмотря на то что еще не было возможным устроить встречу трех, военные дела Объединенных Наций развивались успешно на всех фронтах. Тем не менее можно было бы получить весьма значительные выгоды в результате обмена мнениями между тремя главами, и он по-прежнему надеется, что эта желательная цель может быть достигнута”.

№ 171

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Ваша телеграмма от 9 августа дает мне возможность выразить Вам свои искренние поздравления с недавними весьма значительными победами, одержанными русскими армиями под Орлом и Белгородом, открывающими путь к Вашему дальнейшему наступлению в направлении Брянска и Харькова. Поражения германской армии на этом фронте являются вехами на пути к нашей окончательной победе.

2. Я прибыл в Квебекскую крепость и сегодня днем выезжаю для встречи с Президентом в его частной резиденции. Тем временем штабы будут совещаться здесь. Президент и я присоединимся к ним в конце недели. Я покажу Президенту Вашу телеграмму относительно встречи наших ответственных представителей в ближайшем будущем, которая, конечно, представляется весьма желательной. Я полностью понимаю, что Вы не можете оставить фронт в этот критический период, когда Вы заняты руководством победоносным движением Ваших армий.

3. Благодарю Вас за поздравления по случаю наших успехов в Сицилии, которые мы совместно постараемся полностью развить без ущерба для “Оверлорда” 43. Конечно, наши дела гораздо лучше на всех участках, чем они были, когда мы встретились в Москве ровно год тому назад.

4. Я посылаю Вам маленький стереоскопический аппарат с большим количеством фотографических диапозитивов, показывающих ущерб, причиненный нашими бомбардировками германским городам. Они дают гораздо более живое представление, чем то, которое можно получить по фотографиям. Я надеюсь, что Вы найдете полчаса, чтобы посмотреть на них. Так, нам точно известно, что 80% домов в Гамбурге разрушено. Наступление длинных ночей является сейчас лишь вопросом ближайшего времени, и Берлин будет подвергнут еще большему разрушению. Это зависит лишь от погоды. Это разрушение будет продолжаться в течение нескольких ночей и дней и будет наиболее жестоким из всех известных до сих пор.

5. Наконец, в области подводной войны мы в течение мая, июня и июля месяцев уничтожали почти по одной подводной лодке в день, в то время как наши потери были гораздо меньше, чем мы рассчитывали. Наш чистый выигрыш в новом тоннаже является весьма значительным. Все это облегчит создание против немцев крупных англо-американских фронтов, которые, как я согласен с Вами, необходимы для сокращения сроков войны.

12 августа 1943 года.

43 “Оверлорд” (английское слово, означающее сюзерена) — условное обозначение операции по форсированию пролива Ла-Манш и по вторжению во Францию, осуществленной союзными войсками в июне 1944 г

№ 172

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

15 августа Британский Посол в Мадриде сообщил, что от Бадольо прибыл генерал Кастельяно44 с рекомендательным письмом от Британского Посланника в Ватикане. Генерал заявил, что он уполномочен Бадольо сообщить, что Италия готова безоговорочно капитулировать при условии, что она сможет присоединиться к союзникам. Впоследствии британский представитель в Ватикане получил от маршала Бадольо письменное заявление о том, что он должным образом уполномочил генерала Кастельяно. Таким образом, это как будто является твердым предложением.

Мы не намерены вступать в какую-либо сделку с правительством Бадольо для того, чтобы побудить Италию перейти на другую сторону; однако следствием этого было бы получение ряда преимуществ, и это значительно ускорило бы ход кампании. Мы начнем наше вторжение на материк Италии, вероятно, до конца этого месяца, а неделю спустя мы предпримем наше развернутое наступление “Аваланш” 45. Весьма вероятно, что правительство Бадольо не продержится так долго. Немцы располагают вне Рима одной или более бронетанковыми дивизиями, и, как только они догадаются о том, что правительство Бадольо обманывает их, они будут вполне в состоянии свергнуть его и создать квислинговское правительство из фашистских элементов во главе, например, с Фариначчи. Или же Бадольо может потерпеть крах, и вся Италия погрузится в состояние хаоса.

Учитывая такую обстановку, Начальники Объединенного Штаба 37 подготовили, а Президент и Премьер-Министр одобрили в качестве меры военной дипломатии следующие инструкции, которые были посланы генералу Эйзенхауэру в качестве руководства к действию:

“С одобрения Президента и Премьер-Министра Начальники Объединенного Штаба приказывают Вам немедленно командировать в Лиссабон двух штабных офицеров: одного американского и одного британского. По прибытии туда они должны обратиться к Британскому Послу. Они должны иметь при себе согласованные условия перемирия, которые уже были Вам посланы. Британский Посол в Лиссабоне, действуя по имеющимся у него инструкциям, организует встречу с генералом Кастельяно. Ваши штабные офицеры будут присутствовать при этой встрече.

При этой встрече генералу Кастельяно будет сделано сообщение на основе нижеследующего:

1. (а) Безоговорочная капитуляция Италии принимается на условиях, указанных в документе, который должен быть ему передан. (Ему должны быть затем вручены условия перемирия для Италии, уже согласованные и ранее Вам посланные. Ему должно быть сообщено, что эти условия не включают политических, экономических или финансовых условий, которые будут переданы позже другими путями.)46

(b) Эти условия не предусматривают активной помощи Италии в борьбе с немцами. Степень, в которой условия будут изменены в пользу Италии, будет зависеть от того, насколько Итальянское Правительство и народ действительно помогут Объединенным Нациям против Германии в течение остающегося периода войны. Однако Объединенные Нации заявляют без оговорок, что где бы итальянские войска или итальянцы ни боролись с немцами, где бы они ни разрушали германскую собственность, ни затрудняли бы передвижение немцев, они получат всю возможную поддержку войск Объединенных Наций. Тем временем при условии, что информация о противнике будет предоставляться немедленно и регулярно, осуществляемые союзниками бомбардировки по возможности будут направлены на объекты, имеющие значение для передвижения и операций германских войск.

(c) Военные действия между Объединенными Нациями и Италией будут прекращены в день и час, которые должны быть сообщены генералом Эйзенхауэром.

(Примечание. Генерал Эйзенхауэр должен сделать это сообщение за несколько часов до того, как войска союзников крупными силами высадятся в Италии.)

(d) Итальянское Правительство должно взять на себя обязательство провозгласить перемирие немедленно после того, как оно будет объявлено генералом Эйзенхауэром, и приказать своим войскам и народу с этого часа сотрудничать с союзниками и оказывать сопротивление немцам.

(Примечание. Как видно из вышеприведенного п. 2 (с)47, Итальянскому Правительству будет дан срок несколько часов.)

(e) Итальянское Правительство должно в момент объявления перемирия отдать распоряжение о том, чтобы все военнопленные Объединенных Наций, которые подвергаются опасности быть захваченными немцами, были немедленно освобождены.

(f) Итальянское Правительство должно в момент объявления перемирия отдать распоряжение о том, чтобы итальянский военный флот и возможно большее количество торговых судов вышли в море для следования в порты союзников. Как можно большее число военных самолетов должно вылететь на базы союзников. Все суда или самолеты, подвергающиеся опасности захвата, должны быть уничтожены.

2. Генералу Кастельяно должно быть сообщено, что между тем Бадольо может сделать многое таким образом, чтобы немцам не было известно о том, что подготавливается. Определение точного характера и объема его действий должно быть предоставлено на его усмотрение. Но ему следует посоветовать придерживаться следующей общей линии:

(a) Всеобщее пассивное сопротивление по всей стране, если распоряжение об этом может быть передано местным властям так, что оно не станет известно немцам.

(b) Мелкие диверсионные акты по всей стране, в частности на коммуникациях и аэродромах, используемых немцами.

(c) Охрана союзных военнопленных. Если немцы прибегнут к весьма сильному давлению с целью добиться их выдачи, то они должны быть освобождены.

(d) Ни одно итальянское военное судно не должно попасть в руки немцев. Должны быть приняты меры, обеспечивающие возможность отплытия всех этих судов в названные генералом Эйзенхауэром порты немедленно после того, как он отдаст об этом распоряжение. Итальянские подводные лодки не должны быть отозваны с патрульных операций, так как это открыло бы противнику наши совместные намерения.

(e) Ни одно торговое судно не должно попасть в руки немцев. Торговые суда, находящиеся в северных портах, должны по возможности быть отправлены в порты, расположенные к югу от линии Венеция — Ливорно. В крайнем случае они должны быть потоплены. Все суда должны быть готовы к отплытию в порты, названные генералом Эйзенхауэром.

(f) Немцам не должно быть разрешено взять в свои руки береговую оборону Италии.

(g) В соответствующий момент должны быть приведены в исполнение инструкции итальянским войскам на Балканах о том, чтобы они следовали к побережью для отправки их Объединенными Нациями в Италию.

3. Представители генерала Эйзенхауэра совместно с генералом Кастельяно должны организовать надежный канал связи между генералом Эйзенхауэром и итальянским штабом.

(Этим заканчивается послание генералу Эйзенхауэру.)

Переходя к другому вопросу, сообщаем, что в соответствии с решениями, принятыми в “Трайденте”48, Правительство Его Величества вступило в переговоры с Португалией для того, чтобы получить от нее в “спасательном поясе” 49 возможности для проведения военно-морских и военно-воздушных операций. В связи с этим Посол Его Величества в Лиссабоне сослался на англо-португальский союзный договор, который действует непрерывно в течение 600 лет, и пригласил Португалию предоставить указанные возможности. Доктор Салазар, конечно, был охвачен страхом перед германскими бомбардировками, которые немцы могли бы предпринять из мести, а также страхом перед возможными враждебными действиями испанцев. Поэтому мы выделили для него зенитную артиллерию и истребительную авиацию, которые сейчас находятся в пути, а также сообщили доктору Салазару, что в случае, если Испания нападет на Португалию, мы немедленно объявим Испании войну и окажем такую помощь, какая будет в наших силах. Мы, однако, не заключили какой-либо конкретной военной конвенции, предусматривающей предоставление каких-либо войск, так как мы не верим в вероятность ни того, ни другого. Доктор Салазар теперь согласился на использование в начале октября англичанами в сотрудничестве с португальцами “спасательного пояса”. Как только мы укрепимся там, а доктор Салазар освободится от своих опасений, мы будем настаивать на распространении этих возможностей на суда и самолеты Соединенных Штатов.

Обладание “спасательным поясом” имеет большое значение для ведения морской войны. Подводные лодки покинули Северную Атлантику, где конвои курсируют с середины мая без потерь, и сконцентрировались на южном маршруте. Использование “спасательного пояса” будет крайне полезно для нападения на них с воздуха. Кроме того, имеется возможность переброски тяжелых бомбардировщиков Соединенных Штатов в Европу и Африку, что весьма желательно. Все вышеизложенное носит особо строго секретный оперативный характер.

19 августа 1943 года.

37 Имеется в виду объединенный англо-американский штаб, созданный 6 февраля 1942 г. в Вашингтоне для работы над вопросами, связанными с военным сотрудничеством Англии и США. В состав штаба входили представители от вооруженных сил США и Англии.—92,

44 Имеется в виду итальянский генерал Кастельяно, подписавший по поручению Бадольо “краткие условия” капитуляции Италии 3 сентября 1943 г.

45 “Аваланш” (английское слово, означающее лавину) — условное обозначение осуществленной в сентябре 1943 г. операции по вторжению союзных войск в Италию в районе Неаполя.

46 Текст послания Рузвельта и Черчилля И. В. Сталину от 19 августа 1943 г. поступил в Народный комиссариат иностранных дел СССР со следующим примечанием английского посла в СССР Керра: “Условия перемирия, упомянутые в п. 1 (а), являются теми условиями, о которых я сообщал Вам в своем письме от 3 августа. Те условия, которые должны быть переданы позднее, будут соответствовать политическим, экономическим и финансовым условиям, которые были переданы г-ном Иденом г-ну Соболеву 30 июля. Керр”.

В письме от 3 августа 1943 г. Керр сообщил так называемые “краткие условия” капитуляции Италии. Документ, содержавший изложение “исчерпывающих условий” капитуляции Италии, был передан Советскому правительству 30 июля 1943 г. через посольство СССР в Лондоне (вручен Иденом поверенному в делах СССР в Англии А. А. Соболеву). 31 июля 1943 г. народный комиссар иностранных дел СССР сообщил английскому послу, что Советское правительство не имеет возражений против этих условий и что оно поручило поверенному в делах СССР в Англии уведомить об этом Идена.

47 Так в тексте подлинника. По-видимому, должна быть сделана ссылка на пункт 1(с).

48 “Трайдент” (английское слово, означающее трезубец) — условное обозначение встречи президента США Рузвельта с английским премьер-министром Черчиллем, состоявшейся в Вашингтоне в мае 1943 г.

49 “Спасательный пояс” — условное обозначение принадлежащих Португалии Азорских островов.

№ 173

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ

Г-н Черчилль и я находимся здесь50 в сопровождении наших сотрудников и будем совещаться, возможно, в течение десяти дней. Мы снова желаем обратить Ваше внимание на важность встречи всех нас троих. В то же время мы полностью понимаем те веские причины, которые заставляют Вас находиться вблизи боевых фронтов, фронтов, где Ваше личное присутствие столь содействовало победам.

По нашему мнению, ни Астрахань, ни Архангельск не подходят. Однако мы вполне готовы отправиться с соответствующими офицерами в Фербенкс на Аляске. Там совместно с Вами мы сможем подвергнуть изучению всю обстановку в целом.

Сейчас мы переживаем решающий момент войны, период, представляющий единственную в своем роде возможность для встречи. Мы оба, г-н Черчилль и я, искренне надеемся, что Вы еще раз рассмотрите эту возможность.

Если мы не сможем прийти к соглашению по поводу этой очень важной встречи между тремя главами наших правительств, Черчилль и я согласны с Вами в том, что в ближайшем будущем мы должны устроить встречу представителей, ведающих иностранными делами. Принятие окончательных решений должно, конечно, быть предоставлено нашим соответственным правительствам таким образом, чтобы подобная встреча носила бы исследовательский характер.

В 38 дней генерал Эйзенхауэр и генерал Александер завершили завоевание Сицилии.

Количество защитников со стороны держав оси достигало в общей сложности 405000 человек: 315000 итальянцев и 90000 немцев. Мы наступали 13 американскими и британскими дивизиями, потеряв примерно 18 000 убитыми и ранеными. Войска держав оси потеряли 30 000 убитыми и ранеными: 23 000 немцев и 7000 итальянцев, которые были подобраны и подсчитаны. Захвачено 130000 пленных.

Итальянские войска в Сицилии были ликвидированы, за исключением небольшой части их, бежавшей в сельские местности в гражданской одежде. Захвачено огромное количество трофеев: пушек, самолетов и всякого рода вооружения, разбросанного повсюду, включая более чем 1000 самолетов, захваченных на различных аэродромах.

Как Вам уже ранее сообщалось, мы скоро предпримем мощное наступление на итальянский континент.

ЧЕРЧИЛЛЬ

РУЗВЕЛЬТ 19 августа 1943 года.

60 Имеется в виду Квебек.

№ 174

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Получил Ваше послание о переговорах с итальянцами и о новых условиях перемирия с Италией. Благодарю Вас за информацию.

Г-н Идеи сообщал Соболеву, что Москва полностью информирована о переговорах с Италией. Я должен, однако, сказать, что заявление г. Идена не соответствует действительности, так как я получил Ваше послание с большими пропусками и без заключительных абзацев 51. Следует ввиду этого сказать, что Советское Правительство не информировано о переговорах англо-американцев с итальянцами. Г-н Керр уверяет, что в скором времени он получит полный текст Вашего послания, но прошло уже три дня, а Посол Керр еще не дал полного текста послания. Мне непонятно, как могла случиться такая задержка при передаче информации по столь важному делу.

2. Я считаю, что назрело время для того, чтобы создать военно-политическую комиссию из представителей трех стран — США, Великобритании и СССР — для рассмотрения вопросов о переговорах с различными правительствами, отпадающими от Германии. До сих пор дело обстояло так, что США и Англия сговариваются, а СССР получал информацию о результатах сговора двух держав в качестве третьего пассивного наблюдающего. Должен Вам сказать, что терпеть дальше такое положение невозможно. Я предлагаю эту комиссию создать и определить ее местопребывание на первое время в Сицилии.

3. Жду получения полного текста Вашего послания о переговорах с Италией.

22 августа 1943 года.

51 Имеется в виду совместное послание Рузвельта и Черчилля от 19 августа 1943 г. (см. документ № 172 на стр. 143—147), которое было прислано английским послом в СССР Керром в Народный комиссариат иностранных дел СССР 20 августа 1943 г. с некоторыми пропусками. Дополнения и поправки к тексту послания были присланы в НКИД СССР 22 августа. Под номером 172 воспроизведен полный текст послания.

№ 175

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

1. Получил Ваше совместное послание от 19 августа.

Я всецело разделяю Ваше мнение и мнение г. Рузвельта о важности встречи нас троих. Вместе с тем я очень прошу понять мое положение в момент, когда наши армии с исключительным напряжением ведут борьбу с главными силами Гитлера и когда Гитлер не только не снимает с нашего фронта ни одной дивизии, а, наоборот, уже успел перебросить и продолжает перебрасывать новые дивизии на советско-германский фронт. В такой момент, по мнению всех моих коллег, я не могу, без ущерба для наших военных операций, уехать от фронта в столь отдаленный пункт, как Фербенкс, хотя при другом положении на нашем фронте Фербенкс несомненно был бы вполне подходящим местом нашей встречи, как это я считал и раньше.

Что касается встречи представителей наших государств и, может быть, именно представителей, ведающих иностранными делами, то я разделяю Ваше мнение о целесообразности такой встречи в близком будущем. Этой встрече, однако, следовало бы придать не узко исследовательский характер, а практически-подготовительный характер для того, чтобы после этого совещания наши правительства могли принять определенные решения и тем самым можно было бы избежать задержки в принятии решений по неотложным вопросам.

Поэтому я считаю необходимым возвратиться к своему предложению о том, что следует заранее определить круг вопросов, подлежащих обсуждению представителями трех государств, и наметить предложения, которые должны быть ими обсуждены и представлены нашим правительствам для окончательного решения.

2. Вчера были получены от г-на Керра дополнения и поправки к Вашему и г. Рузвельта посланию, в котором Вы сообщали об инструкциях, посланных генералу Эйзенхауэру в связи с выработанными для Италии условиями капитуляции при переговорах с ген. Кастельяно. Я и мои коллеги считаем, что инструкция, данная ген. Эйзенхауэру, целиком вытекает из установки на безоговорочную капитуляцию Италии и потому не может вызвать каких-либо возражений.

Все же я считаю совершенно недостаточной полученную пока информацию для того, чтобы можно было судить о необходимых шагах со стороны союзников во время переговоров с Италией. Это обстоятельство подтверждает необходимость участия советского представителя в деле принятия решения в ходе переговоров. Поэтому я считаю вполне назревшим создание военно-политической комиссии из представителей трех стран, о которой я писал Вам 22 августа.

24 августа 1943 года.

№ 176

Получено 26 августа 1943 года.

Ф. РУЗВЕЛЬТ и У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Ниже следует решение, к которому мы пришли во время нашего только что закончившегося совещания в Квебеке, относительно военных операций, которые должны быть проведены в течение 1943 и 1944 гг. Мы будем продолжать бомбардировочное наступление против Германии с баз в Соединенном Королевстве и в Италии в быстро увеличивающемся масштабе. Цели этого воздушного наступления будут заключаться в уничтожении военно-воздушных сил Германии, в дезорганизации ее военной, экономической и промышленной системы и в подготовке вторжения через Канал. В настоящее время в Соединенном Королевстве в широких масштабах осуществляется концентрация американских вооруженных сил. Этим будет создана концентрация американских и британских дивизий для действий по ту сторону Канала. Как только на континенте будет создано предмостное укрепление, оно будет неуклонно усиливаться дополнительными американскими войсками со скоростью от трех до пяти дивизий в месяц. Эта операция будет основным американо-британским воздушным и наземным усилием против держав оси. Война на Средиземном море должна вестись энергично. В этом районе наши задачи будут заключаться в том, чтобы оторвать Италию от союза с державами оси, оккупировать ее, а также Корсику и Сардинию как базы для операций против Германии.

На Балканах операции будут ограничены снабжением балканских партизан по воздуху и по морю, мелкими рейдами десантных отрядов и бомбардировкой стратегических объектов. На Тихом океане и в Юго-Восточной Азии мы ускорим наши операции против Японии. Наши намерения состоят в том, чтобы истощить авиационные, военно-морские и судовые ресурсы Японии, перерезать ее коммуникации и обеспечить базы, с которых можно было бы бомбардировать территорию самой Японии.

№ 177

Получено 29 августа 1943 года.

ОТ ПРЕМЬЕР-МИНИСТРА И ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Мы в настоящее время рассматриваем Ваши предложения и почти уверены в том, что планы, удовлетворительные для всех нас, могут быть намечены как в части встречи представителей министерств иностранных дел, так и в части создания тройственной комиссии. Премьер-Министр и я встретимся опять в начале будущей недели и вновь снесемся с Вами по телеграфу.

№ 178

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Высказались ли бы Вы за то, чтобы иметь представителей Французского Национального Комитета Освобождения в комиссии по переговорам с Италией? Если да, то я здесь52 предложил бы это. Комитет, конечно, имеет веские основания претендовать на это, и таким образом его можно было бы сделать более заметным.

30 августа 1943 года.

52 Имеется в виду происходившее в то время совещание Черчилля с Рузвельтом в Квебеке.

№ 179

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

Высказываюсь за то, чтобы иметь представительство Французского Национального Комитета Освобождения в комиссии по переговорам с Италией. Если считаете это целесообразным, можете заявить об этом от имени обоих правительств.

31 августа 1943 года.


Переписка Сталина с Черчиллем, сентябрь 1943г.

№ 180

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА МАРШАЛУ И. В. СТАЛИНУ

1. Мы получили сообщение от генерала Ч. о том, что итальянцы согласны и что он выезжает для подписания, но мы не знаем определенно, относится ли это заявление к кратким военным условиям, которые Вы видели, или к более полным и исчерпывающим условиям, Ваша готовность подписать которые была особо указана 53.

2. Военное положение там одновременно критическое и обнадеживающее. Вторжение на материк начнется почти немедленно, в то время как сильный удар, называемый “Аваланш”, будет нанесен примерно на будущей неделе. Трудности, с которыми столкнутся Итальянское Правительство и народ, когда они будут вырываться из лап Гитлера, могут требовать еще более смелых шагов, и для этой цели генералу Эйзенхауэру нужна будет вся помощь со стороны итальянцев, которая может быть ими оказана. Принятие условий итальянцами в значительной степени облегчается тем, что мы отправим парашютную дивизию в Рим для того, чтобы помочь им сдержать немцев, которые собрали бронетанковые силы вблизи Рима и которые могут заменить правительство Бадольо какой-либо квислинговской администрацией, возможно во главе с Фариначчи. Мы полагаем, что, поскольку дела там развиваются столь быстро, генерал Эйзенхауэр должен иметь полномочия не откладывать урегулирования вопроса с итальянцами из-за различий, существующих между пространными и краткими условиями. Ясно, что краткие условия включены в пространные условия, что они основываются на безоговорочной капитуляции и что статья 10 кратких условий 54 предоставляет право толкования Союзному Главнокомандующему.

3. Поэтому мы полагаем, что Вы согласны с тем, чтобы генерал Эйзенхауэр подписал краткие условия от Вашего имени, если это было бы необходимо в целях избежания дальнейших поездок генерала Ч. в Рим и вызываемой этим задержки и неуверенности, которые могут повлиять на военные операции. Мы, конечно, очень хотим, чтобы итальянцы безоговорочно капитулировали перед Советской Россией, так же как перед Великобританией и Соединенными Штатами. Дата сообщения о капитуляции должна быть, конечно, приурочена к военному удару.

РУЗВЕЛЬТ

ЧЕРЧИЛЛЬ 3 сентября 1943 года.

63 Имеются в виду так называемые “краткие условия” капитуляции Италии и “исчерпывающие”, иначе “пространные”, условия капитуляции Италии. “Краткие условия” капитуляции Италии состояли из 11 статей, касавшихся в основном военных вопросов. 3 августа 1943 г. английский посол в СССР Керр довел до сведения Советского правительства текст “кратких условий”, сообщив, что они уже отправлены Эйзенхауэру на гот случай, если бы итальянское правительство обратилось непосредственно к нему с просьбой о перемирии.

26 августа 1943 г. послы Англии и США вручили народному комиссару иностранных дел СССР полный текст “исчерпывающих условий” капитуляции Италии, состоявших из 44 статей, которые содержали не только постановления военного характера, но и политические, экономические и финансовые условия, связанные с капитуляцией Италии. 27 августа 1943 г. народный комиссар иностранных дел СССР поставил в известность послов Англии и США о том, что Советское правительство согласно с “исчерпывающими условиями” капитуляции Италии и уполномочивает генерала Эйзенхауэра подписать эти условия от имени Советского правительства, 1 сентября 1943 г. английский посол в СССР сообщил народному комиссару иностванных дел СССР, что “краткие условия”, к которым была добавлена статья 12, гласившая: “Прочие условия политического, экономического и финансового характера, на которые Италия обязана будет согласиться, будут переданы позднее”, были доведены до сведения итальянского правительства. В этой связи посол указывал, что итальянское правительство может прислать представителя, уполномоченного подписать только “краткие условия”. Он просил сообщить, относится ли согласие Советского правительства на подписание “исчерпывающих условий” капитуляции Италии также и к “кратким условиям”. 12 сентября 1943 г. Советское правительство ответило утвердительно. 3 сентября 1943 г. “краткие условия” были подписаны в Сицилии генералов Кастельяно (от Италии); и генералом Беделлом Смитом от имени Объединенных Наций. “Исчерпывающие условия” капитуляции Италии были подписаны на остроге Мальта 29 сентября 1943 г. Бадольо (от Италии) и Эйзенхауэром от имени Объединенных Наций.

№ 181

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. О военной комиссии.

Я обсуждал с Президентом Ваше предложение о военно-политической комиссии, которая состояла бы из представителей наших трех стран. Президент посылает Вам изложение своей точки зрения.

2. Если должна быть создана официальная комиссия, то в отношении ее структуры и компетенции я вношу следующие предложения, с которыми, как я полагаю, Президент не был бы не согласен. Но он телеграфирует отдельно.

3. Что касается ее местопребывания — я согласен на Сицилию, если Вы так решили. Но я полагаю, что либо Тунис, либо Алжир, которые являются местами пребывания главной квартиры союзников, были бы более удобными. Не было бы вреда попробовать и то и другое.

4. Я предлагаю, чтобы членами комиссии были политические представители, назначенные тремя правительствами, каждый из которых будет докладывать непосредственно своему правительству. Комиссия, конечно, не могла бы подменить или превысить полномочия заинтересованных правительств. Возможно, что представителям потребуется помощь военных советников. Политические представители должны быть информированы своими правительствами о военных и политических событиях, влияющих на их работу, и в свою очередь должны информировать свои правительства о событиях на месте. Они могли бы делать совместные представления своим правительствам, но они не имели бы полномочий для принятия окончательных решений. Они, конечно, не вмешивались бы в военные функции Союзного Главнокомандующего.

5. Я был рад узнать, что Вы согласились с включением французского представителя. Президент, которому я изложил эту мысль, также как будто бы был склонен согласиться с этим с некоторыми оговорками. Мы должны помнить, что скоро французы, вероятно, будут иметь десять или более полностью оснащенных дивизий, которые, конечно, потребуются для операций.

6. Имеются и другие, а именно: греки и югославы, которые непосредственно заинтересованы, и я предлагаю, чтобы мы выработали процедуру привлечения их для консультаций, -когда будут рассматриваться вопросы, непосредственно их касающиеся.

7. Насколько я понимаю, комиссия в первую очередь занималась бы только итальянским вопросом. Когда возникнут другие вопросы, опыт покажет, будет ли тот или иной орган наиболее подходящим средством для согласования наших точек зрения и планов.

8. Президент делает Вам другое предложение, а именно о том, что, может быть, Вы сочли бы достаточным командировать офицера в штаб генерала Эйзенхауэра. Принимая во внимание, что эта комиссия, если она будет создана, собралась бы почти одновременно с конференцией министров иностранных дел, может быть, Вы согласитесь с тем, что план Президента решает вопрос.

9. В случае, если будет решено создать комиссию, я был бы признателен за сообщение о том, согласитесь ли Вы с предложениями, которые я сделал выше. Комиссия, если это желательно, должна начать свою работу в этом месяце, но смотрите мою телеграмму, непосредственно следующую за этой.

5 сентября 1943 года.

№ 182

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Смотрите мою телеграмму, непосредственно предшествующую этой. Секретно. Лично. Оперативный вопрос.

1. Генерал “К”44 после длительной борьбы подписал краткие условия вчера, 3 сентября, вечером, и он сейчас разрабатывает вместе с генералами Эйзенхауэром и Александером лучший способ их осуществления. Это, конечно, приведет к немедленным боям между итальянскими и германскими войсками, и мы собираемся помочь итальянцам в любом возможном пункте настолько эффективно, насколько мы сможем. На следующей неделе произойдут сенсационные события. Вторжение на носок сапога было успешным, и оно энергично проводится, а операция “Аваланш” и парашютная операция предстоят в самое ближайшее время. Хотя, как я полагаю, мы высадимся на берег в “Аваланше” крупными силами, я не могу предвидеть того, что произойдет в Риме или по всей Италии. Главная цель должна состоять в том, чтобы убивать немцев и заставить итальянцев убивать немцев на этом театре в возможно большем количестве.

2. Я задержусь по эту сторону Атлантического океана, пока не прояснится это дело. Тем временем примите мои самые горячие поздравления по случаю Ваших новых побед и продвижения на Вашем главном фронте.

5 сентября 1943 года.

44. Имеется в виду итальянский генерал Кастельяно, подписавший по поручению Бадольо "краткие условия" капитуляции Италии 3 сентября 1943 г.

№ 183

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

О конференции министров иностранных дел.

1. Я был рад получить Ваше послание от 25 августа, в котором Вы соглашаетесь на встречу в скором времени советского представителя, представителя Соединенных Штатов и британского представителя, ведающих иностранными делами. Если приедет г-н Молотов, то мы пошлем г-на Идена.

2. Совещание даже в составе этих лиц, конечно, не могло бы подменить полномочия всех заинтересованных правительств. Мы очень хотим знать, каковы Ваши пожелания в отношении будущего, и мы сообщим Вам наши взгляды, как только они сложатся.. После этого правительства должны будут принять решение, и я надеюсь, что мы сможем встретиться где-либо лично. Если нужно, я отправился бы в Москву.

3. Политическим: представителям могла бы потребоваться помощь военных советников. Я выделил бы общевойскового офицера сэра Гастингса Исмэя, который является моим личным представителем в Комитете начальников штабов и который руководит Секретариатом Министерства Обороны. Он мог бы представить аргументы, факты и цифры по возникающим военным вопросам. Я полагаю, что Соединенные Штаты послали бы офицера подобной же квалификации. Этого, я полагаю, было бы достаточно на данной стадии для встречи министров иностранных дел.

4. Если, однако, Вы желаете войти в технические детали вопроса, почему мы еще не вторглись во Францию через Канал и почему мы не можем сделать этого раньше или большими силами, чем предполагается сейчас, я бы приветствовал приезд отдельной технической миссии Ваших генералов и адмиралов в Лондон или в Вашингтон или в оба эти города, где им были бы предоставлены и где были бы обсуждены в деталях, насколько возможно, самые полные данные относительно наших совместных ресурсов и намерений. Я, действительно, был бы очень рад, если бы Вы получили эти разъяснения, на что Вы, конечно, имеете все права.

5. Мы склонны думать, что Британия, находящаяся на половине пути, была бы наиболее подходящим местом для встречи, хотя можно было бы предпочесть, чтобы встреча состоялась вне Лондона. Я сделал это предложение Президенту, но он не сообщил мне окончательного решения об этом. Если Англия была бы для Вас приемлема, я был бы рад, если бы Вы поддержали это предложение.

6. Я надеюсь, что мы можем рассчитывать на созыв конференции в начале октября.

5 сентября 1943 года.

№ 184

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г. ФРАНКЛИНУ Д. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г. УИНСТОНУ ЧЕРЧИЛЛЮ

Ваше послание от 4 сентября я получил. Поставленный Вами в этом послании вопрос о том, согласно ли Советское Правительство на подписание от его имени генералом Эйзенхауэром кратких условий перемирия для Италии, следует считать исчерпанным письмом Народного Комиссара Иностранных Дел В. М. Молотова на имя Посла Великобритании г-на Керра от 2 сентября с. г. В этом письме сообщалось, что полномочия, данные Советским Правительством генералу Эйзенхауэру, относятся к подписанию им также и кратких условий перемирия.

7 сентября 1943 года.

№ 185

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваши послания от 5 сентября.

1. Как я пишу одновременно Президенту, мне представляется наиболее срочным вопрос о создании, военно-политической комиссии, о которой я писал уже Вам 22 и 24 августа. После получения Ваших предыдущих сообщений я ожидал, что вопрос о создании военно-политической комиссии трех стран будет решен положительно и безотлагательно. Однако решение столь срочного вопроса затянулось. Дело, конечно, не в тех или иных деталях, о которых нетрудно будет сговориться. Что касается посылки советского офицера к генералу Эйзенхауэру, то она никак не может заменить военно-политическую комиссию, которая должна была бы уже работать, а между тем ее все еще нет.

По вопросу о французском представителе я уже сообщил Вам свое мнение. Впрочем, если Президент сомневается, то можно вопрос об участии француза отложить.

2. Предложенное Вами время встречи представителей трех правительств — начало октября — считаю приемлемым. Местом встречи предлагаю назначить Москву. Дело теперь за тем, чтобы предварительно согласовать между нами круг вопросов и предложения по этим вопросам, в которых заинтересованы наши правительства. Я по-прежнему держусь того мнения, что это необходимо для успеха совещания, которое должно было бы подготовить согласованные последующие решения правительств. По другим вопросам, относящимся к организации совещания, я не предвижу затруднений в согласовании.

3. Что касается вопроса о личной встрече глав трех правительств, то я написал Президенту по этому поводу, что я также стремлюсь осуществить ее в возможно скором времени, что его предложение о времени встречи (ноябрь — декабрь) мне представляется приемлемым, но что местом встречи было бы целесообразно назначить страну, где имеется представительство всех трех государств, например Иран. При этом я оговорился, что придется еще дополнительно уточнить момент встречи, считаясь с обстановкой на советско-германском фронте, где втянуто в войну с обеих сторон свыше 500 дивизий и где контроль со стороны Верховного Командования СССР требуется почти каждодневно.

4. Благодарю Вас за поздравление по случаю успехов советских армий. Примите мои поздравления по случаю блестящих успехов англо-американских войск в Италии и пожелание дальнейших успехов в выполнении намеченных планов новых операций.

8 сентября 1943 года.

№ 186

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Сообщения, полученные от генерала Эйзенхауэра, показывают, что итальянцы имеют основание полагать, что немцы могут прибегнуть к газовой войне против Италии, если она отойдет от держав оси.

2. Президент и я согласились с тем, что генерал Эйзенхауэр должен сделать специальное предупреждение немцам в отношении ответных мер, которых они могут ожидать, если они позволят себе эту форму ведения войны.

3. Ввиду срочности этого вопроса не было времени посоветоваться с Вами заранее, но, принимая во внимание Вашу позицию в предшествующем случае, мы уверены, что Вы согласитесь.

8 сентября 1943 года.

№ 187

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 8 сентября, в котором Вы сообщаете о данных Вами и Президентом указаниях генералу Эйзенхауэру сделать предупреждение немцам об ответных мерах, которые они могут ожидать, если они позволят себе прибегнуть к газовой войне против Италии.

Со своей стороны я также считаю эти указания правильными и не имею возражений против того, что Вами и Президентом уже даны соответствующие указания,

8 сентября 1943 года.

№ 188

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

В последний момент Итальянское Правительство уклонилось от перемирия, утверждая, что немцы немедленно вступят в Рим и создадут квислинговское правительство. Это вполне может быть правильным. Однако мы объявляем о факте перемирия в согласованный час, а именно: сегодня в 16.30 по гринвичскому времени, и, конечно, “Аваланш” начнется сегодня ночью.

Я надеюсь, что Вы известите меня, получили ли Вы эту телеграмму. Было бы также удобно, если бы Вы могли мне сообщить, когда Вы сможете ответить на мои телеграммы относительно совещания министров иностранных дел и средиземноморской комиссии, поскольку все эти вопросы могут быть более легко решены, пока Президент и я находимся здесь 55 вместе.

8 сентября 1943 года.

55 Имеется в виду Вашингтон.

№ 189

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 8 сентября получил 9 сентября. В день, когда Вы его писали, Вы, как видно, еще не успели получить моего послания от 8 сентября.

Надеюсь, что теперь Вы ознакомились с этим моим посланием, в котором содержатся ответы на интересующие Вас вопросы о встрече министров иностранных дел и о тройственной комиссии.

9 сентября 1943 года.

№ 190

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Ваше послание от 8 сентября получил. Президент сообщает мне, что он телеграфирует Вам отдельно. Правительство Его Величества согласно на немедленное создание военно-политической комиссии трех держав с местом пребывания в Сицилии или в Алжире. Мы согласны, чтобы представитель Французского Национального Комитета Освобождения был четвертым членом комиссии. Я полагаю, что Президент Рузвельт также согласится с этим. Правительство Его Величества назначает г-на Гарольда Макмиллана, моего личного представителя при штабе генерала Эйзенхауэра в Алжире, причем он будет продолжать выполнять эти обязанности. Г-н Макмиллан является членом парламента и королевским министром и полностью осведомлен о положении на Средиземном море. Он пользуется полным доверием Министерства Иностранных Дел и правом постоянного доступа ко мне.

2. Я не предполагаю назначать военного представителя, так как г-н Макмиллан будет находиться в тесном контакте с англо-американским штабом. Однако я прикомандирую к нему квалифицированного штабного офицера в ранге бригадира. Мне кажется, что американский представитель будет находиться почти в таком же положении, хотя я не знаю, каковы будут планы американцев. Мы, конечно, вполне понимаем, что Вашему представителю, находящемуся далеко от своей страны, возможно, потребуется более сильное военное представительство.

3. Правительство Его Величества представляет себе, что функции комиссии должны быть следующими. Всем ее членам немедленно предоставлялась бы полная информация, имеющаяся в распоряжении трех правительств и Французского Национального Комитета Освобождения, о нынешних и будущих отношениях с Итальянским Правительством или с какими-либо другими правительствами противника, которые в будущем могут оказаться в аналогичном положении. Они встречались бы для обсуждения этих дел так часто, как они этого пожелали бы. Они поддерживали бы постоянную связь со своими правительствами и могли бы давать им советы коллективно или индивидуально. Они получали бы указания от своих правительств в отношении линии, которой они должны придерживаться, но их поощряли бы к проявлению инициативы. Все вышеизложенное не затрагивает окончательной верховной ответственности трех заинтересованных правительств. Не может быть речи о том, чтобы комиссия сама решала что-либо и предпринимала бы действия во исполнение этого. В Великобритании верховным органом является парламент, и он никогда не согласился бы на то, чтобы он был лишен в какой бы то ни было степени своих полномочий. Это было ясно сказано в моей предыдущей телеграмме.

4. В отношении встречи представителей министерств иностранных дел мы уступаем Вашему желанию, чтобы Москва была местом встречи. В соответствии с этим наш Министр Иностранных Дел г-н Идеи отправится туда в начале октября. Его будут сопровождать соответствующие сотрудники.

5. Повестка дня. Правительство Его Величества заявляет о своей готовности обсудить любой и всякий вопрос со своими русским и американским союзниками. Через несколько дней мы представим Вам наши соображения. Но мы особенно хотели бы узнать, какие главные вопросы Вы имеете в виду.

6. Эта встреча представителей министерств иностранных дел расценивается мной как чрезвычайно важная и необходимая предпосылка для- встречи трех глав правительств. Я доволен и с облегчением чувствую, что имеются хорошие перспективы того, что эта встреча состоится между 15 ноября и 15 декабря. Некоторое время тому назад я сообщал Вам, что я отправлюсь ради такой встречи в любой пункт, в любое время, с каким бы риском это ни было связано. Поэтому я готов отправиться в Тегеран, если Вы не считаете, что в Иране имеется более подходящее место. Я предпочел бы Кипр или Хартум, но я уступаю Вашим желаниям, Маршал Сталин. Я хочу сказать Вам, что от этой встречи нас троих, столь сильно желаемой всеми Объединенными Нациями, может зависеть не только наилучший метод скорейшего окончания войны, но и те хорошие мероприятия для будущности мира, которые позволят британской, американской и русской нациям оказать человечеству услугу на долгие годы.

7. Благодарю Вас за Ваши поздравления. Бадольо, кажется, действовал искренне. Сообщают, что итальянский военно-морской флот отплывает в наши порты. Сообщения из Салерно пока что хорошие. Мы высадили на берег значительные силы и ведем бои с немцами.

10 сентября 1943 года.

№ 191

Получено 10 сентября 1943 года.

Ф. РУЗВЕЛЬТ и У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Мы рады сообщить Вам, что генерал Эйзенхауэр принял безоговорочную капитуляцию Италии, условия которой были одобрены Соединенными Штатами, Советскими Республиками и Соединенным Королевством.

Войска союзников высадились около Неаполя и в настоящее время находятся в боевом соприкосновении с германскими войсками. Войска союзников также достигли хороших успехов в южной оконечности итальянского полуострова.

№ 192

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

Ваше послание от 10 сентября получил. Поздравляю с новыми успехами, особенно с высадкой в районе Неаполя. Не может быть сомнения, что успешная высадка в районе Неаполя и разрыв Италии с Германией нанесут еще один удар по гитлеровской Германии и значительно облегчат действия советских армий на советско-германском фронте.

Наступление советских войск идет пока что успешно. Думаю, что в течение ближайших двух-трех недель будут еще успехи. Возможно, что на днях займем Новороссийск,

10 сентября 1943 года.

№ 193

ЛИЧНОЕ, И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. В отношении военно-политической комиссии можно считать вопрос в основном разрешенным. Советским Полномочным Представителем нами назначен Заместитель Председателя Совета Народных Комиссаров и Заместитель Народного Комиссара Иностранных Дел Вышинский А. Я., который Вам известен. Заместителем его назначен Богомолов А. Е., Посол СССР при союзных правительствах в Лондоне. С ними командируется группа ответственных военных и политических экспертов и небольшой технический аппарат.

Я думаю, что начало работ военно-политической комиссии можно приурочить к 25—30 сентября. Не возражаю против того, чтобы комиссия начала свою работу в Алжире, с тем чтобы в дальнейшем она сама установила целесообразность выезда в Сицилию или в какое-либо другое место в Италии.

Я нахожу правильными соображения Премьер-Министра относительно функций комиссии, но считаю, что через некоторое время, с учетом первого опыта работы комиссии, мы сможем уточнить эти функции как в отношении Италии, так соответственно и в отношении других стран.

2. По вопросу о встрече трех наших представителей предлагаю считать согласованным место встречи — Москва, а также время встречи — 4 октября, как это предложил Президент.

Я все же считаю, что в интересах успеха этого совещания необходимо заранее знать те предложения, которые имеются у Английского и Американского Правительств для рассмотрения на совещании трех представителей, о чем я уже писал ранее. При этом, однако, я не предлагаю каких-либо ограничений в отношении порядка дня.

3. Что касается встречи трех глав правительств, то я не возражаю против Тегерана как места встречи, что мне представляется более подходящим, чем Египет, где у Советского Союза все еще нет своего представительства.

12 сентября 1943 года.

№ 194

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Теперь, когда Муссолини поставлен немцами в качестве главы так называемого республиканского фашистского правительства, важно парировать этот шаг, сделав все, что мы сможем, для {усиления власти Короля и Бадольо, которые подписали с нами перемирие и с тех пор, насколько они это могли, верно выполняли его и выдали большую часть своего флота. Кроме того, исходя из военных соображений, мы должны мобилизовать и сконцентрировать в Италии все силы, которые желают бороться или по крайней мере оказывать сопротивление немцам. Они уже активно действуют.

Я предлагаю поэтому рекомендовать Королю обратиться по радио к итальянскому народу с призывом сплотиться вокруг правительства Бадольо и объявить о своем намерении создать антифашистское коалиционное правительство на широкой основе, причем подразумевается, что не будет предпринято ничего такого, что могло бы помешать итальянскому народу решить, какую форму демократического правительства он будет иметь после войны.

Должно быть также сказано, что полезные услуги армии Итальянского Правительства и народа, направленные против врага, будут приняты во внимание при разработке и осуществлении перемирия; но что, хотя Итальянскому Правительству предоставляется свобода в отношении объявления войны Германии, это не сделает Италию союзником, а сделает ее лишь совместно воюющей стороной.

В то же время я хочу настоять на подписании исчерпывающих условий перемирия, которые все еще не осуществлены, хотя некоторые из этих условий не могут вступить в силу в настоящий момент. Взамен Бадольо было бы обещано, что союзные правительства намерены передать Сицилию и Сардинию и исторический материк Италии, как только он будет освобожден от противника, под управление Итальянского Правительства под наблюдением Союзной Контрольной Комиссии.

Я выдвигаю эти предложения также перед Президентом Рузвельтом, и я надеюсь, что могу рассчитывать на Ваше одобрение. Как Вы, конечно, поймете, этот вопрос является крайне срочным по военным причинам. Например, итальянцы уже изгнали немцев из Сардинии, и имеется много островов и ключевых позиций, которые они все еще удерживают и которые мы можем получить.

21 сентября 1943 года.

№ 195

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 21 сентября получил.

1. Я согласен с Вашим предложением в отношении обращения по радио итальянского Короля к народу. Но я считаю совершенно необходимым, чтобы в обращении Короля было ясно заявлено, что Италия, капитулировавшая перед Великобританией, Соединенными Штатами и Советским Союзом, будет сражаться против Германии вместе с Великобританией, Соединенными Штатами и Советским Союзом.

2. Я согласен также с Вашим предложением о необходимости подписания исчерпывающих условий перемирия. Что касается Вашей оговорки о том, что некоторые из этих условий не могут войти в силу в настоящий момент, то я понимаю эту оговорку лишь в том смысле, что эти условия сейчас не могут быть осуществлены на территории, которая пока находится под властью немцев. Во всяком случае я хотел бы получить от Вас по этому вопросу подтверждение или необходимые разъяснения.

22 сентября 1943 года.

№ 196

Получено 26 сентября 1943 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

Г-н Идеи и я желаем послать Вам наши личные поздравления с великолепным известием о Смоленске.

№ 197

ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Весьма признателен Вам и г-ну Идену за поздравления по случаю взятия Смоленска.

26 сентября 1943 года.

№ 198

Получено 27 сентября 1943 года.


Переписка Сталина с Черчиллем, октябрь 1943г.

№ 198

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я обдумывал нашу встречу глав правительств в Тегерана Должны быть проведены надежные подготовительные мероприятия для обеспечения безопасности в этом до некоторой степени слабо контролируемом районе. Поэтому я вношу на Ваше рассмотрение предложение, чтобы я провел в Каире приготовления в отношении размещения, безопасности и т. д., которые обязательно будут замечены, несмотря на все явные усилия сохранить их в тайне. Потом, возможно лишь за два или за три дня до нашей встречи, мы бросим британскую и русскую бригады вокруг подходящего района в Тегеране, включая аэродром, и будем держать этот район абсолютно закрытым до тех пор, пока мы не закончим наших бесед. Мы не будем ставить в известность Иранское Правительство и не будем делать никаких приготовлений для нашего размещения, пока не наступит этот момент. Нам, конечно, будет необходимо контролировать абсолютно все исходящие сообщения. Таким образом, мы будем, иметь эффективную ширму от мировой прессы, а также от каких-либо неприятных людей, которым, мы не так нравимся, как должны были бы нравиться.

2. Я предлагаю- также, чтобы во всей будущей переписке по этому вопросу мы пользовались выражением “Каир-Три” вместо Тегерана, который должен быть похоронен, а также, что условным обозначением для этой операции должно быть слово “Эврика”, являющееся, как ж полагаю, древнегреческим. Если у Вас имеются другие соображения, дайте мне знать, и мы тогда сможем изложить их Президенту. Я еще ничего не сообщил ему по этому вопросу.

№ 199

Получена 1 октября 1943 года*

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Получил Вашу просьбу о возобновлении конвоев в Северную Россию56. Я и все мои коллеги весьма желаем помочь Вам и руководимым Вами доблестным армиям до пределов наших возможностей. Поэтому я не отвечаю на различные противоречивые моменты, содержащиеся в сообщении г-на Молотова. С 22 июня 1941 года мы неустанно старались, несмотря, на наше собственное тяжелое бремя, помочь Вам защищать Вашу страну от жестокого вторжения гитлеровской банды, и мы никогда не переставали признавать и провозглашать великие преимущества, которые мы получили благодаря замечательным победам, одержанным Вами, и благодаря смертельным ударам, которые Вы нанесли германским армиям.

2. В течение последних четырех дней я работал вместе с Адмиралтейством над составлением плана отправки в Северную Россию новой серии конвоев. Это связано с весьма большими трудностями. Во-первых, битва за Атлантику снова началась. Подводные лодки нападают на нас с помощью нового типа акустической торпеды, которая, показала себя эффективной против эскортирующих судов, когда последние преследуют подводные лодки. Во-вторых, наши силы на Средиземном море весьма напряжены из-за создания армии в Италии численностью около

600 000 человек к концу ноября, а также вследствие того, что мы пытаемся полностью воспользоваться крахом Италии на Эгейских островах и на Балканском полуострове. В-третьих, мы должны вносить нашу долю в войну против Японии, в ведении которой Соединенные Штаты весьма заинтересованы и народ которых был бы обижен, если бы мы были к этому равнодушны.

3. Несмотря на вышеизложенное, я весьма рад сообщить Вам, что мы рассчитываем отправить в Северную Россию четыре конвоя в течение ноября, декабря, января и февраля, каждый из которых будет состоять приблизительно из 35 британских и американских судов. Конвои можио будет отправлять двумя частями для того, чтобы удовлетворить оперативным требованиям. Первый конвой выйдет из Соединенного Королевства около 12 ноября и прибудет в Северную Россию через 10 дней; последующие конвои будут выходить с интервалами приблизительно в 28 дней. Мы намерены к концу октября вывести возможно большее количество тортовых судов, находящихся в настоящее время в Северной России, а остаток—с возвращающимися эскортами конвоев.

4. Однако я должен заявить, что это не обязательство и не соглашение, а скорее заявление о нашем торжественном и серьезном решении. На основе этого я распорядился о принятии необходимых мер к отправке этих четырем конвоев в составе 35 судов.

5- Однако Министерство Иностранных Дел н Адмиралтейство просят меня обратить Ваше внимание на трудности, которое мы испытывали в Северной России, в надежде, что Вы лично с этим ознакомитесь.

6. Если мы возобновим конвои, нам придется увеличить наш персонал в Северной России, численность которого с марта этого года была сокращена. Нынешняя численность военно-морского персонала ниже той, которая необходима для наших настоящих требований вследствие того, что приходится отправлять на родину людей, не присылая им замены.. Ваши гражданские власти отказывали нам во всех визах для отправки людей в Северную Россию, даже для замены тех, которые уже давно должны быть заменены. Г-н Молотов настаивал на том, чтобы Правительство Его Величества согласилось с тем, чтобы количество британского военного персонала в Северной России не превышало количества советского военного персонала и персонала торгового представительства в Англии. Мы не были в состоянии принять это предложение, поскольку их работа совершенно различна и количество людей, необходимых для военных операций, не может быть определено таким нереальным путем. Во-вторых, как мы уже сообщали Советскому Правительству, ясно, что мы сами должны судить о количестве персонала, необходимого для выполнения операций, за которые мы несем ответственность; г-н Идеи уже давал свои заверения в том, что особое внимание будет уделено тому, чтобы ограничить количество персонала минимумом.

7. Поэтому я должен просить Вас согласиться на немедленную выдачу виз дополнительному персоналу, необходимому в настоящее время, и просить Вашего заверения в том, что Вы в будущем не будете отказывать в визах, когда мы сочтем необходимым просить о них, в связи с помощью, которую мы оказываем Вам в Северной России. Я подчеркиваю, что приблизительно из 170 человек военно-морского персонала, находящегося в настоящее время на Севере, свыше 150 человек должны были быть заменены несколько месяцев тому назад, но советские визы не были выданы. Состояние здоровья этих людей, которые не привыкли к климату и другим условиям, таково, что крайне необходимо заменить их без дальнейшего промедления.

8. Мы также хотели послать небольшой медицинский персонал в Архангельск, на что Ваши власти согласились. Но этому персоналу не были выданы необходимые визы. Прошу Вас помнить о том, что у нас может быть много несчастных случаев.

9. Я должен также просить о Вашей помощи в облегчении условий, в которых в настоящее время находятся наш военный персонал и моряки в Северной России. Эти лица, конечно, заняты в операциях против врага в наших общих интересах, и они работают главным образом для того, чтобы доставить снабжение союзников в Вашу страну. Они, с чем, как я уверен, Вы согласитесь, находятся в совершенно другом положении по сравнению с обычными лицами, отправляющимися на русскую территорию. Однако Ваши власти подвергают их следующим ограничениям, которые кажутся мне неуместными в отношении людей, посылаемых союзником для выполнения операций, в которых весьма заинтересован Советский Союз:

a) никто не может высадиться на берег с какого-либо военного судна Его Величества или с британского торгового судна, кроме как на советском катере, в присутствии советского должностного лица и после проверки документов в каждом случае;

b) никому с британского военного судна не разрешается переходить на британское торговое судно без предварительного уведомления советских властей. Это относится даже к британскому адмиралу, являющемуся там старшим;

c) от британских офицеров и рядовых требуют, чтобы они получали специальные пропуска, прежде чем они могут сойти с судна на берег или смогут передвигаться между двумя британскими учреждениями на берегу; выдача этих пропусков часто сильно задерживается, вызывая нарушение выполняемой работы;

d) никакие грузы, багаж или почта, предназначенные этому оперативному персоналу, не могут быть выгружены, кроме как в присутствии советского должностного лица, и требуется соблюсти многочисленные формальности для отправки всяких грузов и почты;

е) частная переписка подвергается цензуре, хотя для оперативного персонала этого рода цензура, по нашему мнению, должна проводиться британскими военными властями.

10. Введение этих ограничений производит как на офицеров, так и на рядовых впечатление, неблагоприятное для англосоветских отношений, и был бы нанесен большой ущерб, если бы об этом узнал парламент. Все эти формальности крайне затрудняли этим людям эффективное выполнение ими своих обязанностей, причем не раз при выполнении срочных и важных операций. Советский персонал в Англии не подвергается таким ограничениям.

11. Мы уже сделали г-ну Молотову предложение о том, чтобы в случае нарушений советских законов военным персоналом и персоналом судов конвоев эти дела передавались британским военным властям для рассмотрения. Таких случаев было несколько. Несомненно, они частично происходили из-за суровых условий службы на Севере.

12. Поэтому я искренне верю, что Вы сочтете возможным дать указания о разрешении этих трудностей в дружественном духе так, чтобы мы смогли помочь друг другу и общему делу, насколько это будет в наших силах.

56 Речь идет о памятной записке, врученной народным комиссаром иностранных дел СССР английскому послу в СССР 20 сентября 1943 г. В этой памятной записке Советское правительство настаивало на возобновлении прерванной правительствами Англии и США в марте 1943 г. посылки конвоев в северные порты Советского Союза.

№ 200

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

1. Правительство Его Величества полностью согласно с предложениями генерала Эйзенхауэра, телеграфированными Вам Президентом 1 октября, и я надеюсь, что Вы с ними согласитесь.

2. Мы также надеемся, что Вы вместе с Президентом и мною примете участие в тройственной Декларации, которая должна быть оглашена немедленно после объявления Италией войны Германии.

3. Текст Декларации следующий:

Правительства Великобритании, Соединенных Штатов и Советского Союза признают позицию Королевского Итальянского Правительства, как это было сформулировано маршалом Бадольо, и принимают активное сотрудничество итальянской нации и вооруженных сил в качестве совместно воюющей стороны в войне против Германии. Военные события после 8 сентября и жестокое обращение немцев с итальянским населением, завершившиеся объявлением Италией войны Германии, фактически сделали Италию совместно воюющей стороной, и Американское, Британское и Советское Правительства будут продолжать сотрудничать с Итальянским Правительством на этой основе. Три Правительства признают обязательство Итальянского Правительства подчиниться воле итальянского народа после того, как немцы будут изгнаны из Италии, и подразумевается, что ничто не может ущемить абсолютного и неотъемлемого права народа Италии принять конституционными средствами решение о демократической форме правления, которую он в конечном счете будет иметь.

Основанные на совместном ведении войны взаимоотношения между Правительством Италии и Правительствами Объединенных наций не могут сами по себе повлиять на недавно подписанные условия, которые сохраняют свою полную силу и могут быть изменены лишь по соглашению между Союзными Правительствами в свете той помощи, которую Итальянское Правительство сможет оказать делу Объединенных Наций.

2 октября 1943 года.

№ 201

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 2 октября получил.

Советское Правительство готово принять участие в тройственной Декларации, которая должна быть оглашена немедленно после объявления Италией войны Германии. Предложенный Вами текст Декларации считаю приемлемым. Со своей стороны, предлагаю опубликовать Декларацию одновременно в Лондоне, Москве и Вашингтоне.

К Вашему сведению сообщаю, что телеграмму Президента с предложениями генерала Эйзенхауэра, отправленную мне, как Вы пишете, 1 октября, я пока не получил.

2 октября 1943 года.

№ 202

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ У. ЧЕРЧИЛЛЮ

Я получил Ваше послание от 27 сентября по поводу предстоящей встречи трех глав правительств. У меня нет возражений против тех отвлекающих приготовлений, которые Вы намерены провести в Каире. Что же касается Вашего предложения бросить британскую и русскую бригады в подходящий район Каир-3 за несколько дней до нашей встречи в этом городе, то я нахожу это мероприятие нецелесообразным, так как оно может вызвать ненужный шум и демаскировку. Я предлагаю, чтобы каждый из нас взял с собой солидную полицейскую охрану. По-моему, этого будет достаточно для обеспечения безопасности.

У меня нет возражений против других Ваших предложений, касающихся предстоящей встречи, и я согласен с теми условными наименованиями, которыми Вы предлагаете пользоваться в переписке, касающейся этой встречи.

3. октября 1943 года.

№ 203

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Получил Ваше послание от 1 октября с сообщением о намерении направить в Советский Союз северным путем четыре конвоя 2 в ноябре, декабре, январе и феврале. Однако это сообщение обесценивается Вашим же заявлением о том, что намерение направить в СССР северные конвои не является ни обязательством, ни соглашением, а всего лишь заявлением, от которого, как можно понять, британская сторона может в любой момент отказаться, не считаясь с тем, как это отразится на советских армиях, находящихся на фронте. Должен сказать, что я не могу согласиться с такой постановкой вопроса. Поставки Британским Правительством в СССР вооружения и других военных грузов нельзя рассматривать иначе, как обязательство, которое в силу особого соглашения между нашими странами приняло на себя Британское Правительство в отношений СССР, выносящего на своих плечах вот уже третий год громадную тяжесть борьбы с общим врагом союзников — гитлеровской Германией.

Нельзя также не считаться с тем, что северный путь является наиболее коротким путем, позволяющим в наиболее краткий срок доставить на советско-германский фронт поставляемое союзниками вооружение, и что без надлежащего использования этого пути осуществление поставок в СССР в должном объеме невозможно. Как я уже Вам писал раньше и как это подтвердил опыт, подвоз вооружения и военных грузов для СССР через персидские порты ни в какой мере не может окупить недопоставок, получающихся в результате отсутствия подвоза северным путем вооружения и материалов, которые, как это вполне понятно, входят в расчет снабжения советских армий. Между тем отправка военных грузов северным путем в этом году почему-то и без того сократилась в несколько раз по сравнению с прошлым годом, что делает невозможным выполнение установленного плана военного снабжения и находится в противоречии с соответствующим англо-советским протоколом о военных поставках. Поэтому в настоящее время, когда силы Советского Союза напряжены до крайности для обеспечения нужд фронта в интересах успеха борьбы против главных сил нашего общего противника, было бы недопустимым ставить снабжение советских армий в зависимость от произвольного усмотрения британской стороны. Такую постановку вопроса нельзя рассматривать иначе, как отказ Британского Правительства от принятых на себя обязательств и как своего рода угрозу по адресу СССР.

2. Что касается Вашего упоминания о будто бы имеющихся в сообщении В. М. Молотова противоречивых моментах, то я должен сказать, что не нахожу для такого замечания какого-либо основания. Принцип взаимности и равенства, предложенный советской стороной для разрешения визовых вопросов в отношении персонала военных миссий 57, мне представляется правильным и действительно справедливым. Ссылки на то, что различие в функциях британской и советской военных миссий исключает применение указанного принципа и что количественный состав британской военной миссии должен определяться только Британским Правительством, мне представляются неубедительными. Это достаточно подробно было уже освещено в соответствующих памятных записках НКИД.

3. Я не вижу необходимости в увеличении количества британских военнослужащих на Севере СССР, так как подавляющая часть находящихся там британских военнослужащих не используется надлежащим образом и уже в течение многих месяцев обречена на праздность, на что уже не раз указывалось с советской стороны. В качестве примера можно указать на 126-ю британскую портовую базу в Архангельске, о ликвидации которой за ее ненадобностью неоднократно ставился вопрос и на ликвидацию которой только теперь получено согласие британской стороны. Имеются также, к сожалению, факты недопустимого поведения отдельных британских военнослужащих, пытающихся в ряде случаев путем подкупа завербовать некоторых советских граждан в разведывательных целях. Подобные оскорбительные для советских граждан явления, естественно, порождают инциденты, приводящие к нежелательным осложнениям.

4. В отношении упоминаемых Вами формальностей и некоторых ограничений, применяемых в северных портах, следует иметь в виду, что в прифронтовой зоне такие формальности и ограничения неизбежны, если не забывать о военной обстановке, в которой находится СССР. К тому же это применяется одинаково как к британским и вообще иностранным, так и к советским гражданам. Тем не менее советскими властями был предоставлен британским военнослужащим и морякам и в этом отношении ряд льгот, о чем было сообщено Британскому Посольству еще в марте сего года. Таким образом, упоминание Вами о многочисленных формальностях и ограничениях покоится на неточной информации.

Что касается вопроса о цензуре и привлечении к ответственности британских военнослужащих, у меня нет возражений против того, чтобы на условиях взаимности цензура частной почты для британского персонала в северных портах производилась самими британскими властями, а также чтобы дела английских военнослужащих о мелких нарушениях, не влекущих за собой судебного разбирательства, передавались на рассмотрение соответствующих военных властей.

13 октября 1943 года.

57 Имеется в виду нота НКИД СССР, направленная через посла СССР в Лондоне МИДу Англии 15 июня 1943 г. В ноте вторично в течение 1943 г. Народный комиссариат иностранных дел СССР ставил вопрос об установлении по взаимной договоренности между правительствами СССР и Англии определенного, одинакового для обеих" сторон лимита количественного состава советской военной миссии в Англии и английской военной миссии в СССР, в пределах которого и должны были выдаваться соответствующие въездные визы. Это предложение мотивировалось тем, что численный состав советской военной миссии и советского торгового представительства в Англии, выполнявших одинаковую по объему работу с английской военной миссией в СССР, был почти в три раза меньше численного состава английской военной миссии в СССР.

№ 204

Получено 13 октября 1943 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Не будете ли Вы любезны рассмотреть вопрос о том, не стоит ли опубликовать за нашими тремя подписями что-либо в духе нижеследующего:

“1. Великобритания, Соединенные Штаты и Советский Союз (если какой-либо другой порядок перечисления считается более подходящим, мы вполне готовы быть последними) получили из различных источников свидетельства о зверствах, убийствах и хладнокровных массовых казнях, которые совершаются гитлеровскими вооруженными силами во многих странах, захваченных ими, из которых они теперь неуклонно изгоняются. Жестокости нацистского господства не являются новым фактом, и все народы или территории, находящиеся в их власти, страдали от самой скверной формы террористического правления. Новое заключается в том, что многие из этих территорий теперь освобождаются наступающими армиями держав-освободительниц и что в своем отчаянии отступающие гитлеровцы и гунны удваивают свои зверства.

2. В соответствии с вышеизложенным три союзные державы, выступая в интересах тридцати двух Объединенных Наций, настоящим торжественно делают заявление и предупреждение своей следующей декларацией:

В момент предоставления любого перемирия любому правительству, которое может быть создано в Германии, все германские офицеры и солдаты и члены нацистской партии, которые были ответственны за вышеупомянутые зверства, убийства и казни или добровольно приняли участие в них, будут отосланы в страны, в которых были совершены ими эти отвратительные действия, для того, чтобы они могли быть судимы и наказаны в соответствии с законами этих освобожденных стран и свободных правительств, которые будут там созданы. Списки будут составлены со всеми возможными подробностями, полученными от всех этих стран, в особенности с учетом оккупированных частей России, Польши и Чехословакии, Югославии и Греции, включая Крит и другие острова, Норвегии, Дании, Нидерландов, Бельгии, Люксембурга, Франции и Италии.

Таким образом, немцы, которые принимают участие в массовых расстрелах итальянских офицеров или в казнях французских, нидерландских, бельгийских и норвежских заложников или критских крестьян, или же те, которые принимали участие в истреблении, которому был подвергнут народ Польши, или в истреблении населения на территориях Советских Республик, которые ныне очищаются от врага, должны знать, что они независимо от расходов будут отправлены обратно в места, где ими были совершены преступления, и будут судимы на месте народами, над которыми они совершали насилия. Пусть те, кто еще не обагрил своих рук невинной кровью, будут предупреждены с тем, чтобы они не оказались в числе виновных, ибо три союзные державы наверняка найдут их даже на краю света и выдадут их обвинителям с тем, чтобы могло свершиться правосудие.

Эта декларация не затрагивает вопроса о главных преступниках, преступления которых не связаны с определенным географическим местом.

(Подписи)

Рузвельт

Сталин

Черчилль”.

Если бы что-либо вроде этого (а я особенно не настаиваю на формулировках) было бы опубликовано за нашими тремя подписями, это, как я полагаю, вызвало бы у некоторых из этих негодяев опасение быть замешанными в этих убийствах, особенно теперь, когда они знают, что они будут побеждены

Мы знаем, например, что репрессии, которыми мы угрожали, защищая поляков, вызвали смягчение жестокостей, которым там подвергается народ. Нет сомнения, что использование врагом оружия в форме террора возлагает дополнительное бремя на наши армии. У многих немцев может заговорить совесть, если они будут знать, что их вернут обратно и будут судить в той стране и, возможно, на том самом месте, где были совершены их жестокие действия. Я весьма рекомендую Вам принцип локализации суда, который может оказать сдерживающее влияние на террор врага. Британский кабинет одобряет этот принцип и эту политику58.

58В ответ на послание Черчилля, полученное 13 октября 1943 г., заместитель народного комиссара иностранных дел СССР А. Я. Вышинский 25 октября вручил английскому послу Керру и послу США Гарриману следующую памятную записку:

“Советское Правительство согласно с предложенным Премьер-Министром г-ном У. Черчиллем в послании Премьеру И. В. Сталину от 13 октября проектом Декларации Правительств Великобритании, Соединенных Штатов Америки и Советского Союза со следующими изменениями:

1. В конце первого абзаца добавить: “Об этом теперь с особой наглядностью свидетельствуют факты чудовищных преступлений на освобождаемой от гитлеровцев территории Советского Союза, а также на территории Франции и Италии”.

2. В третьем абзаце вместо слова “России” сказать: “Советского Союза”.

3. Опустить в четвертом абзаце слова: “независимо от расходов”.

4. В конце последнего абзаца добавить: “и которые будут наказаны совместным решением правительств союзников”.


Переписка Сталина с Черчиллем, ноябрь1943г.

№ 205

Получено 12 ноября 1943 года.

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

Я очень благодарен Вам за Ваш весьма приятный подарок а также за все любезности, оказанные Вами г-ну Идену. Я очень доволен, что конференция 59 была столь успешной.

Начальники британских и американских штабов должны встретиться около 22 ноября в Каире для детального обсуждения операций англо-американских войск, а также войны против Японии. В настоящее время нами подготовлены рассчитанные на длительный срок планы войны против Японии. Имеется надежда, что при обсуждении последнего вопроса, возможно, будет присутствовать лично Чан Кай-ши и китайская военная делегация.

Мы надеемся, что после того, как закончатся эти переговоры по нашим внутренним и дальневосточным делам, может состояться встреча трех глав правительств. Кроме и помимо этого, имеется в виду, что для обсуждения войны в целом, во всех ее аспектах, должна быть созвана трехсторонняя конференция советских, американских и британских штабов, которая должна начать свою работу приблизительно 25 или 26 ноября. Поэтому имеется большая надежда, что Вы пошлете на эту конференцию полномочную военную делегацию, если возможно, вместе с г-ном Молотовым. Все это будет происходить отдельно от встречи трех глав правительств и дополнительно к ней.

Я был очень рад узнать о том, что Президент готов вылететь в Тегеран. В течение длительного времени я настойчиво просил его это сделать. Что касается меня, то я в течение нескольких прошедших месяцев заявлял о своей готовности отправиться в любое место, в любое время, когда мы трое сможем встретиться вместе.

59 Имеется в виду конференция министров иностранных дел СССР, США и Англии, состоявшаяся 19—30 октября 1943 г. в Москве.

№ 206

Получено 12 ноября 1943 года.

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

Моя предшествующая телеграмма не подтверждена еще Президентом, но я имею все основания полагать, что она будет подтверждена. Если я ошибаюсь, то мы должны начать все снова. Я не сомневаюсь, что можно будет найти удовлетворительный вариант, но очень трудно решать вопросы путем трехсторонней переписки, в особенности, когда люди находятся в движении на море или в воздухе.

№ 207

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Сегодня я получил два Ваших послания.

Хотя я писал Президенту, что В. М. Молотов будет к 22 ноября в Каире, должен, однако, сказать, что по некоторым причинам, имеющим серьезный характер, Молотов, к сожалению, не может приехать в Каир. Он сможет быть в конце ноября в Тегеране и приедет туда вместе со мной. Со мной приедут и несколько военных.

Само собой разумеется, что в Тегеране должна состояться встреча глав только трех правительств, как это было условлено. Участие же представителей каких-либо других держав должно быть безусловно исключено.

Желаю успеха Вашему совещанию с китайцами по дальневосточным делам.

12 ноября 1943 года.

№ 208

Получено 15 ноября 1943 года.

У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ *

Ваше послание от 12 ноября получил. Я полностью понимаю Вашу позицию, и я вполне согласен с Вашими пожеланиями. Я нахожусь в море. Всяческие поздравления по поводу Вашего непрекращающегося победоносного наступления.

№ 209

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

15 ноября получил Ваш ответ. Благодарю за поздравления по поводу наступления советских войск, которым приходится сейчас выдерживать большой напор западнее Киева, куда немцы подбросили свежие силы и танки.

17 ноября 1943 года.

№ 210

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Президент показал мне свою телеграмму на Ваше имя относительно нашей встречи. Мне известно, что Вы хотите разместить свою делегацию в Советском Посольстве. Для Президента поэтому кажется лучшим остановиться в Британской Миссии, которая находится поблизости. Обе Миссии затем были бы окружены охраной. Наиболее нежелательным для глав являются поездки по улицам Тегерана. Лучше установить подходящее место и не выходить за его пределы.

2. Меня будут сопровождать Министр Иностранных Дел и Британский Посол. Кроме того, как Президент, так и я привезем с собой своих начальников штабов. Я надеюсь, что мы сможем быть с Вами столь долго, сколь это возможно, с тем чтобы мы могли иметь полную возможность лично встречаться и обменяться мнениями по всем аспектам войны.

23 ноября 1943 года.

№ 211

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание из Каира получил. Буду готов к Вашим услугам в Тегеране 28 ноября вечером.

25 ноября 1943 года,


Переписка Сталина с Черчиллем, декабрь 1943г.

№ 212

Получено 7 декабря 1943 года.

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА И ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

Во время конференции, только что закончившейся в Каире, мы достигли следующих решений относительно ведения войны против Германии в 1944 году в дополнение к соглашениям, к ^которым пришли мы втроем в Тегеране.

В целях дезорганизации германской военной, экономической и промышленной системы, уничтожения германских военно-воздушных сил и подготовки к операции форсирования Канала наибольший стратегический приоритет будет предоставлен бомбардировочному наступлению против Германии.

Размеры операции, планируемой в Бенгальском заливе на март, были сокращены для того, чтобы дать возможность усилить десантные средства для операций против Южной Франции.

Мы распорядились о том, чтобы были приложены величайшие усилия к расширению производства десантных средств в Соединенных Штатах и Великобритании в целях усиления предстоящих операций по форсированию Канала. Было дано указание о переброске некоторого числа десантных судов с Тихого океана для этой же цели.

№ 213

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ QT ПРЕМЬЕРА СТАЛИНА

Благодарю Вас за Ваше совместное послание, в котором Вы сообщаете о дополнительных решениях относительно ведения войны против Германии в 1944 году. Привет!

10 декабря 1943 года.

№ 214

Получена 20 декабря 1943 года.

ЛИЧНО И СЕКРЕТНО ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Сердечно приветствую Вас, мой друг, по случаю дня Вашего рождения. Пусть грядущий год будет свидетелем полнейшего размаха нашей борьбы против общего врага.

№ 215

Отправлено 22 декабря 1943 года.

ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ У. ЧЕРЧИЛЛЮ

Сердечно благодарю Вас за Ваше дружеское приветствие по случаю моего дня рождения. От души желаю Вам скорейшего выздоровления и полного восстановления Ваших сил, столь нужных для осуществления решающего удара по врагу

№ 216

Получено 26 декабря 1943 года.

ЛИЧНО И СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Весьма благодарю Вас за Ваше послание.

Я успешно поправляюсь и уже снова приступил полностью к работе над вопросом, представляющим общий интерес для нас обоих. Я шлю свои наилучшие пожелания дальнейших успехов в 1944 году Вам и Вашим доблестным войскам.

№ 217

Получено 27 декабря 1943 года.

ЛИЧНО И СЕКРЕТНО ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Арктические конвои в Россию принесли нам удачу. Вчера враг пытался преградить путь при помощи линкора “Шарнгорст”. Главнокомандующий адмирал Фрэзер с “Герцогом Йоркским” (линкором водоизмещением в 35000 тонн) отрезал “Шарнгорсту” путь к отступлению и после боя потопил его. Я чувствую себя лучше и отправляюсь на юг для выздоровления.

№ 218

ПОСЛАНИЕ ОТ МАРШАЛА СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю за Ваше послание о “Шарнгорсте”.

Шлю Вам лично, а также адмиралу Фрэзеру и доблестным морякам “Герцога Йоркского” мои поздравления по случаю превосходного удара и потопления германского линкора “Шарнгорст”.

Рад Вашему выздоровлению.

Крепко жму Вашу руку.

27 декабря 1943 года.


Переписка Сталина с Черчиллем, январь 1944г.

№ 219

Получено 1 января 1944 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Весьма Вам благодарен. Я сообщаю адмиралу Фрэзеру, его офицерам и рядовым о Ваших поздравлениях. Они будут приветствовать похвалу от храброго и прославленного союзника. Я очень рад, что Вы вернули обратно Коростень, об утере которого Вы сообщили нам в Тегеране. Я желаю только того, чтобы мы могли бы встречаться раз в неделю. Пожалуйста, передайте мой привет господину Молотову. Если Вы перешлете мне ноты нового советского русского Гимна, я бы мог позаботиться о том, чтобы Британская Радиовещательная Корпорация передавала его во всех случаях, когда будут передаваться сообщения о важных русских победах.

№ 220

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

Ноты нового советского Гимна я Вам пошлю с ближайшей почтой. В. М. Молотов передает Вам благодарность за привет и свои наилучшие пожелания. Я вполне разделяю Вашу мысль о желательности наших частых встреч.

2 января 1944 года.

№ 221

Получено 5 января 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Великолепное наступление, которое Вы ведете за Витебском, западнее и юго-западнее Киева, наполняет наши сердца радостью. Я надеюсь до конца месяца внести тот небольшой вклад, над которым я работаю здесь. Тем временем все приготовления к “Оверлорду” идут полным ходом. Генерал Монтгомери был здесь по пути к экспедиционной группе армий, командование которой он едет принять на себя. У него, естественно, имеются свои замыслы относительно деталей плана, но он полон стремления вступить в бой с врагом и полон уверенности в исходе.

2. Президент Бенеш прибывает сегодня для встречи со мною. Он мудрый человек и должен был бы помочь образумить Польшу.

3. Мое выздоровление подвигается с каждым днем. Бивербрук находится со мной и шлет самые горячие приветствия. Мой сын Рандольф спустится на парашюте к Тито вместе с бригадиром Маклином, главой нашей миссии, так что я буду хорошо информирован. Всем офицерам была дана инструкция работать в самом тесном согласии с любой миссией, которую Вы пошлете. Большое спасибо за Вашу помощь в отношении греков60.

60 23 декабря 1943 г. поверенный в делах Англии в СССР Бальфур обратился в Народный комиссариат иностранных дел СССР с письмом, в котором сообщил, что греческий премьер-министр Цудерос собирается обратиться по радио с воззванием к греческим партизанам, содержащим призыв прекратить гражданскую войну между собой и создать единство сил для борьбы против немцев. В этом воззвании он хотел бы сказать, что его призыв одобряют правительства Англии, Советского Союза и США. Сообщая о том, что английское правительство готово одобрить такое воззвание, Бальфур спрашивал, может ли Советское правительство уполномочить Цудероса сделать его и от имени Советского правительства. 3 января 1944 г. посол СССР в Англии Ф. Т. Гусев по поручению Советского правительства дал положительный ответ на предложение английского правительства.

№ 222

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

1. Ваше послание от 5 января я получил. Рад Вашему сообщению о том, что подготовка к “Оверлорду” идет полным ходом и что Вами принимаются другие меры еще в течение этого месяца.

2. Должен сказать, поскольку Вы затронули этот вопрос, что если судить по последней декларации польского эмигрантского правительства и по другим высказываниям польских деятелей, то, как видно, нет основания рассчитывать на то, чтобы удалось образумить эти круги. Эти люди неисправимы.

3. Прошу передать мою благодарность и добрые пожелания лорду Бивербруку.

4. Наше наступление продолжается пока с определенным успехом, особенно на юге, хотя немцы оказывают упорное сопротивление везде, где только могут.

7 января 1944 года.

№ 223

Получено 12 января 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я послал с нашей миссией, которая спустится на парашютах в течение ближайших дней, следующее письмо на имя Тато. Я посылаю Вам текст этого письма только для Вашего личного сведения:

“Африка, 8 января 1944 года.

Сэр,

Я весьма благодарен Вам за Ваше любезное послание по поводу состояния моего здоровья от Вас лично и от героической армии патриотов и партизан Югославии. О Ваших доблестных усилиях я узнал подробно от майора Эшкина, который является моим другом. Я самым искренним образом стремлюсь оказать Вам всю возможную помощь путем поставок морем, поддержки с воздуха и операциями “коммандос” для помощи Вам в боях на островах. Бригадир Маклин является также моим другом и моим коллегой по Палате общин. Вместе с ним при Вашей главной квартире будет вскоре находиться на службе мой сын майор Рандольф Черчилль, который также является членом парламента. Перед нами стоит одна высокая цель, а именно: очищение земли Европы от мерзкой нацистско-фашистской язвы. Вы можете быть уверены в том, что мы, англичане, не имеем желания диктовать форму будущего правления в Югославии. В то же самое время мы надеемся, что все вместе возможно более дружно будут работать ради победы над общим врагом и впоследствии решат вопрос о форме правления в соответствии с волей народа.

Я принял решение о том, что Британское Правительство не будет в дальнейшем оказывать никакой военной помощи Михайловичу и будет оказывать помощь только Вам, и мы были бы рады, если бы Королевское Югославское Правительство не посвящало его больше в свои дела. Однако Король Петр Второй, будучи мальчиком, вырвался из вероломных лап Регента принца Павла и прибыл к нам в качестве представителя Югославии и как молодой принц, которого постигло горе. Великобритания поступила бы не по-рыцарски и нечестно, если бы она отстранила его. Мы не можем также просить его прекратить все имеющиеся у него связи со своей страной. Поэтому я надеюсь, что Вы поймете, что мы во всяком случае будем продолжать поддерживать официальные отношения с ним, одновременно оказывая всю возможную военную поддержку Вам. Я надеюсь также, что с обеих сторон прекратится полемика, ибо она помогает лишь немцам.

Вы можете быть уверены в том, что я буду работать в самом тесном контакте с моими друзьями Маршалом Сталиным и Президентом Рузвельтом; я искренне надеюсь, что военная миссия, которую Советское Правительство посылает в Вашу главную квартиру, будет работать в таком же согласии с англо-американской миссией, руководимой бригадиром Маклином. Пожалуйста, пишите мне через бригадира Маклина и сообщайте мне обо всем, что я, по Вашему мнению, могу сделать для того, чтобы помочь, ибо я, конечно, постараюсь сделать все возможное.

Ожидаю окончания Ваших страданий и освобождения всей Европы от тирании.

Верьте мне,

искренне Ваш

Уинстон С. ЧЕРЧИЛЛЬ”.

№ 224

Получено 12 января 1944 года.

ЛИЧНО И СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Мы непрерывно следим за изумительным продвижением советских армий. Мне, не специалисту, кажется, что Жмеринка может иметь весьма важное значение. Если бы мы снова были в Тегеране, я бы теперь говорил Вам через стол: “Сообщите, пожалуйста, заблаговременно мне о том, когда мы должны будем прекратить разрушение Берлина с тем, чтобы оставить достаточно помещений для расквартирования советских армий”.

Разработка всех планов нашей итальянской кампании закончена здесь удовлетворительно.

Я отвечаю на Ваше рукопожатие — своим, крепким и искренним.

№ 225

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 12 января получил. Наши армии действительно имеют за последнее время успехи, но до Берлина нам еще очень далеко. К тому же немцы предпринимают сейчас довольно серьезные контратаки, особенно в районе восточнее Винницы. Это, конечно, не опасно, но все же немцам удалось здесь оттеснить наши передовые части и временно приостановить наше продвижение. Следовательно, Вы можете не ослаблять, а даже по возможности всемерно усиливать бомбардировки Берлина. Немцы еще успеют к нашему общему приходу в Берлин отстроить некоторые помещения, необходимые для нас с Вами.

Ваше послание к Тито, которого Вы так ободряете своей поддержкой, будет иметь большое значение.

Надеюсь, что Ваша, вместе с американцами, подготовка к “Оверлорду” идет успешно вперед.

14 января 1944 года.

№ 226

Получено 15 января 1944 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ ДЛЯ МАРШАЛА СТАЛИНА

Ноты, обещанные в Вашем послании от 2 января, в настоящее время получены, и Гимн будет исполнен полным симфоническим оркестром Британской Радиовещательной Корпорации перед передачей известий в 9 часов вечера в воскресенье.

№ 227

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я пришел к заключению, что могу составить дополнительный арктический конвой из двадцати судов, главным образом американских, который отправится из Соединенного Королевства приблизительно между 15 и 18 марта без ущерба для наших главных операций. Я надеюсь, что это будет Вам приятно.

Я был весьма обрадован, когда узнал от адмирала Фрэзера, находившегося на корабле Его Величества “Герцог Йоркский”, об искренней и сердечной встрече с адмиралом Головко и всеми Вашими офицерами и матросами в Кольской бухте перед потоплением “Шарнгорста”. Он сообщил, как много доброжелательности демонстрировалось военнослужащими всех рангов наших двух военно-морских флотов.

Я рад, что Вам понравилось мое послание маршалу Тито. Мы, конечно, будем продолжать бомбить Берлин неустанно. В настоящее время я нахожусь в море, но Вы можете быть уверены, что по прибытии домой моей первой заботой будет обеспечение успеха “Оверлорда”

17 января 1944 года.

№ 228

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ У. ЧЕРЧИЛЛЮ

Выражаю Вам признательность за сообщение о Вашем решении направить в середине марта в Советский Союз дополнительный конвой из 20 судов, сверх предусмотренных ранее. Это будет весьма ценно для нашего фронта.

20 января 1944 года.

№ 229

Получено 22 января 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Мы начали большое наступление против германских войск, защищающих Рим, о котором я говорил Вам в Тегеране. Метеорологические условия как будто благоприятны. Я надеюсь, что в скором времени у меня для Вас будут хорошие вести.

2. Я посылаю Вам совместную телеграмму от Президента и от себя относительно итальянских судов. Я приложил немало усилий, чтобы уладить это дело, и я надеюсь, что предложения будут приемлемыми для Вас. Если нет, сообщите мне лично, и я посмотрю, можно ли будет сделать еще что-либо.

3. Я телеграфирую Вам отдельно о моих беседах с поляками.

№ 230

Получено 23 января 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

По поводу передачи Советской России итальянских судов, о чем просило Советское Правительство на Московской конференции и о чем мы оба договорились с Вами в Тегеране, нами получен от Объединенного Штаба меморандум, который содержится в нашей телеграмме, непосредственно следующей за этой. По изложенным в этом меморандуме соображениям мы полагаем, что было бы опасно, с точки зрения интересов нас троих, в настоящее время производить какую-либо передачу судов или говорить что-либо об этом итальянцам, пока их сотрудничество имеет оперативное значение.

Тем не менее, если после детального рассмотрения вопроса Вы пожелаете, чтобы мы продолжали действовать, мы конфиденциально обратимся к маршалу Бадольо с целью заключения необходимых соглашений без того, чтобы они стали широко известны итальянским военно-морским силам. Если можно было бы достичь таким путем соглашения, то ему можно было бы предложить договориться с итальянскими военно-морскими властями о тех мероприятиях, которые были бы необходимы. Эти мероприятия должны были бы заключаться в том, что намеченные к передаче итальянские суда были бы отправлены в подходящие порты союзников, где их приняли бы русские экипажи, и с ними они отплыли бы в русские северные порты — единственные открытые порты, где можно было бы произвести любое необходимое переоборудование.

Однако мы весьма отчетливо сознаем опасность вышеуказанного образа действий по соображениям, которые мы Вам изложили, и мы поэтому решили предложить следующую альтернативу, которая с военной точки зрения обладает многими преимуществами.

Недавно в Соединенных Штатах было закончено переоборудование британского линейного корабля “Ройял Соврин”. Он оборудован радиолокационными установками для всех типов вооружения. Соединенные Штаты приблизительно в это же самое время предоставят один легкий крейсер.

Правительство Его Величества и Правительство Соединенных Штатов со своей стороны охотно готовы к тому, чтобы эти суда были приняты в британских портах советскими экипажами и отправлены в северные русские порты. Вы могли бы затем произвести те изменения, которые Вы сочтете необходимыми для арктических условий.

Эти суда были бы временно переданы взаймы Советской России и плавали бы под советским флагом до тех пор, пока без ущерба для военных операций не смогут быть предоставлены итальянские суда.

Правительство Его Величества и Правительство Соединенных Штатов, каждое в отдельности, примут меры к тому, чтобы предоставить 20 000 тонн торговых судов, которые будут переданы в возможно скором времени и на тот срок, пока нельзя будет получить итальянские торговые суда без ущерба для намеченных важных операций “Оверлорд” и “Энвил” 62.

Эта альтернатива обладает тем преимуществом, что Советское Правительство смогло бы использовать суда гораздо раньше, чем в том случае, если бы их все пришлось переоборудовать и приспосабливать к северным водам. Таким образом, если наши усилия в отношении турок приняли бы благоприятный оборот и Проливы стали бы открытыми, эти суда были бы готовы для операций на Черном море. Мы надеемся, что Вы весьма тщательно рассмотрите эту альтернативу, которая, по нашему мнению, во всех отношениях превосходит первое предложение.

ЧЕРЧИЛЛЬ РУЗВЕЛЬТ

62 “Энвил” (английское слово, означающее наковальню) — условное обозначение операции по высадке союзных войск на южном побережье Франции, осуществленной 15 августа 1944 г.

№ 231

Получено 23 января 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

В связи с нашей предыдущей телеграммой. Наш Объединенный Штаб представил следующие определенные рекомендации с подкрепляющими данными:

а) настоящее время является неподходящим для осуществления передачи захваченных итальянских судов ввиду предстоящих операций союзников;

b) предписывать передачу в данное время — это значило бы изъять необходимые итальянские ресурсы, ныне используемые в происходящих операциях, и помешать получению нами помощи, оказываемой в настоящее время итальянскими ремонтными базами. Это могло бы привести к затоплению итальянских военных судов и к потере итальянского сотрудничества и, следовательно, подвергло бы риску “Оверлорд” и “Энвил”;

c) передачу итальянских судов можно будет осуществить в самое ближайшее время, как только позволят операции.

ЧЕРЧИЛЛЬ РУЗВЕЛЬТ

№ 232

Получено 24 января 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Мы отправляем немедленно Посла Кларка Керра обратно к Вам для того, чтобы он мог разъяснить ряд трудностей, которые, хотя и кажутся сначала пустяковыми, могут превратиться в величайшее затруднение для нас обоих.

2. Я не могу пройти мимо исключительно плохого впечатления, создавшегося здесь в связи с сообщением “Правды”63, которое было предано Советским Правительством столь широкой официальной гласности. Даже лучшие друзья Советской России в Англии были сбиты с толку. Это сообщение тем более оскорбительно, что мы не можем понять его подоплеку. Вы знаете, как я уверен, что я никогда не стал бы вести переговоров с немцами отдельно и что мы сообщаем Вам, так же как Вы сообщали нам, о каждом предложении, которое они делают. Мы не думали о заключении сепаратного мира даже в тот год, когда мы были совсем одни и могли бы легко заключить такой мир без серьезных потерь для Британской Империи и в значительной степени за Ваш счет. Зачем бы нам думать об этом сейчас, когда дела у нас троих идут вперед к победе? Если что-либо имело место или что-либо было напечатано в английских газетах, что раздражает Вас, то почему Вы не можете направить мне телеграмму или же поручить Вашему Послу зайти и повидать нас по этому вопросу? Таким путем можно было бы избежать всего вреда, который был причинен, а также подозрений, которые были вызваны.

3. Каждый день я получаю длинные выдержки из журнала “Война и рабочий класс” 64, который, кажется, предпринимает постоянные нападки слева на нашу администрацию в Италии и политику в Греции. Принимая во внимание, что Вы имеете представителя в комиссии по делам Италии, мы должны были бы надеяться, что эти жалобы будут обсуждены там, и мы должны были бы услышать о них и разъяснить нашу точку зрения путем обмена мнениями между правительствами. Поскольку эти нападки делаются открыто в советских газетах, которые в иностранных делах, как это, правильно или неправильно, полагают, не отклоняются от политики Советского Союза, то расхождение между нашими правительствами становится серьезным парламентским вопросом. Я отложил выступление в Палате общин до тех пор, пока я не дождусь результатов битвы в Италии, протекающей совсем неплохо, однако через неделю или через 10 дней я должен буду выступить в Палате общин и коснуться вопроса, о котором я упомянул в этой телеграмме, поскольку я не могу позволить, чтобы обвинения и критика остались без ответа.

4. Я был весьма ободрен тем ощущением наших хороших отношений, которое я привез с собой из Тегерана, а также посланием, которое Вы направили мне через г-на Бенеша, и я стараюсь день и ночь, чтобы дело шло так, как Вы этого хотите, и так, как этого требуют интересы всех нас троих. Я уверен, что если бы мы были вместе, то эти трудности не возникли бы. Я работаю сейчас все время над тем, чтобы обеспечить успех второму фронту и развернуть его в гораздо большем масштабе, и моя работа затрудняется всякого рода булавочными уколами, о которых я упоминал. Конечно, несколько слов, сказанных Вами, разъяснили бы все это дело. Мы всегда были согласны с тем, чтобы писать откровенно друг другу, что я сейчас и делаю. Однако я надеюсь, что Вы повидаете Кларка Керра, когда он прибудет, и предоставите ему возможность объяснить более подробно положение так, как это должно быть между союзниками, которые не только спаяны вместе в войне, но и связаны нашим двадцатилетним договором.

5. Я еще не имел возможности протелеграфировать о переговорах с поляками потому, что я должен в вопросе такой большой важности знать, какова позиция Соединенных Штатов. Я надеюсь, однако, направить Вам послание через несколько дней.

6. Бригадир Маклин и мой сын Рандольф успешно спустились на парашютах в месторасположение штаб-квартиры Тито.

63 Имеется в виду опубликованное в “Правде” 17 января 1944 г. сообщение собственного корреспондента “Правды” из Каира, в котором указывалось, что, по сведениям из заслуживающих доверия источников, состоялась секретная встреча Риббентропа с английскими руководящими лицами с целью выяснения условий сепаратного мира с Германией.

64 Под таким названием выходил в годы войны журнал “Новое время”

№ 233

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Я получил 23 января оба Ваших совместных послания, подписанных Вами, г-н Премьер-Министр, и Вами, г-н Президент, по вопросу о передаче в пользование Советского Союза итальянских судов.

Должен сказать, что после Вашего совместного положительного ответа в Тегеране на поставленный мною вопрос о передаче Советскому Союзу итальянских судов до конца января 1944 года я считал этот вопрос решенным и у меня не возникало мысли о возможности какого-либо пересмотра этого принятого и согласованного между нами троими решения. Тем более, что, как мы тогда уговорились, в течение декабря и января этот вопрос должен был быть полностью урегулирован и с итальянцами. Теперь я вижу, что это не так и что с итальянцами даже не говорилось ничего по этому поводу.

Чтобы не затягивать, однако, этого вопроса, имеющего столь важное значение для нашей общей борьбы против Германии, Советское Правительство готово принять Ваше предложение о переотправке из британских портов в СССР линейного корабля “Ройял Соврин” и одного крейсера и о временном использовании этих судов военно-морским командованием СССР до тех пор, пока не будут предоставлены Советскому Союзу соответствующие итальянские суда. Равным образом мы готовы будем принять от США и Англии суда торгового флота по 20 тысяч тонн, которые также будут использованы нами до тех пор, пока нам не будут переданы итальянские суда в таком же тоннаже. Важно, чтобы не было сейчас проволочки в этом деле и чтобы все указанные суда были бы переданы нам еще в течение февраля месяца.

В Вашем ответе, однако, ничего не говорится о передаче Советскому Союзу восьми итальянских эскадренных миноносцев и четырех подводных лодок, на передачу которых Советскому Союзу еще в конце января Вы, г. Премьер-Министр, и Вы, г. Президент, дали согласие в Тегеране. Между тем для Советского Союза главным является именно этот вопрос, вопрос о миноносцах и подводных лодках, без которых не имеет значения передача 1 линкора и 1 крейсера. Сами понимаете, что крейсер и линкор бессильны без сопровождающих их миноносцев. Поскольку в Вашем распоряжении находится весь военно-морской флот Италии, выполнение принятого в Тегеране решения о передаче в пользование Советскому Союзу 8 миноносцев и 4-х подводных лодок из этого флота не должно представлять затруднений. Я согласен и с тем, чтобы вместо итальянских миноносцев и подводных лодок Советскому Союзу было передано в наше пользование такое же количество американских или английских миноносцев и подводных лодок. При этом вопрос о передаче миноносцев и подводных лодок не может быть отложен, а должен быть решен одновременно с передачей линкора и крейсера, как это было между нами тремя условлено в Тегеране.

29 января 1944 года.

№ 234

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

Получил Ваше послание от 24 января.

Я несколько опоздал с ответом ввиду большой перегруженности делами фронта.

Что касается сообщения “Правды”, то ему не следует придавать чрезмерного значения, как нет основания и оспаривать право газеты печатать сообщения о слухах, полученных от проверенных агентов газеты. Мы, русские, по крайней мере никогда не претендовали на такого рода вмешательство в дела британской печати, хотя имели и имеем несравнимо больше поводов для этого. Лишь очень небольшую часть сообщений, заслуживающих опровержения, из напечатанного в английских газетах опровергает наш ТАСС.

Если же говорить по существу вопроса, то я не могу согласиться с Вами, что Англия в свое время могла бы легко заключить сепаратный мир с Германией, в значительной мере за счет СССР, без серьезных потерь для Британской Империи. Мне думается, что это сказано сгоряча, так как я помню о Ваших заявлениях и другого характера. Я помню, например, как в трудное для Англии время, до включения Советского Союза в войну с Германией, Вы допускали возможность того, что Британскому Правительству придется перебраться в Канаду и из-за океана вести борьбу против Германии. С другой стороны, Вы признавали, что именно Советский Союз, развернув свою борьбу с Гитлером, устранил опасность, безусловно угрожавшую Великобритании со стороны Германии. Если же все-таки допускать, что Англия могла бы обойтись без СССР, то ведь не в меньшей мере это можно сказать и про Советский Союз. Мне не хотелось обо всем этом говорить, но я вынужден сказать об этом и напомнить о фактах.

О журнале “Война и рабочий класс” могу лишь сказать, что это профсоюзный журнал, за статьи которого Правительство не может нести ответственности. Впрочем, журнал, как и другие наши журналы, верен основному принципу — укреплению дружбы с союзниками, что не исключает, а предполагает и дружественную критику.

Как и у Вас, у меня остались хорошие впечатления от наших встреч в Тегеране и от нашей совместной работы.

По приезде г-на Керра я, конечно, с ним повидаюсь.

29 января 1944 года.


Переписка Сталина с Черчиллем, февраль 1944г.

№ 235

Получено 1 февраля 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. В прошлый четверг в сопровождении Министра Иностранных Дел, и будучи уполномоченным на то Военным кабинетом, я встретился с представителями Польского Правительства в Лондоне. Я им сообщил, что обеспечение безопасности границ России от угрозы со стороны Германии является вопросом, имеющим важное значение для Правительства Его Величества, и что мы, конечно, поддержим Советский Союз во всех мероприятиях, которые мы сочтем необходимыми для достижения этой цели. Я заметил, что Россия перенесла два ужасных нашествия со стороны Германии, с огромным кровопролитием и опустошением, что национальная независимость и существование Польши были восстановлены после первой мировой войны и что политика великих союзников состоит в том, чтобы снова восстановить Польшу после этой войны. Я сказал, что, хотя мы и вступили в войну из-за Польши, мы пошли на это не из-за какой-либо определенной линии границы, но ради существования сильной, свободной и независимой Польши, что поддерживает Маршал Сталин, по его собственному заявлению. Кроме того, хотя Великобритания во всяком случае продолжала бы бороться в течение ряда лет, пока что-либо не произошло бы с Германией, освобождение Польши от германского ига осуществляется главным образом ценой огромных жертв со стороны русских армий. Поэтому союзники имеют право требовать, чтобы Польша в значительной степени сообразовалась с их мнением в вопросе о границах территории, которую она будет иметь.

2. Затем я сказал, что на основании того, что произошло в Тегеране, я считаю, что Советское Правительство было бы готово согласиться на то, чтобы восточные границы Польши соответствовали линии Керзона 65, при условии обсуждения этнографических соображений, и я советовал им принять линию Керзона в качестве основы для обсуждения. Я говорил о компенсациях, которые Польша получила бы на севере и на западе. На севере это была бы Восточная Пруссия. Но при этом я не коснулся вопроса о Кенигсберге. На западе они были бы в безопасности и получили бы содействие в том, чтобы занять Германию до линии Одера. Я им сказал, что они в результате освобождения их союзными войсками должны взять на себя эту задачу и охранять свои границы от германской агрессии, направленной на Восток. Я сказал, что для выполнения этой задачи они будут нуждаться в дружественной России, стоящей за ними, и, как я полагаю, они будут поддержаны гарантией трех великих держав от нового германского нападения. Великобритания была бы готова дать такую гарантию, если на это будет согласие ее союзника — Советской России. Я не мог предсказать образа действий Соединенных Штатов, но казалось бы, что три великие державы будут совместно противостоять всем нарушителям мира, по крайней мере в течение длительного времени после окончания войны. Я разъяснил, что с Польского Правительства не будет взято обязательство согласиться на линию Керзона, как на основу обсуждения, кроме как в том случае, когда она будет частью соглашения, которое даст ему хорошую компенсацию на севере и на западе, о которой я упоминал выше.

3. Наконец, я сказал, что, если политика русских будет развиваться в указанном мною направлении, я убедительно буду просить Польское Правительство договориться на этой основе, и Правительство Его Величества будет рекомендовать, чтобы такое решение вопроса было утверждено мирной конференцией или конференциями, которые будут решать вопрос об устройстве Европы после уничтожения гитлеризма, и не поддержит никаких территориальных претензий Польши сверх этого. Если польские министры будут убеждены в том, что можно достигнуть соглашения на этой основе, то их долгом будет в соответствующее время не только согласиться с ним, но и мужественно рекомендовать его своему народу, даже если бы они подверглись риску быть отвергнутыми крайними элементами.

4. Польские министры были очень далеки от того, чтобы отклонить, таким образом, открывшиеся перспективы, но они просили о предоставлении им времени для рассмотрения вопроса совместно с остальными своими коллегами, и ввиду этого они поставили ряд вопросов, из которых ни один, кажется, не противоречит общему характеру предложений, которые я им сделал. В частности, они желают получить заверение в том, что Польша на отведенной ей новой территории будет свободна и независима; что она получит эффективную гарантию великих держав от немецкого реванша; что эти великие державы также помогут изгнать немцев с новых территорий, которые должны быть переданы Польше; и что в районах, которые должны быть включены в Советскую Россию, тем полякам, которые того пожелают, будет оказано содействие в выезде на их новое местожительство. Они спрашивали также и о том, каково будет их положение, если значительная часть Польши к западу от линии Керзона будет занята наступающими советскими войсками. Будет ли им разрешено вернуться и создать правительство на более широкой основе в соответствии с желанием народа и будет ли им разрешено выполнять административные функции в освобожденных районах, подобно другим правительствам, страны которых подверглись нападению? В частности, они глубоко озабочены вопросом об отношениях между польским подпольным движением и наступающими советскими войсками, причем, конечно, их главное желание состоит в том, чтобы содействовать изгнанию немцев. В связи с этим подпольным движением возникают вопросы, имеющие важное значение для наших совместных военных усилий.

5. Мы придаем также большое значение согласованию наших действий в тех различных районах, которые мы надеемся освободить. Вам известна политика, которой мы следуем в Италии. В данном случае мы полностью посвятили Вас в наши дела, и мы желаем сделать то же самое в отношении Франции и других стран, освобождения которых мы ожидаем. Мы полагаем, что такое единообразие действий будет иметь большое значение как теперь, так и в будущем для дела Объединенных Наций.

6. Скорейшее достижение соглашения в принципе относительно границ нового польского государства является в высшей степени желательным для того, чтобы было возможно найти удовлетворительное решение по этим двум весьма важным вопросам.

7. Хотя, однако, всякий согласится, что Советская Россия имеет право признать какое-либо иностранное правительство или отказаться признавать его, не согласитесь ли Вы с тем, что рекомендовать изменения в составе иностранного правительства — это значит близко подойти к вмешательству во внутренний суверенитет, против чего высказались как Вы, так и я? Я могу заметить, что Правительство Его Величества твердо придерживается этого взгляда.

8. Я сейчас сообщаю об этом разговоре, который отражает политику, проводимую Правительством Его Величества в настоящее время в этом трудном вопросе, моему другу и товарищу Маршалу Сталину. Я искренне надеюсь, что эти планы окажутся полезными. Я всегда надеялся отложить обсуждение вопросов о границах до окончания войны, когда победители окажутся вместе за круглым столом. Опасности, которые заставили Правительство Его Величества отойти от этого принципа, огромны и неотвратимы. Если, как мы можем с основанием надеяться, успешное продвижение советских войск будет продолжаться и большая часть Польши будет очищена от германских захватчиков, хорошие отношения между любыми силами, которые смогут говорить от имени Польши, и Советским Союзом будут абсолютно необходимы. Создание в Варшаве иного польского правительства, чем то, которое мы до сих пор признавали, вместе с волнениями в Польше поставило бы Великобританию и Соединенные Штаты перед вопросом, который нанес бы ущерб полному согласию, существующему между тремя великими державами, от которых зависит будущее мира.

9. Мне хочется пояснить, что не имеется в виду, чтобы это послание было вмешательством в отношения между Правительствами Советского Союза и Польши. Оно является заявлением общего характера о позиции Правительства Его Величества в Великобритании в вопросе, который его крайне беспокоит.

10. Я хотел бы лично узнать от Вас, какие меры Вы были бы готовы принять для того, чтобы содействовать всем нам в разрешении этой серьезной проблемы. Во всяком случае Вы можете рассчитывать на наши добрые услуги, поскольку они могли бы быть ценными.

11. Я направляю копию этого послания Президенту Соединенных Штатов с просьбой держать его в полном секрете.

65 “Линия Керзона” — условное наименование линии, рекомендованной 8 декабря 1919 г. Верховным советом союзных держав в качестве-восточной границы Польши. При выработке “линии Керзона” в основу было положено решение делегаций главных союзных держав, считавших необходимым включить в состав территории Польши лишь этнографически польские области. 12 июля 1920 г. английский министр иностранных дел Керзон обратился к Советскому правительству с нотой, в которой в качестве восточной границы Польши наметил линию, одобренную Верховным советом союзных держав в 1919 г. В ноте Керзона говорилось: “Линия эта приблизительно проходит так: Гродно — Яловка — Немиров — Брест-Литовск — Дорогуск — Устилуг, восточнее Грубешова, через Крылов и далее западнее Равы-Русской, восточнее Перемышля до Карпат”. 16 августа 1945 г. в Москве между СССР и Польшей был подписан договор об определении советско-польской границы, согласно которому граница в целом установлена по “линии Керзона” с некоторыми отклонениями в пользу Польши.

№ 236

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

Ваше послание по польскому вопросу получил от прибывшего на днях в Москву г-на Керра, с которым я имел уже полезную беседу.

Я вижу, что Вы уделяете большое внимание вопросу о советско-польских отношениях. Мы все очень ценим эти усилия.

Мне представляется, что первым вопросом, по которому уже теперь должна быть внесена полная ясность, является вопрос о советско-польской границе. Вы, конечно, правильно заметили, что Польша в этом вопросе должна быть руководима союзниками. Что касается Советского Правительства, то оно уже открыто и ясно высказалось по вопросу о границе. Мы заявили, что не считаем границу 1939 года неизменной, и согласились на линию Керзона , пойдя тем самым на весьма большие уступки полякам. А между тем Польское Правительство уклонилось от ответа на наше предложение о линии Керзона и продолжает в своих официальных выступлениях высказываться за то, что граница, навязанная нам по Рижскому договору 6в, является неизменной. Из Вашего письма можно сделать заключение, что Польское Правительство готово признать линию Керзона, но, как известно, поляки нигде об этом не заявили.

Я считаю, что Польское Правительство должно заявить официально в своей декларации, что линия границы, установленная Рижским договором66, подлежит изменению и что линия Керзона является линией новой границы между СССР и Польшей. Оно должно об этом заявить так же официально, как это сделало Советское Правительство, которое заявило, что линия границы 1939 года подлежит изменению и что советско-польской границей должна быть линия Керзона.

Что касается Вашего заявления полякам о том, что Польша могла бы значительно раздвинуть свои границы на западе и на севере, то, как Вы знаете, мы с этим согласны с одной поправкой. Об этой поправке я говорил Вам и Президенту в Тегеране. Мы претендуем на то, чтобы северо-восточная часть Восточной Пруссии, включая порт Кенигсберг, как незамерзающий порт, отошла Советскому Союзу. Это единственный кусочек германской территории, на который мы претендуем. Без удовлетворения этой минимальной претензии Советского Союза уступка Советского Союза, выразившаяся в признании линии Керзона, теряет всякий смысл, как об этом я уже Вам говорил в Тегеране.

Наконец, о самом составе Польского Правительства. Вам, я думаю, понятно, что с нынешним Польским Правительством мы не можем восстановить отношений. И в самом деле. Какой может быть смысл в восстановлении отношений с правительством, когда нет никакой уверенности, что завтра мы опять не будем вынуждены прервать эти отношения из-за какой-либо очередной фашистской провокации с его стороны, вроде “Катынской истории” 67. На протяжении всего последнего периода Польское Правительство, где тон задает Соснковский, не прекращает враждебных выступлений против Советского Союза. Крайне враждебные Советскому Союзу выступления польских послов в Мексике, Канаде, ген. .Андерса на Ближнем Востоке, переходящая всякие границы враждебность к СССР польских нелегальных печатных изданий на оккупированной немцами территории, уничтожение по директивам Польского Правительства борющихся против гитлеровских оккупантов польских партизан и многие другие профашистские акты Польского Правительства — известны. При таком положении без коренного улучшения состава Польского Правительства нельзя ждать ничего хорошего. Исключение же из его состава профашистских империалистических элементов и включение в него людей демократического образа мысли, можно надеяться, создало бы надлежащие условия для установления хороших советско-польских отношений, решения вопроса о советско-польской границе и вообще для возрождения Польши как сильного, свободного и независимого государства. В таком улучшении состава Польского Правительства заинтересованы прежде всего сами поляки, заинтересованы самые широкие слои польского народа. Напомню, кстати, что в мае прошлого года Вы мне писали, что состав Польского Правительства можно улучшить и что Вы будете действовать в этом направлении. Тогда Вы не считали, что это будет вмешательством во внутренний суверенитет Польши.

Относительно вопросов, поставленных польскими министрами, о которых говорится в пункте 4 Вашего письма, я думаю, нетрудно будет договориться.

4 февраля 1944 года.

66 Рижский договор — советско-польский мирный договор, подписанный 18 марта 1921 г. в Риге. По Рижскому договору устанавливалась линия советско-польской границы, согласно которой Западная Украина и Западная Белоруссия отходили к Польше.

67 Имеется в виду враждебная Советскому Союзу клеветническая кампания, начатая в 1943 г. гитлеровцами по поводу ими же убитых польских офицеров близ Катыни (район Смоленска). См. послание И. В. Сталина Черчиллю от 21 апреля 1943 г. (документ № 150 на стр. 119—120)..

№ 237

Получено 24 февраля 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО СОВМЕСТНОЕ ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Подтверждаем получение Вашего послания по поводу передачи Советской России итальянских судов.

Мы намерены осуществить передачу, о которой было достигнуто соглашение в Тегеране, в возможно ближайшее время, не подвергая риску успех “Энвила” и “Оверлорда”, каковым операциям, с чем мы все согласны, должен быть отдан приоритет в наших общих усилиях победить Германию в самое кратчайшее время.

Не имеется и мысли о том, чтобы не осуществить передачи, о которой было достигнуто соглашение в Тегеране. Британский линейный корабль и американский крейсер могут быть предоставлены без промедления, и будут немедленно приложены усилия к тому, чтобы предоставить из состава британского флота восемь эскадренных миноносцев. Великобритания также предоставит во временное пользование четыре подводные лодки. Мы убеждены в том, что недовольство, которое было бы вызвано в итальянском флоте в настоящее время, было бы тем, что Вы так удачно назвали ненужной растратой сил, и что это пагубно отразилось бы на перспективах нашего успеха во Франции.

7 февраля 1944 года.

№238

Получено 9 февраля 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Весьма благодарен Вам за Вашу подробную телеграмму по польским делам. Г-н Идеи и я долго работали с поляками в воскресенье и продолжаем упорно работать. В течение двух-трех дней я сообщу Вам о дальнейшем.

2. Недавние события на Вашем фронте произвели на моих военных советников глубокое впечатление. Я приношу Вам свои искренние поздравления.

3. Битва в Италии развивалась не так, как я надеялся и рассчитывал. Хотя высадка десанта была блестящей работой и полная неожиданность была достигнута, преимущество было утрачено, и теперь речь идет об упорных боях. Однако противник перебросил в район к югу от Рима еще пять дивизий, и в настоящее время мы ведем активные бои с семнадцатью дивизиями. Мы очень надеемся на удовлетворительный исход, и во всяком случае отныне активность на фронте не будет утихать.

4. В настоящее время мне удалось договориться с Британским Адмиралтейством и американским Управлением Военного Судоходства об отправке в марте еще одного дополнительного конвоя - судов в Северную Россию. Я надеюсь, что фактически судов будет восемнадцать или двадцать, причем почти все они будут американскими. Хотя это и не ведет к увеличению количества поставок, предусмотренных Протоколом 68, они будут доставлены Вам благодаря этому гораздо скорее и северным путем, который, как мне известно, Вы предпочитаете персидскому. Арктические конвои проходили благополучно, и подводным лодкам как следует досталось от наших эскортных судов в прошлый раз.

Всяческие добрые пожелания.

68 Имеется в виду протокол о взаимных поставках США, Англии, Канады и СССР, подписанный 19 октября 1943 г. сроком на один год — с 1 июля 1943 г. по 30 июня 1944 г.

№ 239

МАРШАЛУ И. В. СТАЛИНУ

Уважаемый Маршал Сталин,

Я получил от Советского Посла текст и ноты Советского Государственного Гимна, которые Вы соблаговолили послать по моей просьбе.

Волнующая музыка этого Гимна несколько раз передавалась Британской Радиовещательной Корпорацией и будет и в дальнейшем передаваться в ознаменование русских побед. Поэтому я не сомневаюсь, что британский народ в скором времени очень хорошо будет знать Гимн. Я горжусь тем, что являюсь обладателем экземпляра этого Гимна.

Искренне Ваш

Уинстон ЧЕРЧИЛЛЬ

10 февраля 1944 года.

№ 240

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание получил 9 февраля.

Благодарю за Ваши поздравления. Наши войска продолжают еще продвигаться вперед на некоторых участках фронта, но немцы не прекращают своих упорных контратак.

Ознакомился с Вашим сообщением об Италии. Надеюсь, что дела союзников уже в ближайшее время поправятся.

Советское Правительство признательно Вам за сообщение об отправке в марте еще одного дополнительного конвоя в СССР.

Примите мои наилучшие пожелания.

11 февраля 1944 года.

№ 241

Получено 19 февраля 1944 года.

СРОЧНО. СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Мы непрерывно боролись с поляками, и я рад заявить, что мы, наконец, достигли некоторых результатов. Я надеюсь направить Вам в течение ближайших двух дней телеграмму с предложениями для Вашего рассмотрения. Я должен предупредить Вас о том, что эти предложения, вероятно, внесут раскол в Польское Правительство.

2. Г-н Идеи и я радуемся ликвидации Вами южного мешка. Мы ведем трудную и непрерывную борьбу на итальянском фронте, и я уверен в том, что будет в конце концов достигнут, хороший результат. Тем временем все приготовления к “Овер-лорду” 43 развиваются хорошо.

№ 242

Получено 27 февраля 1944 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Следующая телеграмма, которую я направляю Вам, была показана Польскому Премьер-Министру и Министру Иностранных Дел и была написана при полной консультации с ними и отправлена с их согласия. Я твердо надеюсь, что она послужит средством достижения рабочего соглашения между Польшей и Советской Россией в течение войны, а также станет основой длительного мира и дружбы между обеими странами в деле мирного урегулирования в Европе.

2. Копия упомянутой телеграммы пересылается мною Президенту Соединенных Штатов.

3. Г-н Идеи и я шлем Вам свои наилучшие пожелания.

Лондон, 20 февраля 1944 года.

№ 243

Получено 27 февраля 1944 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Министр Иностранных Дел и я имели многочисленные и длительные беседы с Польским Премьер-Министром и Министром Иностранных Дел. Я не буду пытаться повторять все использованные нами аргументы, а попытаюсь лишь изложить то, что является, как я считаю, в конечном итоге позицией Польского Правительства.

Польское Правительство готово заявить, что Рижская линия 69 теперь уже не соответствует действительному положению вещей и что оно готово при нашем участии обсудить с Советским Правительством как часть всеобщего урегулирования вопрос о новой границе между Польшей и Советским Союзом вместе с вопросом о будущих границах Польши на севере и на западе. Так как, однако, компенсации, которые Польша получит на севере и на западе, не могут быть в настоящее время преданы гласности или уточнены, ясно, что Польское Правительство не может выступить с немедленной публичной декларацией о своей готовности уступить территорию, как указано выше, так как опубликование такого соглашения выглядело бы совершенно односторонним актом, что повлекло бы немедленное дезавуирование Правительства значительной частью народа за границей и подпольным движением в Польше, с которым оно поддерживает постоянный контакт. Поэтому очевидно, что польско-советское территориальное соглашение, которое должно быть составной частью общего территориального урегулирования в Европе, может быть формально согласовано и ратифицировано только тогда, когда державы-победительницы соберутся за столом в момент разработки условий перемирия или мира.

По этим причинам Польское Правительство, пока оно не возвратится на польскую территорию и не будет иметь возможности консультироваться с польским народом, очевидно, не сможет формально отречься от своих прав на какую-либо часть Польши в том виде, в каком она до сих пор существовала, но энергичное ведение войны против Германии в сотрудничестве с советскими войсками было бы в значительной степени облегчено, если бы Советское Правительство посодействовало возвращению Польского Правительства на освобожденную территорию в возможно скором времени и если бы оно, консультируясь со своими британским и американским союзниками, по мере продвижения русских войск согласовывало бы время от времени с Польским Правительством создание органов гражданской администрации Польского Правительства в определенных районах. Такая процедура в общем соответствовала бы той, которая должна применяться в других странах по мере их освобождения. Естественно, что Польскому Правительству весьма желательно, чтобы районы, которые будут переданы в ведение польской гражданской администрации, включали бы такие пункты, как Вильно и Львов, где сосредоточено много поляков, и чтобы территории к востоку от демаркационной линии находились под управлением советских военных властей при содействии представителей Объединенных Наций. Польское Правительство указывает на то, что таким образом оно имело бы наилучшие возможности для привлечения всех физически годных поляков к участию в военных усилиях. Я им сообщил, и они отчетливо понимают, что Вы не согласитесь оставить Вильно и Львов под польским управлением. С другой стороны, я хотел бы быть в состоянии заверить их, что район, который должен быть передан в ведение польской гражданской администрации, будет включать по крайней мере всю Польшу к западу от линии Керзона .

При ведении переговоров, предусмотренных во втором абзаце выше, о границах, Польское Правительство, учитывая смешанный характер населения Восточной Польши, одобрило бы границу, проведенную так, чтобы она обеспечивала максимальную однородность населения с обеих сторон, по возможности уменьшая в то же время обмен населения и связанные с ним трудности. Я лично не сомневаюсь, в особенности ввиду немедленных практических мер, предусмотренных Польским Правительством и изложенных в третьем абзаце выше, что эти переговоры неизбежно приведут к желаемому Вами результату относительно будущности польско-советской границы, но подчеркивать это публично в настоящее время мне кажется ненужным и нежелательным.

Что касается войны с Германией, которую Польское Правительство желает вести с наибольшей энергией, оно сознает, что крайне необходимо иметь практическую договоренность с Советским Правительством ввиду продвижения освободительных войск на польскую территорию, с которой эти войска гонят немецких захватчиков. Польское Правительство дало мне категорическое заверение, что оно никогда не давало указаний подпольному движению нападать на “партизан”. Напротив, после консультации с руководителями их подпольного движения и с этими людьми оно дало всем ныне вооруженным полякам или готовящимся восстать против гитлеровской тирании приказ следующего содержания:

По вступлении русской армии в любой район Польши подпольное движение обязано заявить о себе и удовлетворять требования советских командиров, даже если польско-советские отношения не будут восстановлены. Местный польский военный командир в сопровождении местного гражданского подпольного представителя должен встретить командира вступающих советских войск и заявить ему, что согласно указаниям Польского Правительства, которому они остаются верными, они готовы координировать свои действия с ним в борьбе против общего врага.

Этот приказ, который уже действует, кажется мне и, как я уверен, покажется Вам чрезвычайно важным и имеющим большое значение.

6 февраля в первый раз я сообщил Польскому Правительству, что Советское Правительство желает установить границу в Восточной Пруссии таким образом, чтобы включить в состав русской территории Кенигсберг. Это сообщение явилось ударом для Польского Правительства, усматривающего в таком решении значительное уменьшение в величине и в экономическом значении той германской территории, которая должна быть присоединена к Польше в виде компенсации. Но я сказал, что, по мнению Правительства Его Величества, это является справедливой претензией со стороны России. Рассматривая, как я это делаю, эту войну против германской агрессии как одно целое и как тридцатилетнюю войну, начавшуюся в 1914 году, я напомнил г-ну Миколайчику о том факте, что земля этой части Восточной Пруссии обагрена русской кровью, щедро пролитой за общее дело. Здесь русские войска, наступая в августе 1914 года и выиграв сражение под Гумбинненом и другие битвы, своим наступлением и в ущерб собственной мобилизации заставили немцев снять два армейских корпуса, наступавших на Париж, что сыграло существенную роль в победе на Марне. Неудача под Танненбергом ни в какой степени не аннулировала этих больших успехов. Поэтому мне казалось, что русские имеют историческую и хорошо обоснованную претензию на эту немецкую территорию.

Что касается состава Польского Правительства, то Польское Правительство не может допустить какого-либо права иностранного вмешательства. Оно, однако, может заверить Русское Правительство, что ко времени его вступления в дипломатические отношения с Советским Правительством оно включит в свой состав только таких лиц, которые исполнены решимости сотрудничать с Советским Союзом. Я придерживаюсь того мнения, что будет гораздо лучше, если такие перемены произойдут естественным образом и будут результатом дальнейшего рассмотрения поляками их интересов в целом. Что касается времени для формального возобновления этих отношений, то, по-моему, было бы целесообразно подождать до освобождения Варшавы, когда такая реорганизация Польского Правительства оказалась бы естественным следствием обстоятельств, вытекающих из этого славного события.

Если бы в соглашении, включающем в себя вышеуказанные пункты, Советское Правительство и Правительство Его Величества совместно обязались в отношении друг друга и Польши, во-первых, признать и уважать суверенитет, независимость и территориальную целостность перестроенной Польши и право каждого без вмешательства вести свои внутренние дела; во-вторых, сделать все от них зависящее, чтобы обеспечить в свое время присоединение к Польше свободного города Данцига, Оппельна, Силезии, Восточной Пруссии к западу и к югу от линии, идущей от Кенигсберга, и такой части территории до Одера, которую Польское Правительство найдет целесообразным принять; в-третьих, осуществить переселение немецкого населения из Польши, включая германские территории, которые должны быть присоединены к Польше; и, в-четвертых, согласовать процедуру обмена населения между Польшей и Советским Союзом и процедуру возвращения на родину граждан этих государств, то это соответствовало бы тем заверениям, которые Вы мне дали. Все обязательства в отношении друг друга со стороны Польши, Советского Союза и Соединенного Королевства, по моему мнению, должны быть оформлены таким образом, чтобы их можно было включить в один документ или зафиксировать посредством обмена письмами.

Я сообщил польским министрам, что, если соглашение, намеченное к настоящему времени в результате обмена телеграммами, осуществится и все стороны будут действовать в его духе, Правительство Его Величества поддержит такое соглашение на конференции после победы над Гитлером, а также что оно готово гарантировать такое соглашение в последующие годы, поскольку это будет в его силах.

Лондон, 20 февраля 1944 года.

69 Имеется в виду линия советско-польской границы, установленная 18 марта 1921 г. по Рижскому мирному договору между Советским Союзом и Польшей..

№ 244

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ У. ЧЕРЧИЛЛЮ

Ваше послание от 19 февраля получил. Благодарю Вас за Ваши сообщения.

Вместе с тем не могу не напомнить, что до сих пор я не имею ответа относительно восьми англо-американских миноносцев и других судов, которые должны поступить во временное пользование Советского Союза взамен итальянских военных и коммерческих судов, как об этом было решено в Тегеране Вами, Президентом и много совместно. Мне не понятна такая длительная задержка в этом вопросе.

Жду Вашего ответа на мое послание от 29 января.

21 февраля 1944 года.

№ 245

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Итальянские суда.

7 февраля я направил Вам послание, подписанное Президентом и мною, а также личное письмо, адресованное Послу Кларку Керру, содержание которого он должен изложить Вам лично. Дело заключается в том, что я предоставляю из британских ресурсов 8 эсминцев и 4 подводные лодки, а также линейный корабль и 20 тысяч тонн торговых судов. Соединенные Штаты предоставят крейсер и 20 тысяч тонн торговых судов. Я удивлялся, почему я не получил послания от Вас с подтверждением этого, так как я надеялся, что Вы будете довольны теми усилиями, которые я приложил. Мне стало известно, что Посол Кларк Керр хотел вручить послание Вам лично, однако Вы были на фронте. Я телеграфировал ему о том, чтобы он исправил это положение. В подготовке кораблей не было никакого промедления.

22 февраля 1944 года.

№ 246

Получено 23 февраля 1944 года.

ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

В эту, 26-ю, годовщину Красной Армии я шлю Вам и всем ее солдатам выражение своего глубокого восхищения их славными достижениями. Вдохновленные и руководимые Вами и любовью к русской земле, с верой в умение и решимость своих командиров они пойдут вперед к победе и через победу — к почетному миру.

№ 247

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Два Ваших послания, в том числе от 7 февраля об итальянских судах, получил 24 февраля. Я ознакомился также г письмом по этому вопросу г-на Керра на имя В. М. Молотова70.

Благодарю Вас и г-на Президента за сообщение о Вашем решении осуществить передачу во временное пользование Советскому Союзу Великобританией 8 эсминцев и 4 подводных лодок, а также линейного корабля и 20 тыс. тонн торговых судов и Соединенными Штатами крейсера и 20 тыс. тонн торговых судов. Поскольку г-н Керр специально предупредил, что все эсминцы являются старыми, у меня имеется некоторое опасение относительно боевых качеств этих эсминцев. Между тем мне кажется, что для английского и американского флотов не может представлять затруднений выделить в числе восьми эсминцев хотя бы половину эсминцев современных, а не старых. Я все же надеюсь, что Вы и Президент найдете возможным, чтобы в числе передаваемых эсминцев было по крайней мере четыре современных. В результате военных действий со стороны Германии и Италии у нас погибла значительная часть наших эсминцев. Поэтому для нас имеет большое значение хотя бы частичное восполнение этих потерь.

26 февраля 1944 года.

70 Имеется в виду письмо английского посла в СССР от 23 февраля 1944 г., в котором сообщалось, что Черчилль готов предоставить СССР взаймы 8 старых английских эсминцев и 4 английские подводные лодки, пока не будет возможно заменить их итальянскими судами,

№ 248

Отправлено 29 февраля 1944 года.

ПОСЛАНИЕ ОТ МАРШАЛА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Прошу Вас принять мою благодарность и благодарность Вооруженных Сил Советского Союза за Ваши поздравления по случаю 26-й годовщины Красной Армии и за высокую оценку ее достижений в борьбе против нашего общего врага — гитлеровской Германии.


Переписка Сталина с Черчиллем, март 1944г.

№ 249

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Оба Ваши послания от 20 февраля по польскому вопросу получил от г. Керра 27 февраля.

Ознакомившись с подробным изложением Ваших бесед с деятелями эмигрантского польского правительства, я еще и еще раз пришел к выводу, что такие люди не способны установить нормальные отношения с СССР. Достаточно указать на то, что они не только не хотят признать линию Керзона, но еще претендуют как на Львов, так и на Вильно. Что же касается стремления поставить под иностранный контроль управление некоторых советских территорий, то такие поползновения мы не можем принять к обсуждению, ибо даже саму постановку такого рода вопроса считаем оскорбительной для Советского Союза.

Я уже писал Президенту, что решение вопроса о советско-польских отношениях еще не назрело. Приходится еще раз констатировать правильность этого вывода.

3 марта 1944 года.

№ 250

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Благодарю Вас за Ваше послание от 3 марта по польскому вопросу.

2. Я разъяснил полякам, что они не получат ни Львова, ни Вильно, а ссылки на эти города, как видно из моего послания, представляли собой лишь предложение об образе действий в отношении этих районов, которым, по мнению поляков, они могли бы помочь общему делу. Конечно, не было намерения ни у поляков, ни у меня, чтобы предложения были оскорбительными. Однако поскольку Вы находите, что они являются препятствием, то я прошу Вас считать их изъятыми и вычеркнутыми из послания.

3. Представленные мною Вам предложения делают занятие Россией де-факто линии Керзона реальностью по договоренности с поляками по достижении ее Вашими войсками, и я сообщил Вам, что при условии решения вопроса так, как Вы и мы наметили в наших переговорах и в переписке, Правительство Его Британского Величества поддержит это решение на конференции о перемирии или на мирной конференции. Я не сомневаюсь, что такое предложение будет равным образом поддержано Соединенными Штатами. Следовательно, Вы получили бы линию Керзона де-факто с согласия поляков, как только Вы ее достигнете, и с благословения Ваших западных союзников при всеобщем урегулировании.

4. Сила может достигнуть многого, но силой, поддержанной доброй волей всего мира, можно достигнуть еще большего. Я искренне надеюсь, что Вы не закроете окончательно дверь для заключения рабочего соглашения с поляками, которое поможет общему делу во время войны и даст Вам все необходимое при заключении мира. Если соглашение совсем не может быть достигнуто и Вы не сможете иметь какие бы то ни было отношения с Польским Правительством, которое мы будем продолжать признавать как Правительство того союзника, из-за которого мы объявили Гитлеру войну, я буду крайне огорчен. Военный кабинет просит меня сообщить, что он будет разделять это сожаление. Единственным нашим утешением будет то, что мы сделали все от нас зависящее.

5. Вы говорили Послу Кларку Керру об опасности того, что польский вопрос может создать разлад между Вами и мною. Я буду всячески стараться предотвратить это. Все мои надежды на будущее мира основаны на дружбе и сотрудничестве западных демократий с Советской Россией.

Лондон, 7 марта 1944 года.

№ 251

Получено 9 марта 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

Хотя Премьер-Министр поручил Послу Кларку Керру сообщить Вам, что эскадренные миноносцы, которые мы передаем Вам взаймы, старые, это было сделано лишь ради полной откровенности. В действительности они являются хорошими, исправными судами, вполне пригодными для несения эскортной службы. Во всем итальянском военно-морском флоте имеется лишь семь эскадренных миноносцев; остальные — это более старые миноносцы и торпедные катера. Кроме того, эти итальянские эскадренные миноносцы, когда мы их получим, совершенно не будут пригодны для работы на Севере без предварительной переделки, для которой потребуется весьма длительное время. Поэтому мы полагали, что восемь эскадренных миноносцев, которые предоставлены Британским Правительством, были бы быстрейшей и более удобной формой помощи Вам. Премьер-Министр сожалеет, что он не может в настоящее время выделить каких-либо новых эскадренных миноносцев. Две недели тому назад он потерял два эскадренных миноносца, причем один из них — в конвое, направлявшемся в Россию, а лишь при проведении десантных операций в “Оверлорд” для прибрежной работы против артиллерийских батареи он должен развернуть не менее сорока двух эскадренных миноносцев, значительная часть которых может быть потоплена. Каждое из имеющихся у него судов этого класса используется до пределов в интересах общего дела. Переброска японского флота в Сингапур создает на Индийском океане новую ситуацию для нас обоих. Бои в районе предмостного укрепления у Аяцио и вообще во всем районе Средиземного моря в полном разгаре. Огромные конвои с войсками освободительной армии Соединенных Штатов пересекают Атлантический океан. Конвои в Россию в сопровождении весьма крупных сил эскадренных миноносцев будут отправляться до самой последней минуты перед началом “Оверлорда”. Наконец, речь идет о самом “Оверлорде”. Положение у Президента также напряженное, но в данном случае главным образом из-за большого масштаба и активности операций на Тихом океане. Наше совместное намерение передать Вам итальянские суда, на что было дано согласие в Москве и Тегеране, остается неизменным, и мы официально поставим этот вопрос перед Итальянским Правительством, когда состав последнего будет расширен и когда новые министры приступят к исполнению своих обязанностей. Нет никаких сомнений в отношении нашего права распоряжаться итальянским военно-морским флотом, речь идет лишь о том, чтобы воспользоваться этим правом с наименьшим ущербом для наших общих интересов. Тем временем все наши указанные суда подготавливаются к передаче Вам взаймы согласно существующей уже договоренности.

РУЗВЕЛЬТ ЧЕРЧИЛЛЬ

№ 252

Получено 10 марта 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Вы будете рады узнать о том, что самый последний конвой, направленный в Россию, уже благополучно прибыл по назначению и что по пути эскортом были наверняка потоплены четыре подводные лодки из той группы, которая его атаковала.

№ 253

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю за Ваше сообщение о последнем конвое, который доставил Советскому Союзу нужные грузы. С большим удовлетворением узнал из Вашей телеграммы, что по дороге конвой потопил четыре вражеские подводные лодки.

13 марта 1944 года.

№ 254

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание по польскому вопросу от 7 марта получил от г. Керра 12 марта.

Благодарю Вас за разъяснения, которые Вы сделали в этом послании.

Несмотря на то, что наша переписка считается секретной и личной, с некоторого времени содержание моих посланий на Ваше имя стало появляться в английской печати, и притом с большими извращениями, которые я не имею возможности опровергнуть. Я считаю это нарушением секретности. Это обстоятельство затрудняет мне возможность свободно высказывать свое мнение. Надеюсь, что Вы меня поняли.

16 марта 1944 года.

№ 255

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание по поводу передачи Советскому Союзу Британским Правительством восьми эсминцев получил. Я готов согласиться, что эти эсминцы вполне пригодны для эскортной работы, но Вам, конечно, понятно, что Советскому Союзу нужны эсминцы, пригодные также и для других боевых операций. Право союзников распоряжаться итальянским военно-морским флотом, разумеется, совершенно бесспорно, и Итальянскому Правительству следует дать это понять, в частности в отношении итальянских судов, подлежащих передаче Советскому Союзу.

17 марта 1944 года.

№ 256

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

На Вашу телеграмму от 16 марта.

1. Во-первых, должен еще раз поздравить Вас со всеми замечательными победами Ваших армий, а также с Вашим весьма умеренным обращением с финнами. Мне кажется, что интернирование в Финляндии девяти немецких дивизий доставляет им заботу, так как они боятся, что эти девять немецких дивизий могут их интернировать. Мы очень Вам благодарны за то, что Вы информировали нас о всех Ваших действиях на этом театре.

2. Что касается поляков, то я ни в коей степени не виноват в разглашении Ваших секретных посланий. Информация была дана как американскому корреспонденту “Геральд Трибюн”, так и корреспонденту лондонского “Тайме” Советским Посольством в Лондоне. В последнем случае она была дана лично Послом Гусевым.

3. В весьма скором времени мне придется сделать заявление в Палате общин по польскому вопросу. Это приведет к тому, что я должен буду сказать, что попытки достигнуть договоренности между Советским и Польским Правительствами .потерпели неудачу; что мы продолжаем признавать Польское Правительство, с которым мы были в постоянных отношениях с момента вторжения в Польшу в 1939 году; что мы теперь считаем, что все вопросы о территориальных изменениях должны быть отложены до перемирия или до мирной конференции держав-победительниц в что тем временем мы не можем признавать никаких передач территории, произведенных силой.

4. Я посылаю копию этой телеграммы Президенту Соединенных Штатов. Хотелось бы только ради нас всех, чтобы у меня были для него лучшие вести.

5. Наконец, позвольте мне выразить искреннюю надежду на то, что неудача, происшедшая между нами по поводу Польши, не будет иметь никакого влияния на наше сотрудничество в иных сферах, где сохранение единства наших действий является вопросом величайшей важности.

Лондон, 21 марта 1944 года.

№ 257

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

За последнее время я получил от Вас два послания по польскому вопросу и ознакомился с заявлением г. Керра В. М. Молотову, сделанным по Вашему поручению по тому же вопросу71. Я не мог своевременно ответить, так как дела фронта часто отвлекают меня от невоенных вопросов.

Отвечаю по вопросам.

Бросается в глаза, что как Ваши послания, так и особенно заявление Керра пересыпаны угрозами по отношению к Советскому Союзу. Я бы хотел обратить Ваше внимание на это обстоятельство, так как метод угроз не только неправилен во взаимоотношениях союзников, но и вреден, ибо он может привести к обратным результатам.

Усилия Советского Союза в деле отстаивания и осуществления линии Керзона Вы в одном из посланий квалифицируете как политику силы. Это значит, что линию Керзона Вы пытаетесь квалифицировать теперь как неправомерную, а борьбу за нее как несправедливую. Я никак не могу согласиться с такой позицией. Не могу не напомнить, что в Тегеране Вы, Президент и я договорились о правомерности линии Керзона. Позицию Советского Правительства в этом вопросе Вы считали тогда совершенно правильной, а представителей эмигрантского польского правительства Вы называли сумасшедшими, если они откажутся принять линию Керзона. Теперь же Вы отстаиваете нечто прямо противоположное.

Не значит ли это, что Вы не признаете больше того, о чем мы договорились в Тегеране, и тем самым нарушаете тегеранское соглашение? Я не сомневаюсь, что если бы Вы продолжали твердо стоять по-прежнему на Вашей тегеранской позиции, конфликт с польским эмигрантским правительством был бы уже разрешен. Что касается меня и Советского Правительства, то мы продолжаем стоять на тегеранской позиции и не думаем от нее отходить, ибо считаем, что осуществление линии Керзона является не проявлением политики силы, а проявлением политики восстановления законных прав Советского Союза на те земли, которые даже Керзон и Верховный Совет Союзных Держав еще в 1919 году признали непольскими.

Вы заявляете в послании от 7 марта, что вопрос о советско-польской границе придется отложить до созыва конференции о перемирии. Я думаю, что мы имеем здесь дело с каким-то недоразумением. Советский Союз не воюет и не намерен воевать с Польшей. Советский Союз не имеет никакого конфликта с польским народом и считает себя союзником Польши и польского народа. Именно поэтому Советский Союз проливает кровь ради освобождения Польши от немецкого гнета. Поэтому было бы странно говорить о перемирии между СССР и Польшей. Но у Советского Правительства имеется конфликт с эмигрантским польским правительством, которое не отражает интересов польского народа и не выражает его чаяний. Было бы еще более странно отождествлять с Польшей оторванное от Польши эмигрантское польское правительство в Лондоне. Я затрудняюсь даже указать разницу между эмигрантским правительством Польши и таким же эмигрантским правительством Югославии, равно как между некоторыми генералами польского эмигрантского правительства и сербским генералом Михайловичем.

В Вашем послании от 21 марта Вы сообщаете, что Вы намерены выступить в Палате общин с заявлением о том, что все вопросы о территориальных изменениях должны быть отложены до перемирия или мирной конференции держав-победительниц и что до тех пор Вы не можете признавать никаких передач территорий, произведенных силой. Я понимаю это так, что Вы выставляете Советский Союз как враждебную Польше силу и по сути дела отрицаете освободительный характер войны Советского Союза против германской агрессии. Это равносильно попытке приписать Советскому Союзу то, чего нет на деле, и тем дискредитировать его. Я не сомневаюсь, что народами Советского Союза и мировым общественным мнением такое Ваше выступление будет воспринято как незаслуженное оскорбление по адресу Советского Союза.

Конечно, Вы вольны сделать любое выступление в Палате общин — это Ваше дело. Но если Вы сделаете такое выступление, я буду считать, что Вы совершили акт несправедливости и недружелюбия в отношении Советского Союза.

В своем послании Вы выражаете надежду, что неудача в польском вопросе не повлияет на наше сотрудничество в иных сферах. Что касается меня, то я стоял и продолжаю стоять за сотрудничество. Но я боюсь, что метод угроз и дискредитации, если он будет продолжаться и впредь, не будет благоприятствовать нашему сотрудничеству.

23 марта 1944 года.

71 Имеется в виду устное заявление английского посла в СССР от 19 марта 1944 г., в котором посол, по поручению Черчилля, настаивал на том, чтобы Советское правительство пришло к соглашению с польским эмигрантским правительством на основе предложения Черчилля — отложить решение вопроса о советско-польской границе до созыва конференции о перемирии. При этом посол утверждал, что если высказанная во время англо-советских переговоров по польскому вопросу точка зрения Советского правительства относительно того, что польско-советская граница должна проходить по “линии Керзона”, дойдет до сведения общественного мнения, то это вызовет “всеобщее разочарование” как в Англии, так и в Соединенных Штатах. Отказ Советского правительства, заявил он, принять предложение Черчилля мог бы создать затруднения в англо-советских отношениях, “бросить тень” на осуществление военных операций, согласованных в Тегеране, и осложнить ведение войны Объединенными Нациями в целом.

№ 258

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Мною произведена строгая проверка Вашего сообщения о том, что разглашение переписки между мною и Вами произошло по вине Советского Посольства в Лондоне и лично Посла Ф. Т. Гусева. Эта проверка показала, что ни Посольство, ни лично Ф Т. Гусев в этом совершенно неповинны и даже вовсе не имели некоторых из документов, содержание которых было оглашено в английских газетах. Таким образом, разглашение произошло не с советской, а с английской стороны. Гусев согласен пойти на любое расследование этого дела, чтобы доказать, что он и люди из его аппарата совершенно не причастны к делу разглашения содержания нашей переписки. Мне кажется, что Вас ввели в заблуждение насчет Гусева и Советского Посольства.

25 марта 1944 года.


Переписка Сталина с Черчиллем, апрель 1944г.

№ 259

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

1. В соответствии с нашими переговорами в Тегеране общая переправа через море произойдет около даты “R”, о которой генералам Дину и Бэрроузу недавно было поручено сообщить Советскому Генеральному Штабу72. Мы будем действовать нашими максимальными силами.

2. Приблизительно в середине мая мы предпринимаем наступление максимальными силами на материке Италии.

3. Со времени Тегерана Ваши армии одержали ряд замечательных побед для общего дела. Даже в тот месяц, когда Вы думали, что они не будут действовать активно, они одержали эти великие победы. Мы шлем Вам наши самые лучшие пожелания и верим, что Ваши и наши армии, действуя единодушно в соответствии с нашим тегеранским соглашением, сокрушат гитлеровцев.

РУЗВЕЛЬТ ЧЕРЧИЛЛЬ

18 апреля 1944 года.

72 10 апреля 1944 г. глава военной миссии США генерал Дин и глава английской военной миссии генерал Бэрроуз уведомили начальника Генерального штаба Красной Армии маршала Василевского, что английское и американское верховное командование намерено начать операцию по форсированию Ла-Манша 31 мая 1944 г. при возможном отклонении от этого срока на два или три дня в ту или другую сторону, учитывая условия погоды и прилива.

№ 260

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание от 18 апреля. Советское Правительство удовлетворено Вашим сообщением, что в соответствии с тегеранским соглашением переправа через море произойдет в намеченный срок, о котором генералы Дин и Бэрроуз уже информировали наш Генеральный Штаб, и что Вы будете действовать максимальными силами. Выражаю уверенность в успехе намеченной операции.

Я надеюсь также на успешность предпринимаемой Вами операции в Италии.

Как мы договорились в Тегеране, Красная Армия предпримет к тому же сроку свое новое наступление, чтобы оказать максимальную поддержку англо-американским операциям.

Прошу Вас принять благодарность за выраженные Вами пожелания по поводу успехов Красной Армии. Я присоединяюсь к Вашему заявлению, что Ваши и наши армии, поддерживая друг друга, разгромят гитлеровцев и выполнят свою историческую задачу.

22 апреля 1944 года.


Переписка Сталина с Черчиллем, май 1944г.

№ 261

ЛИЧНО И СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Осенью прошлого года я дал указание об отправке в Ваши северные порты цикла конвоев , состоящего из четырех конвоев, в каждый из которых войдет 35 британских и американских судов, причем позднее я смог добавить к первоначальной программе еще два дополнительных полуконвоя в составе 20 судов каждый, доведя таким образом общее количество отправляемых судов до 180 единиц, которые, как предполагалось, должны были перевезти 1 миллион дедвейтных тонн груза. Отправка конвоев этого цикла теперь завершена, и я имею удовольствие сообщить Вам о результатах приложенных нами усилий.

2. За исключением спасательных судов, Королевский Военно-Морской Флот конвоировал в Ваши северные порты 191 судно, в числе которых были 49 британских и 118 судов Соединенных Штатов с сухими грузами, одно судно — кран для помощи в разгрузке, 5 судов с военными грузами Соединенных Штатов и 18 танкеров. Перевезенные грузы в дедвейтных тоннах состояли из:

 | Тонны
Британских грузов | 232 600
Американских грузов | 830 500
Авиационного бензина, спирта и тяжелого нефтяного топлива | 171 500
Военных грузов Соединенных Штатов | 25 000
Итого | 1 259 600

3. Несмотря на ожесточенные атаки, предпринятые бдительным врагом, Королевскому Военно-Морскому Флоту удалось благополучно провести в Ваши порты все отправленные суда, за исключением трех. При этом я рад сообщить Вам, что наши потери составили лишь два потопленных эсминца и один сбитый самолет-истребитель, хорошей компенсацией за которые явилась потеря противником “Шарнгорста”, восьми подводных лодок и пяти самолетов. Мы также серьезно повредили в этом районе “Тирпиц”.

4. Все это было большим успехом, и мое сердце радует то, что это оружие поступило в Ваши доблестные армии в то время, когда они одерживают великие победы. Как только критический период “Оверлорда” будет нами пройден, я буду работать над составлением планов дальнейших поставок Вам. Я уже дал указание изучить это дело с тем, чтобы договориться с Вами об отправке еще одного конвоя, если позволит ход боев. Я ожидаю действительно серьезных морских потерь в этой битве “Оверлорд”, где военные суда будут вести длительные бои с береговыми батареями и все корабли будут находиться в большой опасности вследствие наличия мин. Мы полагаем, что мы одолели подводные лодки и авиацию противника довольно успешно, но небольшие торпедные катера типа “Е” при их большой скорости будут представлять собой опасность ночью. Я считал своим долгом по отношению к г-ну Литтлтону, Министру Производства, который главным образом руководил этими поставками через Арктику, ознакомить Вас с тем фактом, что наши успехи превзошли наши ожидания.

Шлю добрые пожелания.

3 мая 1944 года.

№ 262

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 3 мая получил. Организация конвоев, доставлявших грузы в советские северные порты, действительно, заслуживает признания и одобрения. Благодарю Вас за проявленное в этом деле исключительное внимание. Встретятся ли с Вашей стороны возражения, если Советское Правительство представит к награде советским орденом столь много сделавшего г-на Литтлтона? Мы бы охотно представили к награждению также и других лиц, отличившихся в организации и проводке конвоев.

. Я с удовлетворением узнал из Вашего сообщения, что Вы поручили изучить вопрос о дальнейших конвоях, нужда в которых у нас все еще весьма велика.

Я понимаю, насколько Ваше внимание приковано сейчас к “Оверлорду”, который, конечно, потребует громадного напряжения сил, но и обещает громадные положительные результаты для всего хода войны.

С наилучшими пожеланиями.

8 мая 1944 года.

№ 263

Получено 14 мая 1944 года.

СОВМЕСТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Чтобы придать максимальную силу наступлению через море против Северной Франции, мы перевели часть наших десантных средств со Средиземного моря в Англию. Это, а также необходимость использования наших средиземноморских наземных сил в нынешней битве в Италии делает неосуществимым наступление на средиземноморское побережье Франции одновременно с “Оверлордом”. Мы рассчитываем предпринять подобное наступление позднее, для чего из Соединенных Штатов в Средиземное море отправляется дополнительное количество десантных средств. Чтобы отвлечь наибольше; количество германских сил от Северной Франции и восточного фронта, мы немедленно предпринимаем в максимальном масштабе наступление против немцев в Италии и одновременно поддерживаем угрозу в отношении средиземноморского побережья Франции.

РУЗВЕЛЬТ ЧЕРЧИЛЛЬ

№ 264

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше совместное послание. Вам виднее, как и в какой очереди распределить Ваши силы. Главное, конечно, заключается в том, чтобы обеспечить полный успех “Оверлорда”. Выражаю вместе с тем уверенность в успехе начавшегося наступления против немцев в Италии.

15 мая 1944 года.

№ 265

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Весьма благодарен Вам за Ваше послание от 8 мая. Г-н Литтлтон будет считать для себя честью принять советский орден, и я охотно буду ходатайствовать перед Королем о разрешении ему принять орден. Есть еще одно или два других лица, которые весьма успешно работали в этом деле, и ввиду Вашего предложения я хотел бы заняться этим более тщательно, чем до сих пор я это мог сделать. Может быть, Вы разрешите мне телеграфировать снова.

2. Битва в Италии развивалась весьма успешно. Поляки храбро сражались, но были отброшены с большими потерями с позиций, которые они захватили к северу от Кассино. Они потеряли несколько тысяч человек. Однако они атаковали снова и добились успеха. Французы также отличились. Генерал Александер руководил битвой с большой решительностью, и захват Кассино является вознаграждением. Наши потери до 17 мая составили около 13 тысяч человек. У нас 7 тысяч пленных немцев, и много немцев убито. Сейчас мы подходим к укреплениям линии “Адольф Гитлер”, в которые мы надеемся ворваться со всей энергией.

3. Было решено отложить непосредственно предстоявшее наступление с предмостного укрепления Анцио до тех пор, пока в главной битве не наступит наиболее подходящий для этого момент. Но оттуда вскоре должен последовать хороший удар.

4. Я надеюсь, что эта германская армия, состоящая из 17 или 18 дивизий, из которых пять или шесть уже разгромлены, будет находиться в весьма плачевном состоянии к тому времени, когда окончится эта битва. Это даст нам возможность немедленно организовать комбинированную операцию сухопутных и морских сил, которая будет угрожать всему побережью Генуэзского и Лионского заливов. Еще нельзя решить, где именно должен быть нанесен удар. Американцы помогли нам, послав дополнительные десантные средства для этой цели Я надеюсь, что нам скоро удастся отвлечь от “Оверлорда” на этом театре от 30 до 35 германских дивизий.

5. Как Вам вполне понятно, все наши мысли поглощены этим. Все командиры полны уверенности, и войска полны рвения.

6. Я также просил Министерство Иностранных Дел послать Вам через г-на Молотова телеграмму, отправленную мною маршалу Тито 73, из которой Вы увидите, какова наша позиция. Мой сын Рандольф, которого Вы встречали в Тегеране, находится у маршала Тито и пишет о самых превосходных отношениях, существующих между советской миссией и нашей. Пусть будет так и в дальнейшем.

19 мая 1944 года.

73 20 мая 1944 г. английский посол в СССР прислал народному комиссару иностранных дел СССР копию телеграммы Черчилля на имя Тито. В этой телеграмме Черчилль информировал Тито об изменениях в югославском эмигрантском правительстве, находившемся в Лондоне, и просил Тнто не предпринимать в связи с этим каких-либо действий, по крайней; мере до тех пор, пока Черчилль и Тито не обменяются взглядами по этому вопросу; кроме того, Черчилль сообщал, что английский офицер Маклин прибудет в Югославию и подробно информирует Тито о точке зрения английского правительства.

№ 266

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 19 мая получил.

Значит, я буду ждать Вашего окончательного сообщения как в отношении г-на Литтлтона, так и других кандидатов на награждение.

Поздравляю Вас с успешным развитием наступления союзных войск в Италии, достигнутым под командованием ген. Александера. Теперь очень важно, чтобы военные действия союзников против германских войск в Италии, действительно, отвлекли значительные немецкие силы от “Оверлорда”.

С Вашей телеграммой маршалу Тито я ознакомился. Я также приветствую сложившиеся между нашими миссиями в Югославии хорошие отношения и надеюсь, что они и впредь будут такими.

22 мая 1944 года.

№ 267

Получено 24 мая 1944 года.

СТРОГО СЕКРЕТНО ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Сражение в Италии в самом разгаре. В ночь с 22 на 23 мая мы (британцы и французы) вместе атаковали на основном фронте, а значительные силы американцев были брошены из Анцио в наступление на линии коммуникаций. Противник подтянул из района севернее Рима полк 278-й пехотной дивизии, а также 29-ю и 90-ю танковые гренадерские дивизии. Отнюдь не отступая под прикрытием сильного арьергарда, как это думали американские штабы, Гитлер, очевидно, упрямо решил довести сражение до конца к югу от Рима. Если армия Кессельринга потерпит поражение и будет частично там уничтожена, то это создаст благоприятные условия на будущее. Дивизия “Герман Геринг”, которая является частью специального резерва Гитлера, может быть еще брошена в сражение против нас. Если так, то это все идет в помощь “Оверлорду”. Сражение надо рассматривать как крайне серьезное; наши вооруженные силы не намного превышают силы противника.

2. Я надеюсь составить для Вас новую программу арктических конвоев, но я должен сначала знать, какие потери мы понесем в эсминцах и крейсерах в морской части “Оверлорда”. Я посетил многочисленные части британских и американских войск, в я нашел их исполненными рвения вступить в бой; были также изготовлены всякого рода плавучие средства и приспособления для того, чтобы дать возможность выбросить одновременно на берег большое количество людей и средств транспорта при защите с моря огнем беспримерной силы. Мы располагаем 11000 самолетов первой линии, готовых вступить в бой в один и тот же день.

3. Всяческие добрые пожелания успеха большой операции, которую Вы подготовляете. Я еще не поздравил Вас по случаю взятия Вами Одессы и Севастополя. Я это делаю теперь.

№ 268

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Признателен Вам за информацию о сражении в Италии, о котором Вы сообщили в последнем послании. Мы все с восхищением следим за Вашими успехами.

Нас весьма обнадеживают Ваши сообщения о развернувшейся подготовке к “Оверлорду”. Особенно важно, что британские и американские войска исполнены такой решимости.

Приветствую Вашу готовность взяться через некоторое время за новую программу арктических конвоев.

Благодарю за поздравления. Мы усиленно ведем подготовку к новым крупным операциям.

26 мая 1944 года.

№ 269

СТРОГО СЕКРЕТНО ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Очень благодарен Вам за Вашу телеграмму. Сражение в Италии развивается успешно, и у меня имеются большие надежды на то, что мы отрежем некоторую часть войск противника. Мы не думаем о Риме иначе, как о побочном результате. Наша главная цель заключается в том, чтобы втянуть в битву наибольшее количество немцев и уничтожить их. Сразу же после того, как эта битва будет выиграна, мы переключим все наши средиземноморские вооруженные силы на проведение наилучшей возможной комбинированной операции сухопутных и морских сил в помощь “Оверлорду”.

2. Здесь все сконцентрировано на “Оверлорде”, и все, что в человеческих силах, будет сделано, или мы дерзнем это сделать.

28 мая 1944 года.

№ 270

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю Вас за последнее сообщение о сражении в Италии. Мы здесь также надеемся на его успешное завершение, что облегчит, несомненно, усилия, связанные с осуществлением “Оверлорда”.

Желаем Вам дальнейших успехов.

30 мая 1944 года.


Переписка Сталина с Черчиллем, июнь 1944г.

№ 271

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Вы, вероятно, были рады узнать о вступлении союзников в Рим. Отрезать как можно больше вражеских дивизий — вот то, что мы всегда считали более важным. Генерал Александер сейчас направляет сильные бронетанковые соединения на север к Терни, что должно в значительной степени завершить окружение всех дивизий, которые были посланы Гитлером для борьбы южнее Рима. Хотя комбинированная операция сухопутных и морских сил по высадке десанта у Анцио и Неттуно не принесла немедленных плодов, как я надеялся, когда она планировалась, она была правильным стратегическим маневром и дала в конце концов свои результаты. Во-первых, она оттянула десять дивизий из следующих мест:

одну из Франции, одну из Рейнской области,

четыре из Югославии и Истрии,

одну из Дании и три из Северной Италии.

Во-вторых, она привела к оборонительной битве, в которой, хотя мы и потеряли около 25 000 человек, немцы были отброшены и значительная часть живой силы их дивизий была выведена из строя, причем потери противника составили около 30 000 человек. Наконец, десант у Анцио сделал возможным тот маневр, для которого он был первоначально запланирован, но в значительно большем масштабе. Генерал Александер концентрирует сейчас все усилия на том, чтобы поймать в ловушку дивизии, находящиеся южнее Рима. Некоторые из них отступили в горы, побросав большое количество своего тяжелого вооружения, но мы надеемся захватить много пленных и материалов. Как только это будет закончено, мы решим, как лучше всего использовать наши армии в Италии для поддержки главной операции. Британцы, американцы, свободные французы и поляки — все они разбили наголову или побили во фронтальном наступлении германские войска, противостоявшие им, в вскоре нам предстоит сделать важный выбор между представившимися возможностями.

2. Я только что возвратился после двухдневного пребывания в главной квартире генерала Эйзенхауэра, где я наблюдал за войсками, погружающимися на суда. Нам весьма трудно заполучить подходящую погоду, потому что понятие такой погоды определяется совокупностью различных факторов, таких, как прилив, волны, туман и облачность, от которых зависит, сумеем ли мы максимально использовать наши огромные морские и сухопутлые силы. С большим сожалением генерал Эйзенхауэр был вынужден отложить операцию на одну ночь, но прогноз погоды претерпел весьма благоприятные изменения, и сегодня ночью мы выступаем. Мы используем 5000 судов, и в нашем распоряжении имеется 11 000 полностью подготовленных самолетов.

5 июня 1944 года.

№ 272

ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г. У. ЧЕРЧИЛЛЮ

Поздравляю Вас с большой победой союзных англо-американских войск — взятием Рима.

Это сообщение встречено в Советском Союзе с большим удовлетворением.

5 июня 1944 года.

№ 273

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Все началось хорошо. Мины, препятствия и береговые батареи в значительной степени преодолены. Воздушные десанты были весьма успешными и были предприняты в крупном масштабе. Высадка пехоты развертывается быстро, и большое количество танков и самоходных орудий уже на берегу. Виды на погоду сносные, с тенденцией на улучшение.

6 июня 1944 года.

№ 274

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше сообщение об успехе начала операций “Оверлорд” подучил. Оно радует всех нас и обнадеживает относительно дальнейших успехов.

Летнее наступление советских войск, организованное согласно уговору на Тегеранской конференции, начнется к середине июня на одном из важных участков фронта. Общее наступление советских войск будет развертываться этапами путем последовательного ввода армий в наступательные операции. В конце июня и в течение июля наступательные операции превратятся в общее наступление советских войск.

Обязуюсь своевременно информировать Вас о ходе наступательных операций.

6 июня 1944 года.

№ 275

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Благодарю Вас за Ваше послание и поздравление по поводу Рима. В отношении “Оверлорда” я вполне удовлетворен положением, как оно развивалось до полудня сегодня, 7 июня. Только в одном прибрежном районе, где высаживались американцы, были серьезные трудности, причем теперь они ликвидированы. В тылу противника на его флангах благополучно приземлились двадцать тысяч авиадесантных войск, в каждом случае они установили контакт с американскими и британскими войсками, высаженными с моря. Мы переправились с небольшими потерями. Мы рассчитывали потерять около 10 тысяч человек. Мы надеемся иметь сегодня к вечеру на берегу большую часть четверти миллиона людей, включая значительное количество бронетанковых сил (танков), выгруженных на берег со специальных судов или дошедших до берега своим ходом, вплавь. В этом последнем типе танков были довольно значительные потери, особенно на американском фронте, вследствие того, что волны опрокидывали эти плавающие танки. Мы должны теперь ожидать сильных контратак, но мы рассчитываем на превосходство в бронетанковых силах и, конечно, на подавляющее превосходство в воздухе всякий раз, когда небо будет свободно от облаков.

2. Вчера поздно вечером в районе Кана имело место танковое сражение наших только что выгруженных на берег бронетанковых сил с пятьюдесятью танками противника из 21-й бронетанковой гренадерской дивизии, в результате которого противник оставил поле боя. Сейчас вступает в действие 7-я британская бронетанковая дивизия, и она должна нам дать превосходство в течение нескольких дней. Речь идет о том, какое количество сил они могут бросить против нас в ближайшую неделю. Погода в районе Канала , по-видимому, не будет как-либо препятствовать продолжению нашей высадки. В самом деле, погода кажется более обещающей, чем прежде. Все командующие удовлетворены тем, что в действительности в процессе высадки десанта дела шли лучше, чем мы ожидали.

3. Особо секретно. Мы предполагаем очень скоро устроить два больших сборных порта на берегах широкого залива в устье Сены. Ничего похожего на эти порты не было видано когда-либо раньше. Большие океанские лайнеры будут иметь возможность разгружаться и через многочисленные причалы доставлять снабжение сражающимся войскам. Это должно быть совершенно неожиданным для противника, и это позволит производить накопление в весьма значительной степени независимо от условий погоды. Мы надеемся в скором времени в ходе операций захватить Шербур.

4. С другой стороны, противник будет быстро и интенсивно концентрировать свои силы, и бои будут ожесточенными, и их масштабы увеличатся. Мы по-прежнему надеемся, что к дате D+3074 мы развернем около 25 дивизий со всеми их вспомогательными войсками, причем оба фланга фронта будут упираться в море и фронт будет располагать по крайней мере тремя хорошими портами: Шербуром и двумя сборными портами. Этот фронт будет непрерывно снабжаться и расширяться, причем позднее мы надеемся включить Брестский полуостров. Но все это зависит от случайностей войны, которые Вам, Маршал Сталин, так хорошо известны.

5. Мы надеемся, что эта успешная высадка и победа под Римом, плоды которой еще нужно собрать с отрезанных дивизий гуннов, обрадуют Ваших доблестных солдат после всего бремени, которое им пришлось нести и которое никто за пределами Вашей страны не ощущал более остро, чем я.

6. После того как я продиктовал вышеизложенное, я получил Ваше послание, касающееся успешного начала “Оверлорда”, в котором Вы говорите о летнем наступлении советских войск. Я сердечно благодарю Вас за это. Я надеюсь, что Вы обратите внимание на то, что мы никогда не задавали Вам ни одного вопроса ввиду нашего полного доверия к Вам, Вашему народу и Вашим войскам.

7 июня 1944 года.

74 Дата “D” — условное обозначение даты вторжения союзных войск в Европу через Ла-Манш. D + 30 означает дату спустя месяц со дня вторжения.

№ 276

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 7 июня с сообщением об успешном развертывании операций “Оверлорд” получил. Мы все приветствуем Вас и мужественные британские и американские войска и горячо желаем дальнейших успехов.

Подготовка летнего наступления советских войск заканчивается. Завтра, 10 июня, открывается первый тур нашего летнего наступления на Ленинградском фронте.

9 июня 1944 года.

№ 277

СТРОГО СЕКРЕТНО ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я был очень рад получить Ваше послание, которое я сообщил генералу Эйзенхауэру. Весь мир может видеть воплощение тегеранских планов в наших согласованных атаках против нашего общего врага. Пусть же всяческие удачи и счастье сопутствуют советским армиям.

2. На сегодняшнюю ночь, 10-го числа, мы, должно быть, уже высадили около 400 000 человек вместе с большими превосходящими бронетанковыми силами и быстро накапливаем артиллерию и грузовики. Мы обнаружили три небольших рыболовных порта, которые неожиданно для нас могут пропускать грузы. Кроме того, успешно продвигается строительство двух больших сборных портов. Сообщают о том, что сражение на фронтах идет удовлетворительно. Мы думаем, что Роммель растратил по мелочам некоторые из своих стратегических резервов в тактических контратаках. Все они были отражены. Мы должны ожидать стратегической реакции противника в ближайшем будущем.

3. Генерал Александер быстро преследует разбитые остатки армии Кессельринга в северном направлении. Они, возможно, остановятся на позиции Римини—Пиза, где были проведены некоторые работы. Генерал Александер сообщает о том, что боевая ценность двадцати германских дивизий весьма снижена. Имеется шесть или семь дивизий, отступающих в северном направлении под прикрытием арьергардов и разрушений. Он преследует их, в то время как продолжается очистка территории.

10 июня 1944 года.

№ 278

Получено 11 июня 1944 года.

СТРОГО СЕКРЕТНО ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я был изумлен тем, что случилось 75 с маршалом Бадольо. Мне кажется, что мы потеряли единственного компетентного человека, с которым мы имели дело, а также человека, который должен был служить нам лучше всех. Нынешняя кучка престарелых и голодных политиканов, естественно, будет стараться протолкнуть итальянские притязания и сможет причинить нам величайшие неудобства. Вы бы мне во многом помогли, если бы сообщили, как Вы относитесь к этому.

75 Имеется в виду отставка с поста премьер-министра Италии маршала Бадольо 9 июня 1944 г. после неудачной попытки сформировать новый кабинет.

№ 279

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Ваше послание насчет ухода Бадольо получил. Для меня уход Бадольо также был неожиданным. Мне казалось, что без согласия союзников, англичан и американцев, не могло произойти смещения Бадольо и назначения Бономи. Однако из Вашего послания видно, что это произошло помимо воли союзников. Надо полагать, что некоторые итальянские круги намерены сделать попытку изменить в свою пользу условия перемирия. Во всяком случае, если обстоятельства подскажут Вам и американцам, что в Италии надо иметь другое правительство, а не правительство Бономи, то Вы можете рассчитывать на то, что с советской стороны не будет к этому препятствий.

2. Получил также Ваше послание от 10 июня. Благодарю за сообщение. Как видно, десант, задуманный в грандиозных масштабах, удался полностью. Я и мои коллеги не можем не признать, что история войн не знает другого подобного предприятия с точки зрения его масштабов, широкого замысла и мастерства выполнения. Как известно, Наполеон в свое время позорно провалился со своим планом форсировать Ла-Манш. Истерик Гитлер, который два года хвастал, что он осуществит форсирование Ла-Манша, не решился сделать даже намек на попытку осуществить свою угрозу. Только нашим союзникам удалось с честью осуществить грандиозный план форсирования Ла-Манша. История отметит это дело как достижение высшего порядка.

11 июня 1944 года.

№ 280

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Ваше послание от 11 июня доставило мне и всему кабинету, которому я его зачитал, большое удовольствие. Ваш первый пункт совпадает с тем, на что согласился Президент Рузвельт, а именно, что вопрос должен быть рассмотрен общей консультативной комиссией и после обсуждения в ней должен быть передан трем правительствам, которые посоветуются друг с другом об их отношении к новому правительству. Тем временем Бадольо, который, по-видимому, поддерживает вполне дружеские отношения с Бономи, будет продолжать свою деятельность в течение некоторого времени.

2. В понедельник, как Вам, возможно, известно из газет, я посетил британский участок фронта. Бои идут непрерывно, и в то время у нас было четырнадцать дивизий, которые действовали на фронте приблизительно в семьдесят миль. Против этого количества противник имеет тринадцать дивизий далеко не столь сильных, как наши. Противник спешно подбрасывает подкрепления из тыла, но мы думаем, что морем мы сможем доставлять свои подкрепления гораздо быстрее. Город кораблей, растянувшийся вдоль побережья почти на 50 миль и, повидимому, находящийся в безопасности от нападения с воздуха и нападения подводных лодок, которые находятся так близко, представляет собой чудесное зрелище. Мы надеемся окружить Кан и, возможно, захватить там пленных. Два дня тому назад количество пленных составляло тринадцать тысяч, что превышает все понесенные нами до этого времени потери убитыми и ранеными. Поэтому можно сказать, что противник потерял почти в два раза больше, чем мы, хотя мы все время вели наступление. В течение вчерашнего дня продвижение было вполне удовлетворительным, хотя сопротивление противника усиливается по мере того, как в бой вводятся его стратегические резервы. Я считаю вполне вероятным, что мы развернем битву до таких размеров, когда в течение июня и июля в ней будет участвовать около миллиона с каждой стороны. Мы рассчитываем, что к середине августа у нас будет там два миллиона.

3. Всяческие добрые пожелания Вам успехов в Карелии.

14 июня 1944 года.

№ 281

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 14 июня получил.

Считаю правильным Ваше предложение предварительно обсудить вопрос о новом итальянском правительстве в Консультативном Совете по вопросам Италии с тем, чтобы потом три наших правительства пришли к общему мнению по этому вопросу.

С большим интересом ознакомился с Вашим сообщением о ходе военных действий на фронте в Северной Франции. Желаю полного успеха намечаемому окружению Кана и дальнейшему развертыванию операций в Нормандии.

Благодарю за пожелания успехов нашему наступлению. Наши операции развертываются по намеченному плану и будут иметь важное значение для всего нашего общесоюзного фронта.

15 июня 1944 года.

№ 282

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я надеюсь возобновить северные конвои в Россию около 10 августа. Я написал об этом Президенту Рузвельту, и он полностью согласен. Мы надеемся, что в ближайшем будущем поставим под погрузку около тридцати торговых судов, из которых две трети будут американскими. Официальная переписка будет происходить через обычные каналы.

2. О Вашей телеграмме от 15 июня об Италии. Вы, вероятно, ознакомились с телеграммой Министерства Иностранных Дел № 285 от 14 июня, адресованной Высокому Комиссару в Неаполе и в копии посланной в Москву за № 1796 76. Я весьма благодарен Вам за Ваше отношение к этому положению, которое создалось неожиданно. Теперь я должен Вам сказать, что, после того как я получил сообщение от Президента Соединенных Штатов, а также от наших представителей на месте, я убедился, что будет невозможно восстановить снова Бадольо и что он сам считает, что с него довольно. Он хорошо послужил нам. Я согласен с тем, чтобы эти вопросы были теперь рассмотрены Консультативным Советом по делам Италии для того, чтобы наши три правительства могли одновременно заявить о нашем мнении по этому вопросу. Важно дать новому Итальянскому Правительству точно понять, каковы обязательства, которые оно унаследовало.

3. Битва в Нормандии теперь полностью развернулась на фронте в семьдесят миль и будет неуклонно расширяться к масштабе и в своей ожесточенности. При данном положении дел ее развитие следует оценивать скорее именно по тому, как она разрастается в масштабе и в своей ожесточенности, нежели по размерам занятой территории. Наши потери составили около тридцати тысяч человек, и мы наверняка нанесли более значительные потери противнику. Три дня тому назад в наших руках было тринадцать тысяч пленных, и с тех пор было взято еще много пленных. Мы имеем на берегу около пятисот пятидесяти тысяч человек, пока представляющих двадцать дивизий плюс корпусные войска и прочее. У противника около шестнадцати, но более слабых. Я только что совещался с генералом Маршаллом из армии Соединенных Штатов, который сказал мне, что он вполне уверен в отношении положения дел и что способность противника предпринять крупное контрнаступление в ближайшие несколько дней значительно уменьшилась благодаря тому, что Роммель преждевременно ввел стратегические резервы для поддержки передовой линии.

4. Гитлер начал применять свое секретное оружие против Лондона. Мы пережили шумную ночь. Мы полагаем, что мы сумеем бороться с ним. Всяческие добрые пожелания в эти времена, полные великих событий.

17 июня 1944 года.

76 Имеется в виду “Текст указаний английскому представителю в Консультативном Совете по вопросам Италии”, присланный при письме английского посла в СССР народному комиссару иностранных дел СССР 14 июня 1944 г. В тексте указаний говорилось, что английскому представителю при обсуждении вопроса о новом итальянском правительстве надлежит указать, что, по мнению английского правительства, две предпосылки одобрения союзными правительствами какого-либо подобного правительства (имеется в виду правительство Бономи) заключались бы в том, что (1) новое итальянское правительство официально выражает в письменной форме свою готовность принять на себя все обязательства в отношении союзников,принятые прежними итальянскими правительствами со времени заключения перемирия, включая “исчерпывающие условия” перемирия, и что каждый член правительства будет лично ознакомлен с условиями всех таких обязательств, и что (2) новое правительство принимает на себя обязательства не поднимать вновь вопроса о государственном устройстве без предварительного согласия союзных правительств.

Английское правительство просило Советское правительство поддержать указанное заявление английского представителя. 15 июня 1944 г. народный комиссар иностранных дел СССР сообщил английскому послу, что Советское правительство дало указания своему представителю в Консультативном Совете по вопросам Италии поддержать предложения английского представителя при обсуждении вопроса о новом итальянском правительстве.

№ 283

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Благодарю Вас за сообщение о Вашем и Президента намерении возобновить северные конвои в Советский Союз примерно 10 августа. Это будет для нас значительным подспорьем.

Что касается итальянских дел, то Вам, вероятно, уже известна резолюция Консультативного Совета 77 по поводу нового итальянского правительства. Со стороны Советского Правительства против этой резолюции нет возражений.

Нас всех весьма радует успешный ход проводимых в Нормандии британскими и американскими войсками операций, принявших уже сейчас такой серьезный размах и силу. От души желаю Вашим войскам дальнейших успехов.

2. Не позднее чем через неделю начнется второй тур летнего наступления советских войск. В этом наступлении будет принимать участие 130 дивизий, включая сюда и бронетанковые дивизии. Я и мои коллеги рассчитываем на серьезный успех. Надеюсь, что наше наступление окажет существенную поддержку операциям союзных войск во Франции и в Италии.

21 июня 1944 года.

77 Имеется в виду ргзолюция, принятая Консультативным Советом по вопросам Италии 16 июня 1944 г. В резолюции Консультативный Совет требовал, чтобы новое итальянское правительство (Бономи) подтвердило в письменном виде все обязательства по отношению к союзникам, взятые прежними итальянскими правительствами со времени подписания перемирия 3 сентября 1943 г., и чтобы оно не предпринимало шагов к обсуждению конституционного вопроса до тех пор, пока Италия не будет освобождена и итальянский народ не сможет свободно выражать свои взгляды.

№ 284

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я был очень ободрен информацией, сообщенной в Вашей телеграмме от 21 июня. Мы сейчас радуемся первым результатам Ваших замечательных операций и не перестанем расширять наши действующие против врага фронты всеми средствами, которые в человеческих силах, и не перестанем добиваться того, чтобы борьба была наиболее интенсивной.

2. Американцы надеются взять Шербур через несколько дней. Падение Шербура высвободит вскоре три американские дивизии для усиления нашего наступления в южном направлении, и возможно, что в Шербуре в наши руки попадут двадцать пять тысяч пленных.

3. У нас было три или четыре штормовых дня, совершенно необычных для июня, которые задержали наращивание сил и нанесли большой ущерб нашим сборным портам, сборка которых еще не закончена. Мы приняли меры для их ремонта и укрепления. Дороги, ведущие в глубь территории от двух сборных портов, строятся с большой скоростью при помощи бульдозеров и укладки стальной сетки. Таким образом, вместе с Шербуром будет создана крупная база, с которой весьма значительные армии смогут обслуживаться независимо от погоды.

4. Мы вели ожесточенную борьбу на британском фронте, где действуют четыре из пяти германских бронетанковых дивизий. Новое британское наступление там было отложено на несколько дней из-за плохой погоды, которая задержала пополнение нескольких дивизий. Наступление начнется завтра.

5. Продвижение в Италии идет с большой скоростью, и мы надеемся завладеть Флоренцией в июне и войти в соприкосновение с линией Пиза — Римини к середине или к концу июля. Я вскоре направлю Вам телеграмму относительно различных стратегических возможностей, которые открываются в связи с этим. Главный принцип, которого, по моему мнению, мы должны придерживаться, заключается в постоянном втягивании в борьбу возможно большего количества гитлеровцев на самых широких и наиболее эффективных фронтах. Лишь путем упорной борьбы мы можем снять с Вас некоторую часть бремени.

6. Вы можете спокойно оставлять без внимания весь немецкий вздор о результатах действия их летающей бомбы. Она не оказала ощутимого влияния на производство или на жизнь Лондона. Жертвы за семь дней, в течение которых эта бомба применяется, составляют от десяти до одиннадцати тысяч. Улицы и парки по-прежнему полны народа, наслаждающегося лучами солнца в часы, свободные от работы или дежурства. Заседания парламента продолжаются во время тревог. Ракетное оружие может стать более грозным, когда оно будет усовершенствовано. Народ горд тем, что разделяет в небольшой мере опасности, которым подвергаются наши солдаты и Ваши солдаты, которыми так восхищаются в Британии. Пусть счастье сопутствует Вашему новому наступлению.

25 июня 1944 года

№ 285

ЛИЧНО ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Примите мои горячие поздравления по случаю освобождения города Шербур от немецких захватчиков. Приветствую доблестные британские и американские войска по случаю блестящего успеха.

И. СТАЛИН 27 июня 1944 года.

№ 286

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 25 июня получил.

Тем временем союзные войска освободили Шербур, увенчав, таким образом, свои усилия в Нормандии еще одной крупной победой. Приветствую умножающиеся успехи мужественных британских и американских войск, развивающих свои операций и в Северной Франции и в Италии.

Если масштаб военных операций в Северной Франции становится все более мощным и опасным для Гитлера, то и успешное развитие наступления союзников в Италии также заслуживает всяческого внимания и одобрения. Желаем Вам новых успехов.

Относительно нашего наступления можно сказать, что мы не будем давать немцам передышку, а будем продолжать расширять фронт наших наступательных операций, усиливая мощь нашего натиска на немецкие армии. Вы, должно быть, согласитесь со мною, что это необходимо для нашего общего дела.

Что касается гитлеровской бомбы-самолета, то это средство, как видно, не может иметь серьезного значения ни для операций в Нормандии, ни для лондонского населения, мужество которого всем известно.

27 июня 1944 года.

№ 287

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

На Ваше послание от 27 июня. Мы гордимся Вашими поздравлениями по случаю освобождения Шербура и Вашими приветствиями американским и британским войскам по поводу этой в высшей степени важной победы.

29 июня 1944 года.


Переписка Сталина с Черчиллем, июль1944г.

№ 288

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Ваше послание от 27 июня в высшей степени ободрило всех нас и доставило всем нам величайшее удовольствие. Я пересылаю его Президенту, которого, как я уверен, оно обрадует.

2. Теперь как раз время для того, чтобы я сказал Вам о том, какое колоссальное впечатление на всех нас в Англии производит великолепное наступление русских армий, которое, по мере того как оно нарастает в силе, кажется, громит германские армии, находящиеся между Вами и Варшавой и затем Берлином. Здесь с большим вниманием следят за каждой победой, которую Вы одерживаете. Я полностью понимаю, что все это является вторым туром борьбы, проведенным Вами со времени Тегерана, причем в результате первого тура Вы вновь овладели Севастополем, Одеесой и Крымом и ваши авангарды достигли Карпат, Серета и Прута.

3. В Нормандии идут горячие бои. Погода в, июне была весьма неприятной. У нас на побережье был не только шторм, худший, чем любой, зарегистрированный в летнее время в течение многих лет, но была еще и сильная облачность. Это лишает нас возможности полностью использовать наше подавляющее превосходство в воздухе, а также помогает летающим бомбам достигать Лондона. Однако я надеюсь, что в июле будет улучшение. Тем временем ожесточенные бои протекают благоприятно для нас, и, хотя против британского участка действуют восемь танковых дивизий, у нас все же имеется немалое превосходство в танках. Мы имеем на берегу значительно больше трех четвертей миллиона британцев и американцев, половина на половину. Противник горит и истекает кровью на всех фронтах сразу, и я согласен с Вами, что так должно продолжаться до конца.

1 июля 1944 года.

№ 289

Получено 3 июля 1944 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я получил посланную Вами мне Вашу великолепную фотографию с надписью, значительно увеличивающей то удовольствие, которое она мне доставляет. Очень Вам благодарен.

№ 290

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 1 июля получил.

Выражаю Вам признательность за высокую оценку успехов Красной Армии, осуществляющей теперь второй тур своего летнего наступления.

Мы все уверены, что временные трудности в Нормандии, о которых Вы пишете, не помешают британским и американским войскам хорошо использовать свое превосходство над врагом в авиации и танках, чтобы дальше развить успех своих наступательных операций. Примите от нас всех привет и наилучшие пожелания.

4 июля 1944 года.

№ 291

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

С большой радостью я узнал о Вашей славной победе — взятии Минска — и о колоссальном продвижении, осуществленном непобедимыми русскими армиями на столь широком фронте.

5 июля 1944 года.

№ 292

ЛИЧНО ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Благодарю Вас за Ваши теплые приветствия по случаю взятия Минска советскими войсками.

7 июля 1944 года.

№ 293

ЛИЧНО ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Шлю Вам свои поздравления по случаю новой славной победы британских войск, освободивших город Кан.

11 июля 1944 года.

№ 294

Получено 12 июля 1944 года.

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Несколько недель тому назад г-н Идеи предложил Вашему Послу, чтобы Советское Правительство взяло на себя инициативу в Румынии и чтобы британцы сделали то же самое в Греции. Речь шла лишь о рабочем соглашении для того, чтобы по возможности избежать затяжного и трудного дела с трехсторонним обменом телеграммами, парализующим действия. Затем г-н Молотов весьма уместно предложил, чтобы я информировал Правительство Соединенных Штатов, что я и сделал и все время хотел сделать, и после некоторого обсуждения Президент согласился с тем, чтобы это было осуществлено в виде опыта в течение трех месяцев. Эти месяцы — июль, август и сентябрь — могут быть, Маршал Сталин, весьма важными месяцами. Теперь, однако, я вижу, что Вы усматриваете некоторые трудности в этом. Я хотел бы спросить, не согласны ли Вы с тем, чтобы этот план был испробован в течение трех месяцев. Никто не сможет сказать, что он затрагивает будущее Европы или разделяет ее на сферы. Но мы можем обеспечить ясную политику на каждом театре, и мы будем сообщать другим все, что мы делаем. Однако, ели Вы сообщите мне, что это безнадежно, я не истолкую это в дурном смысле.

2. Имеется еще один вопрос, который я хочу поставить перед Вами. Турция готова немедленно порвать отношения с державами оси. Я согласен с Вами, что она должна объявить войну, но я боюсь, что, если мы скажем, чтобы она это сделала, она будет упираться, требуя для защиты своих городов самолетов, которые нам трудно будет выделить или послать туда в настоящий момент, и совместных военных действий в Болгарии и на Эгейском море, для чего у нас нет в настоящее время средств. И, кроме всего этого, она снова потребует всякого рода вооружение, которое мы не сможем выделить, так как запасы, приготовленные для нее в начале года, уже были использованы по другому назначению. Поэтому, мне кажется, разумнее принять этот разрыв отношений с Германией как первый вклад. Затем мы сможем подбросить кое-что для того, чтобы помочь ей защищаться от предпринятого из мести нападения с воздуха, и это, пока мы действуем вместе, могло бы привести к вступлению ее в войну. Союз с турками в прошлую войну был очень дорог немцам, и тот факт, что Турция порвет отношения, будет похоронным звоном для германской души. Кажется, сейчас как раз весьма подходящее время для того, чтобы ударить в похоронный колокол.

3. Я лишь излагаю Вам свои личные соображения по этим вопросам, о которых г-н Идеи также сообщает г-ну Молотову.

4. У нас в Нормандии около 1 050 000 человек с огромным количеством снаряжения, причем ежедневно дополнительно прибывает по 25000 человек. Бои очень тяжелые, и еще до начала недавних сражений, сведения о потерях в которых пока не поступили, мы и американцы потеряли 64 000 человек. Однако имеются все данные, что противник потерял по крайней мере столько же, и, кроме того, мы захватили 51 000 пленных. Учитывая, что мы вели наступление и высаживались с моря, я считаю, что противник был сильно потрепан. Фронт будет продолжать расширяться, и бои будут идти безостановочно.

5. Александер тоже оказывает сильное давление в Италии. Он надеется форсировать линию Пиза — Римини и прорваться в долину реки По. Этим самым он либо оттянет на себя еще несколько германских дивизий, либо получит хорошие стратегические позиции.

6. Лондонцы стойко переносят бомбардировки, в результате которых количество жертв пока составляет около 22000 человек, и похоже на то, что бомбардировки становятся постоянным явлением.

7. Еще раз поздравляю по случаю Вашего славного продвижения в район Вильно.

№ 295

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Имеются достоверные сведения о том, что в течение значительного времени немцы проводили испытания летающих ракет с экспериментальной станции в Дебице в Польше. Согласно нашей информации этот снаряд имеет заряд взрывчатого вещества весом около двенадцати тысяч фунтов, и действенность наших контрмер в значительной степени зависит от того, как много мы сможем узнать об этом оружии, прежде чем оно будет пущено в действие против нас. Дебице лежит на пути Ваших победоносно наступающих войск, и вполне возможно, что Вы овладеете этим пунктом в ближайшие несколько недель.

2. Хотя немцы почти наверняка разрушат или вывезут столько оборудования, находящегося в Дебице, сколько смогут, вероятно, можно будет получить много информации, когда этот район будет находиться в руках русских. В частности, мы надеемся узнать, как запускается ракета, потому что это позволит нам установить пункты запуска ракет.

3. Поэтому я был бы благодарен, Маршал Сталин, если бы Вы смогли дать надлежащие указания о сохранении той аппаратуры и устройств в Дебице, которые Ваши войска смогут захватить после овладения этим районом, и если бы затем Вы предоставили нам возможность для изучения этой экспериментальной станции нашими специалистами.

13 июля 1944 года.

№ 296

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Весьма благодарю Вас за Ваше послание с поздравлением. Я передал копию генералу Монтгомери и уведомил его, что он может сообщить его своим войскам.

13 июля 1944 года.

№ 297

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 12 июля получил.

1. В отношении вопроса о Румынии и Греции здесь нет необходимости повторять то, что Вам уже известно из переписки между нашим Послом в Лондоне и г-ном Иденом. Одно мне ясно, что у Американского Правительства есть какие-то сомнения в этом вопросе, и будет лучше вернуться к этому делу, когда мы получим американский ответ на наш запрос. Как только станут известными замечания Американского Правительства, я не премину написать Вам по этому вопросу дополнительно.

2. Вопрос о Турции следует рассмотреть в свете тех фактов, которые Правительствам Великобритании, Советского Союза и США хорошо известны со времени переговоров с Турецким Правительством в конце прошлого года. Вы, конечно, помните о том, как настойчиво Правительства трех наших стран предлагали Турции вступить в войну против гитлеровской Германии на стороне союзников еще в ноябре и декабре 1943 года. Из этого ничего не вышло. Как Вам известно, по инициативе Турецкого Правительства в мае—июне этого года мы снова вступили в переговоры с Турецким Правительством и дважды предлагали ему то же самое, что предлагали в конце прошлого года три союзных Правительства. Из этого также ничего не вышло. Что же касается тех или иных полумер со стороны Турции, то в настоящее время я не вижу пользы в этом для союзников. Ввиду занятой Турецким Правительством уклончивой и неясной позиции в отношении Германии лучше оставить Турцию в покое и предоставить ее своей воле, не делая новых нажимов на Турцию. Это, конечно, означает, что и претензии Турции, уклонившейся от войны с Германией, на особые права в послевоенных делах также отпадут.

3. Мы хотели бы выполнить Вашу просьбу, изложенную в послании от 13 июля, относительно экспериментальной станции в Дебице, если эта станция попадет в наши руки. Просьба уточнить, о каком именно Дебице идет речь, так как в Польше, говорят, есть несколько пунктов под этим названием.

4. Благодарю Вас за информацию о положении в Нормандии и Италии и за поздравление по поводу нашего продвижения в районе Вильно.

15 июля 1944 года.

№ 298

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. К Вашей телеграмме от 15 июля относительно экспериментальной станции в Дебице. Ниже приводятся официальные британские сведения о месторасположении указанной станции.

2. Район, который нас интересует и где производятся эксперименты .с запуском больших ракет, находится северо-восточнее Дебице, или Дебица, которая расположена на железнодорожной магистрали между Краковом и Львовом, 50°05' северной широты, 21°25' восточной долготы. Площадь района испытаний равна приблизительно десяти милям на три с половиной мили и находится между следующими пунктами:

А. 50°07' сев. 21°27' вост.

В. 50°12' сев. 21°36' вост.

С. 50°11' сев. 21°39' вост.

D. 50°04' сев. 21°32' вост.

3. Возможно, что они имеют тысячу ракет такого типа, каждая весом около пяти тонн. Будь это правильно, это стало бы серьезным моментом для Лондона. В настоящее время у нас около тридцати тысяч убитых и раненых, но все население проявляет замечательную выдержку. Парламент потребует, чтобы я убедил его в том, что делается все возможное. Поэтому было бы помощью с Вашей стороны, если бы Вы смогли захватить какие-либо данные, которые можно будет получить, и сообщили бы нам с тем, чтобы кто-нибудь из наших людей мог приехать и ознакомиться с ними. Мы многое получили от ракеты, которая упала в Швеции и не взорвалась, но следы экспериментов в Польше дадут неоценимые дополнительные данные. У ракеты, упавшей в Швеции, имеется одна специфическая часть радиомеханизма, которую мы особенно хотели бы найти, хотя эта часть и выглядит совершенно незначительной деталью. Если Вы свяжете Ваших офицеров с генералами Бэрроузом и Дином и прикажете Вашим офицерам им помочь, то Вам не нужно будет больше беспокоиться по этому вопросу.

4. Несомненно, Вы, вероятно, были рады, когда узнали, что мы вышли на равнину в Нормандии крупными силами в составе семи или восьми сот танков с некоторым количеством высокомеханизированных бригад и артиллерии, что мы находимся у них в тылу и что их линия фронта уже напряжена до последнего предела в результате многодневных боев. Поэтому я смотрю на вещи довольно оптимистически и надеюсь, что мы расстроим весь фронт противника. Однако у всех были разочарования в нынешней воине; так что все, что я намерен сказать, сводится к тому, что я надеюсь сообщить Вам вскоре хорошие, вести. Завтра я выезжаю туда с расчетом пробыть там несколько дней.

19 июля 1944 года.

№ 299

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. В своей телеграмме от 8 мая Вы говорили о некоторых знаках отличия, которыми Вы наградите лиц и офицеров, причастных к арктическим конвоям. Я долго не отвечал на это потому, что мне пришлось сделать некоторые запросы. Я рекомендовал бы наградить лорда Бивербрука тем же орденом, который Вы имели в виду для г-на Литтлтона. Он был первым, кто указал нам на необходимость организации конвоев, и только главным образом благодаря его энергии не было потеряно еще несколько месяцев. Он прибыл к Вам с миссией в самом начале, и я уверен, что он будет весьма польщен тем, что получит русский орден. Поэтому оба эти министра будут горды принять награду. Имеются некоторые люди, которые проделали полезную работу в низовых звеньях. Но я не хочу злоупотреблять Вашей любезностью в отношении их, если Вы не сочтете себя расположенным отметить некоторых лиц более низкого ранга. Они делают большую работу и очень часто не бывают отмеченными. В нашей системе орденов мы имеем многочисленные аналогичные разновидности наград, которые могут быть разумно розданы. Я мог бы даже послать Вам фамилии этих лиц.

2. Первый конвой нового цикла отплывает в августе. После этого я рассчитываю начать отправку нормального потока конвоев, который не будет прекращен, если я не укажу Вам достаточных оснований для использования эсминцев в другом месте. Я не думаю, что это случится. Вскоре мы сможем пользоваться более короткими маршрутами.

3. В отношении Польши я избегал каких-либо заявлений потому, что я верю в то, что Вы установите дружбу с подпольным движением, если оно будет наносить действительно сильные и верные удары немцам. Если Миколайчик попросит разрешения приехать к Вам, я надеюсь, что Вы согласитесь.

4. Весь мир восхищается организованным наступлением на Германию с трех направлений сразу. Я надеюсь, что Вы, Президент и я сможем встретиться в том или ином месте до наступления зимы. Эту встречу стоит устроить ради несчастных людей повсюду.

20 июля 1944 года.

№ 300

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

В связи с Вашим последним посланием необходимые указания относительно экспериментальной станции в Дебице мною даны. Представитель Генерального Штаба генерал Славин установит необходимую связь по этому делу с генералами Бэрроузом и Дином. Мне понятно, что Британское Правительство проявляет к этому вопросу серьезный интерес. Поэтому я обещаю Вам, что возьму это дело под свой личный контроль, чтобы было сделано все, что будет возможно, согласно Вашему пожеланию.

С большим удовлетворением я узнал из Вашего сообщения о том, что Ваши войска в Нормандии вышли в тыл немцам. Желаю Вам дальнейших успехов.

22 июля 1944 года.

№ 301

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 20 июля получил. Пишу Вам сейчас только по польскому вопросу.

События на нашем фронте идут весьма быстрым темпом. Люблин, один из крупных городов Польши, занят сегодня нашими войсками, которые продолжают двигаться вперед.

В этой обстановке перед нами встал практически вопрос об администрации на польской территории. Мы не хотим и не будем создавать своей администрации на территории Польши, ибо мы не хотим вмешиваться во внутренние дела Польши. Это должны сделать сами поляки. Мы сочли поэтому нужным установить контакт с Польским Комитетом Национального Освобождения, который создан недавно Национальным Советом Польши, образовавшимся в Варшаве в конце прошлого года из представителей демократических партий и групп, о чем Вы, должно быть, уже были информированы Вашим Послом из Москвы. Польский Комитет Национального Освобождения намерен взяться за создание администрации на польской территории, и это будет, я надеюсь, осуществлено. В Польше мы не нашли каких-либо других сил, которые могли бы создать польскую администрацию. Так называемые подпольные организации, руководимые Польским Правительством в Лондоне, оказались эфемерными, лишенными влияния. Польский Комитет я не могу считать правительством Польши, но возможно, что в дальнейшем он послужит ядром для образования временного польского правительства из демократических сил.

Что касается Миколайчика, то я, конечно, не откажусь его принять. Было бы, однако, лучше, если бы он обратился в Польский Национальный Комитет, который относится к Миколайчику доброжелательно.

23 июля 1944 года.

№ 302

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Благодарю Вас за Вашу телеграмму от 22 июля относительно Дебице. Я очень рад, что Вы лично уделите внимание этому вопросу.

2. Вы, несомненно, уже получили телеграмму Президента с предложением об еще одной встрече между нами тремя на севере Шотландии приблизительно во второй неделе сентября. Мне нет необходимости говорить о том, как искренне Правительство Его Величества и я лично надеемся на то, что Вы сможете приехать. Я хорошо знаю Ваши трудности, а также то, насколько Ваши передвижения должны зависеть от обстановки на фронте, но я прошу Вас принять во внимание, что тройственная встреча имела бы большие преимущества и упростила бы ведение всех наших дел, как это случилось после Тегерана. Мы считали, что Инвергордон является самым лучшим местом и что мы могли бы либо разместиться на трех отдельных линейных кораблях, либо на берегу могли бы быть проведены подходящие мероприятия, либо могло бы иметь место сочетание того и другого. Было бы легко провести все самые необходимые мероприятия в целях соблюдения секретности, как это было бы сочтено желательным, а также в целях безопасности. В сентябре на севере и на северо-западе Шотландии погода часто бывает самой хорошей. Однако в этом деле я не могу дать Вам никакой гарантии. Тем временем я веду подготовку для Президента и для самого себя, поскольку он уже сообщил мне о своем намерении приехать. Пожалуйста, сообщите мне Ваши соображения и пожелания.

3. Я только что возвратился из трехдневной поездки по Нормандии. Наше наступление не было столь быстрым и столь значительным, как я надеялся, но погода очень часто не давала возможности использовать нашу превосходящую мощь в воздухе и серьезно затруднила проведение операций. Новое сражение начнется с наступлением первого же хорошего дня, я надеюсь, завтра, 25-го числа. Со времени высадки по настоящий момент мы потеряли 110000 человек, а противник, согласно нашим подсчетам, по меньшей мере—160000, включая 60 000 пленных. Мы высадили на берег более 1 400 000 человек. В июне один из наших сборных портов был уничтожен яростью бури, но через оставшийся порт доставлялось до 11 000 тонн в день, и работа его представляет собой изумительное зрелище. Мы усиливаем этот порт всеми средствами так, чтобы он смог смело встретить зимние штормы. Шербур быстро восстанавливается и расширяется американцами и будет пропускать значительный тоннаж. Было обнаружено, что полдюжины меньших портов могут быть хорошо использованы, а сам Кан станет портом на 6000 тонн, когда противник будет достаточно далеко отогнан от него на восток.

4. Вы уже, без сомнения, знаете, что “Энвил” начнется 15 августа. Мы собрали побольше подкреплений со всех частей Средиземного моря, чтобы оказать поддержку наступлению Александера через Апеннины в нижнюю часть долины реки По. Он ведет наступление против приблизительно двадцати семи германских дивизий, многие из которых значительно меньше установленной численности. Александер имеет в своем распоряжении приблизительно двадцать четыре дивизии, представляющие семь стран. Он надеется достичь Триеста до наступления зимы. Он подаст свою правую руку маршалу Тито, которому мы помогаем всеми возможными средствами.

5. Наконец, разрешите мне выразить сердечные поздравления в связи с неотразимым наступлением советских армий, а также в связи с победами огромной важности, которые Вы одержали.

24 июля 1944 года.

№ 303

СРОЧНОЕ, ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Г-н Миколайчик отправляется завтра ночью в связи с предложением, содержащимся в последнем абзаце Вашего послания от 23 июля. Он берет с собой г-на Ромера и г-на Грабского. Правительство Его Величества принимает меры для предоставления ему транспорта до Тегерана или до Москвы, если это потребуется. Он желает иметь исчерпывающую и дружественную беседу с Вами лично. Он располагает полной поддержкой всех своих коллег в Польском Правительстве, которое мы, конечно, продолжаем признавать.

2. Наше искреннее желание заключается в том, чтобы все поляки объединились в деле изгнания немцев из их страны и в деле создания той свободной, сильной и независимой, дружественным образом сотрудничающей с Россией Польши, которую Вы провозгласили в качестве Вашей цели.

3. Я сообщил Президенту Соединенных Штатов о Вашей телеграмме мне, а также направил ему копию этой телеграммы. Он, несомненно, снесется с Вами.

25 июля 1944 года.

№ 304

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Я полностью согласен с Вами в отношении награждения, кроме г-на Литтлтона, и лорда Бивербрука, так много содействовавшего успеху организации конвоев 2 и действительно достойного высокой награды. Советское Правительство поддержит перед Верховным Советом награждение лорда Бивербрука и г-на Литтлтона орденом Суворова I степени. Советское Правительство разделяет Вашу мысль наградить также лиц из низовых звеньев, отличившихся в организации и проводке конвоев, и для этого определило сто двадцать орденов и пятьдесят медалей. Конкретное сообщение об этом будет сделано по дипломатической линии.

2. Я с удовлетворением узнал из Вашего послания об августовском конвое, за которым должен последовать, как Вы пишете, новый цикл конвоев, в которых мы, действительно, серьезно нуждаемся.

3. Что касается встречи между Вами, г-ном Рузвельтом и мною, о которой Вы пишете также в послании от 24 июля, то и я считал бы такую встречу желательной. Но в данное время, когда советские армии ведут бои по такому широкому фронту, все более развивая свое наступление, я лишен возможности выехать из Советского Союза и оставить руководство армиями даже на самое короткое время. По мнению всех моих коллег, это совершенно не представляется возможным.

4. Вы сообщаете о намеченном новом наступлении в Нормандии. Если это наступление развернется, оно будет иметь громадное значение при создавшейся для Германии обстановке и создаст для Гитлера весьма серьезную ситуацию.

5. Успех “Энвила” ускорит разгром Гитлера и, во всяком случае, создаст непреодолимые для него затруднения. Надеюсь, что с этой задачей Вы справитесь так же хорошо, как со вторжением в Нормандию.

Благодарю за Ваши дружеские поздравления по случаю успехов советских армий.

26 июля 1944 года.

№ 305

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Г-н Миколайчик и его коллеги выехали. Я уверен, что г-н Миколайчик очень желает помочь объединению всех поляков на основе того, о чем, как я полагаю, Вы, я и Президент договорились. Я считаю, что поляки, которые настроены дружественно в отношении России, должны объединиться с теми поляками, которые настроены дружественно в отношении Британии и Соединенных Штатов, чтобы создать сильную, свободную, независимую Польшу, хорошего соседа России и важный барьер между Вашей страной и возможной германской агрессией в будущем. Мы все втроем должным образом позаботимся о том, чтобы существовали также и другие барьеры.

2. Было бы весьма достойно сожаления и даже было бы несчастьем, если бы западные демократии оказались в таком положении, когда они признавали бы один орган поляков, а Вы признавали бы другой. Это повело бы к постоянным трениям и, возможно, даже помешало бы великим делам, которые мы должны будем совершить во всем мире. Поэтому примите, пожалуйста, эти несколько строк в духе, в котором они направляются, то есть в духе искренней дружбы, в духе нашего двадцатилетнего союза.

27 июля 1944 года.

№ 306

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваши послания от 25 и 27 июля по поводу отъезда Миколайчика получил. Г-ну Миколайчику и его спутникам будет оказано необходимое содействие при приезде в Москву.

Вы знаете нашу точку зрения по вопросу о Польше, которая является нашим соседом и отношения с которой представляют для Советского Союза особую важность. Мы приветствуем созданный на территории Польши Национальный Комитет из демократических сил, и я думаю, что созданием этого Комитета положено хорошее начало для объединения поляков, дружественно настроенных в отношении Великобритании, СССР и Соединенных Штатов, и для преодоления противодействия со стороны тех польских элементов, которые не способны на объединение с демократическими силами.

Мне понятна важность польского вопроса для общего дела союзников, и именно поэтому я готов оказать содействие всем полякам и посредничать в достижении соглашения между ними. Советские войска делали и делают все возможное для того, чтобы ускорить освобождение Польши от немецких захватчиков и помочь польскому народу в восстановлении свободы и в деле процветания его родины.

28 июля 1944 года.

№ 307

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Весьма благодарен Вам за Ваше сообщение, содержащееся в первом пункте, относительно награждений и за Ваше великодушие по отношению к лицам более низких рангов. Это будет проведено, как Вы сообщаете, через дипломатические каналы. Мы самым тщательным образом изучим тех, кого рекомендуем для награждения.

2. Нижеследующее — совсем не мое дело. Однако Вы, несомненно, помните, как Гарри Гопкинс прилетел к Вам 78 в состоянии недомогания, причем он, конечно, вернулся в Англию смертельно уставшим. Наверняка было некоторое количество американцев на тех весьма многих торговых судах, которые они отправляли. Возможно, Вы обратите внимание на их работу, которая также была хороша.

3. Я должен с большим сожалением, но с полным пониманием принять то, что Вы заявляете по поводу нашей возможной встречи. Я предполагаю, что Вы также уведомили об этом Президента.

4. Ваши успехи становятся с каждым днем все более великолепными.

Всяческие добрые пожелания.

29 июля 1944 года

78 Имеется в виду посещение Г. Гопкинсом Советского Союза в июле 1941 г.


Переписка Сталина с Черчиллем, август 1944г.

№ 308

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

По поводу награждения отличившихся в организации и проводке конвоев мы, разумеется, не упустили из виду и американцев. Благодарю Вас за дружеский совет.

По поводу невозможности в настоящее время нашей с Вами и Президентом встречи я тогда же известил Президента, объяснив мотивы.

За Ваши добрые пожелания примите признательность.

1 августа 1944 года.

№ 309

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

В Вашем послании от 22 июля Вы соблаговолили сообщить мне, что Вы дали необходимые указания касательно экспериментальной станции в Дебице.

Группа британских специалистов находится в Тегеране несколько дней в ожидании виз на въезд в Советский Союз, хотя Послу сэру А. Кларку Керру еще 28 июля было поручено просить Советское Правительство дать указание советскому представителю в Тегеране выдать визы.

Вы любезно сообщили мне, что Вы возьмете это дело под Ваше личное наблюдение. Смею ли я поэтому просить Вас дать необходимые указания, с тем чтобы наши специалисты смогли немедленно продолжить свой путь?

3 августа 1944 года.

№ 310

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 3 августа относительно экспериментальной станции получил. Советскому Послу в Тегеране поручено незамедлительно дать британским специалистам визы для въезда в СССР.

4 августа 1944 года.

№ 311

СРОЧНОЕ, СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

По срочной просьбе польской подпольной армии мы сбросим в зависимости от погоды около шестидесяти тонн снаряжения и боеприпасов в юго-западный квартал Варшавы, где, как сообщают, восставшие против немцев поляки ведут ожесточенную борьбу. Они также заявляют, что они просят о русской помощи, которая кажется весьма близкой. Их атакуют полторы немецкие дивизии. Это может быть помощью Вашим операциям.

4 августа 1944 года

№ 312

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. На мой запрос я только что получил следующий ответ от Первого Лорда Адмиралтейства. Принимая во внимание большое число германских войск, которые Вы отрезаете в Финляндии и в прибалтийских странах, мне казалось, что Вы, возможно, пожелаете, чтобы несколько нз наших подводных лодок помогли бы Вам уничтожить их суда на Балтийском море и запереть гитлеровцев.

2. Если Вы считаете, что этот проект был бы полезен, сообщите мне, и мы будем действовать немедленно. С другой стороны, если Вы думаете, что он не принесет пользы, будет неудобен или же если окажется слишком поздно, без колебаний скажите об этом.

3. Начало записки:

“В случае, если русские смогут открыть Беломорско-Балтийский канал, было бы возможно направить до шести подводных лодок в какой-нибудь порт на Балтийском море. Имеющаяся информация свидетельствует о том, что русские не смогут открыть канала до сентября ввиду большого ущерба, нанесенного шлюзам немцами перёд их уходом в июне. Канал несудоходен после октября, а проход судов обычно требует около четырнадцати дней. Подводные лодки могли бы, по всей вероятности, действовать на Балтийском море до декабря, пока их действия не будут скованы льдом.

Мы временно передали русским одну подводную лодку класса S и три — класса U, которые они могут сами перевести в Балтийское море.

Любая подводная лодка, направляемая через канал, должна была бы быть облегчена для прохода, причем запасные части и резервный приводной механизм должны быть направлены отдельно”.

Конец записки.

4 августа 1944 года.

№ 313

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание о Варшаве получил.

Думаю, что сообщенная Вам информация поляков сильно преувеличена и не внушает доверия. К такому выводу можно прийти хотя бы на том основании, что поляки-эмигранты уже приписали себе чуть ли не взятие Вильно какими-то частями Краевой Армии и даже объявили об этом по радио. Но это, конечно, не соответствует действительности ни в какой мере. Краевая Армия поляков состоит из нескольких отрядов, которые неправильно называются дивизиями. У них нет ни артиллерии, ни авиации, ни танков. Я не представляю, как подобные отряды могут взять Варшаву, на оборону которой немцы выставили четыре танковые дивизии, в том числе дивизию “Герман Геринг”.

5 августа 1944 года.

№ 314

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

По поводу присылки шести английских подводных лодок в Балтийское море должен сказать следующее. Беломорско-Балтийский канал сильно поврежден немцами, и в этом году им нельзя будет пользоваться. Если же английские подводные лодки могли бы проникнуть в Балтийское море через Скагеррак— Каттегат, как это они делали в прошлую мировую войну, то это было бы превосходным мероприятием, которое явилось бы еще одним ударом по немцам.

5 августа 1944 года.

№ 315

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Хочу информировать Вас о встрече с Миколайчиком, Грабским и Ромером. Беседа с Миколайчиком убедила меня в том, что он имеет неудовлетворительную информацию о делах в Польше. Вместе с тем у меня создалось впечатление, что Миколайчик не против того, чтобы нашлись пути к объединению поляков.

Не считая возможным навязывать полякам какое-либо решение, я предложил Миколайчику, чтобы он и его коллеги встретились и сами обсудили вместе с представителями Польского Комитета Национального Освобождения их вопросы и прежде всего вопрос о скорейшем объединении всех демократических сил Польши на освобожденной польской территории. Эти встречи состоялись. Я информирован о них как той, так и другой стороной. Делегация Национального Комитета предлагала принять за основу деятельности Польского Правительства Конституцию 1921 года и в случае согласия давала группе Миколайчика четыре портфеля, в том числе пост премьера для Миколайчика. Миколайчик, однако, не решился дать на это согласие. К сожалению, эти встречи еще не привели к желательным результатам. Но они все же имели положительное значение, так как позволили как Миколайчику, так и Моравскому и Беруту, только что прибывшему из Варшавы, широко информировать друг друга о своих взглядах и особенно о том, что как Польский Национальный Комитет, так и Миколайчик выражают желание совместно работать и искать в этом направлении практических возможностей. Можно считать это первым этапом во взаимоотношениях между Польским Комитетом и Миколайчиком и его коллегами. Будем надеяться, что дальше дело пойдет лучше.

8 августа 1944 года.

№ 316

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я весьма обязан Вам за Вашу телеграмму от 8 августа о поляках. Я очень рад, что Вы сблизили обе стороны. Несомненно, сделан шаг вперед по направлению к нашей общей цели. Я разделяю Вашу надежду, что дальше дело пойдет лучше.

2. Польские летчики вчера вечером предприняли новую попытку доставить еще некоторое количество боеприпасов в Варшаву. Имеются сведения, что доставка была произведена. Я очень рад слышать, что Вы сами посылаете вооружение. Все, что Вы сочтете возможным сделать, будет горячо оценено Вашими британскими друзьями и союзниками.

3. Я могу Вам сообщить хорошие вести о битве на Западе. Противник совершенно правильно нанес удар пятью бронетанковыми дивизиями в перехват в Авранше между Шербуром и полуостровом Бретань. Но американцы держатся крепко. В результате наших массированных бомбардировок и в боях бронетанковые силы противника были, вероятно, ослаблены в этом пункте более чем на одну треть. Мы не особенно хотим, чтобы противник слишком быстро убрался, так как американцы, у которых большие силы оперируют вокруг левого фланга немцев, намерены пройти через Алансон и Аржантан для того, чтобы соединиться с британцами, канадцами и поляками, наступающими со стороны Кана в направлении на Фалез. Генерал Монтгомери надеется, что мы сможем окружить главные германские силы. Если это окружение будет лишь частично успешным и большое количество прорвется, как это часто случается, мы все-таки будем иметь возможность прижать их к Сене, где все мосты уничтожены и будут уничтожаться нашими воздушными силами. Таким образом, не будет преувеличенным надеяться на первоклассную победу. Всего во Франции имеется миллион американцев и три четверти миллиона британских, канадских и союзных войск. Части голландской и бельгийской бригад уже высадились. Я уверен, что Вы пожелаете нам удачи.

4. Сегодня вечером я отправляюсь в район Средиземного моря на короткое время, в течение которого я должен встретиться с Тито. Я пошлю Вам сообщение о нашей встрече. Всяческие добрые пожелания Вам дальнейших успехов.

10 августа 1944 года.

№ 317

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я ознакомился с печальной телеграммой из Варшавы от поляков, которые спустя десять дней все еще борются против крупных германских сил, разрезавших город на три части. Они умоляют дать им пулеметы и боеприпасы. Не можете ли Вы оказать им еще некоторую помощь, так как расстояние от Италии очень велико?

12 августа 1944 года.

№ 318

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я рассмотрел вопрос о проникновении наших подводных лодок в Балтийское море через Скагеррак — Каттегат, но мне говорят, что ввиду сильного минирования, произведенного как нами, так и противником, и наличия сетевых заграждений это предложение не является осуществимым.

Я очень сожалею, что канал поврежден. Мы хотели бы Вам помочь.

12 августа 1944 года.

№ 319

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

С большим интересом я ознакомился с Вашим сообщением о положении на фронте в Северной Франции и с Вашим планом окружить в уничтожить главные германские силы. Желаю полного успеха в осуществлении этого плана.

Благодарю Вас за Ваши пожелания нам успехов, а также за информацию о предстоящей встрече с маршалом Тито.

14 августа 1944 года.

№ 320

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. В течение последних двух дней я имел встречи с маршалом Тито и Югославским Премьер-Министром. Я сказал обоим югославским лидерам, что мы думали лишь о том, чтобы они объединили свои ресурсы с тем, чтобы слить югославский народ в единое целое в борьбе против немцев. Наша цель состоит в том, чтобы содействовать созданию устойчивой и независимой Югославии, и создание объединенного югославского правительства является шагом в направлении к этой цели.

2. Оба лидера пришли к удовлетворительному соглашению по ряду практических вопросов. Они договорились о том, что все югославские военно-морские силы будут теперь объединены в борьбе под общим флагом. Это соглашение между Югославским Премьер-Министром и маршалом Тито позволит нам с большей уверенностью увеличить наши поставки военных материалов югославским вооруженным силам.

3. Они договорились между собой об одновременном опубликовании через несколько дней декларации, которая, как я надеюсь, уменьшит внутреннюю борьбу и приведет к укреплению югославских военных усилий. Сегодня они отправляются в Вис для продолжения своих переговоров.

4. Я информирую Президента Рузвельта о результатах этих встреч.

14 августа 1944 года.

№ 321

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

1. После беседы с г. Миколайчиком я распорядился, чтобы Командование Красной Армии интенсивно сбрасывало вооружение в район Варшавы. Был также сброшен парашютист-связной, который, как докладывает командование, не добился цели, так как был убит немцами.

В дальнейшем, ознакомившись ближе с варшавским делом, я убедился, что варшавская акция представляет безрассудную ужасную авантюру, стоящую населению больших жертв. Этого не было бы, если бы советское командование было информировано до начала варшавской акции и если бы поляки поддерживали с последним контакт.

При создавшемся положении советское командование пришло к выводу, что оно должно отмежеваться от варшавской авантюры, так как оно не может нести ни прямой, ни косвенной ответственности за варшавскую акцию.

2. Получил Ваше сообщение о встрече с маршалом Тито и Премьер-Министром Шубашичем. Благодарю за сообщение.

3. Очень рад удачной высадке союзных войск на юге Франции. От души желаю успеха.

16 августа 1944 года.

№ 322

СРОЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Мы думаем о том, какова будет реакция мирового общественного мнения, если антинацисты в Варшаве будут на самом деле покинуты. Мы полагаем, что все мы трое должны сделать все от нас зависящее, чтобы спасти возможно больше находящихся там патриотов. Мы надеемся, что Вы сбросите наиболее необходимое снабжение и оружие полякам — патриотам Варшавы. В ином случае, не согласитесь ли Вы помочь нашим самолетам сделать это весьма быстро? Мы надеемся, что Вы это одобрите. Фактор времени имеет крайне важное значение.

РУЗВЕЛЬТ

ЧЕРЧИЛЛЬ 20 августа 1944 года.

№ 323

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше и г-на Рузвельта послание относительно Варшавы я получил. Хочу высказать свои соображения.

Рано или поздно, но правда о кучке преступников, затеявших ради захвата власти варшавскую авантюру, станет всем известна. Эти люди использовали доверчивость варшавян, бросив многих почти безоружных людей под немецкие пушки, танки и авиацию. Создалось положение, когда каждый новый день используется не поляками для дела освобождения Варшавы, а гитлеровцами, бесчеловечно истребляющими жителей Варшавы.

С военной точки зрения создавшееся положение, привлекающее усиленное внимание немцев к Варшаве, также весьма невыгодно как для Красной Армии, так и для поляков. Между тем советские войска, встретившиеся в последнее время с новыми значительными попытками немцев перейти в контратаки, делают все возможное, чтобы сломить эти контратаки гитлеровцев и перейти на новое широкое наступление под Варшавой. Не может быть сомнения, что Красная Армия не пожалеет усилий, чтобы разбить немцев под Варшавой и освободить Варшаву для поляков. Это будет лучшая и действительная помощь полякам-антинацистам.

22 августа 1944 года.

№ 324

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Сегодня, 24 августа, утром благополучно прибыла из Англии в известный Вам советский порт эскадра в составе одного линкора и восьми миноносцев, переданных Советскому Союзу Великобританией.

Разрешите принести Вам и Правительству Великобритании искреннюю благодарность от моего лица и от лица Советского Правительства за эту важную помощь, оказанную вооруженным силам Советского Союза.

24 августа 1944 года.


Переписка Сталина с Черчиллем, сентябрь1944г.

№ 325

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ МАРШАЛУ СТАЛИНУ ОТ ПРАВИТЕЛЬСТВА СОЕДИНЕННЫХ ШТАТОВ И ПРАВИТЕЛЬСТВА ЕГО ВЕЛИЧЕСТВА

На нашем только что закончившемся совещании в Квебеке мы пришли к следующим решениям в отношении военных операций:

1. Северо-Западная Европа. Наше намерение заключается в том, чтобы быстро продвигаться вперед в целях уничтожения германских вооруженных сил и проникновения в сердце Германии. Наилучшая возможность для нанесения поражения противнику на Западе заключается в ударе по Руру и Саару, поскольку противник сконцентрирует там остаток имеющихся у него сил для обороны этих существенно важных районов. Северная линия подхода явно имеет преимущества над южной, и нам абсолютно необходимо до наступления плохой погоды открыть северные порты, в частности Роттердам и Антверпен. Поэтому наши главные усилия будут сосредоточены на левом фланге.

2. Италия. Наши нынешние операции в Италии приведут к тому, что: (А) либо силы Кессельринга будут разгромлены, и в таком случае стало бы возможным осуществить быструю перегруппировку сил и организовать преследование в направлении Люблинского прохода, (В) либо Кессельрингу удастся отступить в порядке, и в таком случае нам, может быть, придется довольствоваться в этом году очищением Ломбардской равнины.

Ход сражения определит наши дальнейшие действия. Готовятся планы комбинированной сухопутной и морской операции, которая будет осуществлена, если этого потребует обстановка, на полуострове Истрия.

3. Балканы. Мы будем продолжать операции наших военно-воздушных сил и операции типа “коммандос”.

4. Япония. Имея в виду конечную цель вторжения в японскую метрополию, мы договорились о будущих операциях в целях усиления наступления против японцев на всех театрах.

5. Согласованы планы быстрой переброски сил на тихоокеанский театр после крушения Германии.

РУЗВЕЛЬТ

ЧЕРЧИЛЛЬ 19 сентября 1944 года.

№ 326

ЛИЧНОЕ, СЕКРЕТНОЕ И СТРОГО ДОВЕРИТЕЛЬНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я был весьма рад, узнав от Посла сэра А. Кларка Керра и той похвале, с которой Вы отозвались о британских и американских операциях во Франции. Мы весьма ценим такие высказывания, исходящие от Вождя героических русских армий. Я воспользуюсь случаем, чтобы повторить завтра в Палате общин то, что я сказал раньше, что именно русская армия выпустила кишки из германской военной машины и в настоящий момент сдерживает на своем фронте несравненно большую часть сил противника.

2. Я только что вернулся после долгих бесед с Президентом, и я могу заверить Вас в нашей твердой уверенности, что на соглашении наших трех стран — Британии, Соединенных Штатов и Союза Советских Социалистических Республик — покоятся надежды всего мира. Я был очень огорчен, узнав, что Вам нездоровилось в последнее время и что Ваши доктора против того, чтобы Вы предпринимали длительные путешествия по воздуху. Президент считал, что Гаага была бы хорошим местом для нашей встречи. Мы еще не захватили этого места, но возможно, что ход войны, даже до рождества, сможет изменить положение вдоль балтийского побережья в такой степени, что Ваша поездка не будет утомительной или трудной. Однако нам предстоит много тяжелых боев до того, как можно будет составить какой-либо подобный план.

3. Строго доверительно. Президент намеревается посетить Англию, а затем Францию, а также Бельгию, Люксембург и Нидерланды вскоре после выборов, независимо от победы или поражения. Информация, которой я располагаю, дает мне основание думать, что он победит.

4. Я искренне желаю, и я знаю, что этого желает и Президент, вмешательства Советов в японскую войну, как было обещано Вами в Тегеране, как только германская армия будет разбита и уничтожена. Открытие русского военного фронта против японцев заставило бы их гореть и истекать кровью, особенно в воздухе, так что это значительно ускорило бы их поражение. Судя по тому, что я узнал о внутреннем положении Японии, а также о чувстве безнадежности, гнетущем их народ, я считаю вполне возможным, что, как только нацисты будут разгромлены, трехсторонние призывы к Японии капитулировать, исходящие от наших трех великих держав, могут быть решающими. Конечно, мы должны тщательно рассмотреть все эти планы вместе.

Я был бы рад приехать в Москву в октябре, если я смогу отлучиться отсюда. Если я не смогу, то Идеи был бы готов заменить меня. Тем временем я шлю Вам и г-ну Молотову свои самые искренние добрые пожелания.

27 сентября 1944 года.

№ 327

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше и г-на Рузвельта послание о совещании в Квебеке с информацией относительно Ваших дальнейших военных планов. Из Вашего сообщения видно, какие важные задачи предстоит решить американским и британским вооруженным силам. Позвольте пожелать Вам и Вашим войскам всяческих успехов.

В настоящее время советские войска заняты ликвидацией прибалтийской группы немецких войск, висящей над нашим правым флангом. Без ликвидации этой группы нам невозможно продвигаться в глубь Восточной Германии. Кроме этого у наших войск имеются две ближайшие задачи: вывести Венгрию из войны и прощупать оборону немцев на восточном фронте путем удара наших войск, причем при благоприятных условиях — опрокинуть ее.

29 сентября 1944 года.

№ 328

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 27 сентября.

Я разделяю Вашу уверенность в том, что прочное согласие между тремя ведущими державами является верной гарантией будущего мира и отвечает лучшим надеждам всех миролюбивых народов. Последовательность наших правительств в такой политике в послевоенный период, как этого мы достигли во время этой великой войны, будет, мне кажется, иметь решающее значение.

Конечно, у меня имеется большое желание встретиться с Вами и с Президентом. Я придаю этому большое значение с точки зрения интересов нашего общего дела. Однако в отношении себя я вынужден сделать оговорку: врачи не советуют мне предпринимать большие поездки. На известный период мне придется с этим считаться.

Я весьма приветствую Ваше желание приехать в Москву в октябре. Нам следовало бы обсудить военные и другие вопросы, которые имеют большую важность. Если Вам что-либо помешает приехать в Москву, мы, разумеется, с готовностью встретим г-на Идена.

Ваше сообщение о планах поездки в Европу Президента представляет для меня большой интерес. Я также уверен в его новом избирательном успехе.

Что касается Японии, то наша позиция остается той же, что была в Тегеране.

Я и Молотов шлем Вам свои наилучшие добрые пожелания.

30 сентября 1944 года.


Переписка Сталина с Черчиллем, октябрь1944г.

№ 329

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Ваши люди очень обеспокоены маршрутом, по которому мне предложили следовать. Для меня нехорошо лететь на высоте более 8000 футов, хотя в случае необходимости я могу позволить себе это в течение примерно часа. Мы считаем меньшим риском лететь через Эгейское море и Черное море. В общем я убедился, что этот путь является лучшим и не слишком рискованным.

Поскольку мы сможем безопасно приземлиться для заправки горючим в случае необходимости в Симферополе или на любой другой посадочной площадке на побережье, которую Вы сможете предоставить, я буду вполне удовлетворен тем обслуживанием, которое имеется на месте. В моем самолете есть все необходимое. Важно лишь то, чтобы мы смогли послать вперед самолет для установления вместе с Вами общей сигнальной станции для руководства нашим полетом и приземлением. Пожалуйста, дайте необходимые указания.

Я предвкушаю новый приезд в Москву в условиях наиболее счастливых за время с августа 1942 года.

4 октября 1944 года.

№ 330

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 4 октября получил.

Приземление на аэродроме Сарабуз около Симферополя обеспечено. Пришлите Ваш сигнальный самолет на этот аэродром.

5 октября 1944 года.

№ 331

ПОСЛАНИЕ ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ МАРШАЛА СТАЛИНА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ

1. В неофициальной беседе мы в предварительном порядке рассмотрели ситуацию в той степени, в которой она касается нас, и составили программу наших встреч, как протокольных, так и других. Мы пригласили гг. Миколайчика, Ромера и Грабского немедленно прибыть для дальнейших переговоров с нами и с Польским Национальным Комитетом. Мы договорились не касаться в наших беседах вопросов Думбартон-Окса и о том, что они будут обсуждаться, когда мы втроем сможем встретиться вместе. Мы должны рассмотреть вопрос о том, как лучше всего согласовать политику в отношении балканских стран, включая Венгрию и Турцию. Мы договорились о том, что г-н Гарриман будет присутствовать как наблюдатель на всех встречах, когда речь будет идти о важных делах, и о том, чтобы генерал Дин присутствовал, когда будут обсуждаться военные вопросы. Мы договорились о техническом контакте между нашими высшими офицерами и генералом Дином по военным аспектам на любых встречах, которые могут быть необходимы позже в нашем присутствии, и о встречах двух Министров Иностранных Дел вместе с г-ном Гарриманом. Мы будем держать Вас полностью в курсе дела сами о том, как идут наши дела.

2. Мы пользуемся этим случаем, чтобы послать Вам наши самые сердечные добрые пожелания и выразить наши поздравления по поводу доблести вооруженных сил Соединенных Штатов и по поводу руководства генералом Эйзенхауэром войной на Западе.

ЧЕРЧИЛЛЬ

СТАЛИН 10 октября 1944 года.

№ 332

СТРОГО СЕКРЕТНО МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин,

Я предлагаю, если это Вам удобно, чтобы мы назначили переговоры по военным вопросам на субботу, 14-го, в 10 часов вечера. Идеи и я пришли бы вместе с фельдмаршалом Бруком и двумя офицерами из Министерства Обороны—генералом Исмэ-ем и генерал-майором Джекобом — в Кремль, если это отвечало бы Вашим желаниям. Я предложил бы Авереллу Гарриману, чтобы он также пришел с генералом Дином. Фельдмаршал Брук был бы готов пояснить на карте положение на западном фронте, а также изложил бы планы и намерения, которые имеются у нас и у американцев там, и он сможет изложить гораздо более подробно, чем это могли сообщить Президент и я в нашем совместном послании Вам из Квебека. После этого он разъяснит обстановку в Италии и связь этой обстановки с наступлением Ваших южных армий на запад. Он или я охотно ответим на любые вопросы, которые Вы или Ваши офицеры, возможно, пожелаете поставить. Мы также были бы рады выслушать любое сообщение, которое Вы пожелаете сделать нам о Ваших будущих планах на восточном фронте, которые, конечно, имеют существенное значение для англо-американского наступления как на Западе, так и на Юге.

По окончании наших переговоров по делам Европы фельдмаршал Брук кратко расскажет о нашей кампании в Бирме против японцев и о наших планах и намерениях там. Г-н Гарриман целиком согласен с тем, чтобы после этого генерал Дин изложил ход операций союзников и их планы на Тихом океане и указал бы, какого рода помощь с Вашей стороны была бы наиболее полезной. Мы хотели бы услышать от Вас все, что Вы сможете сообщить нам о дислокации советских войск на Дальнем Востоке или о любых других мероприятиях там после того, как германские армии безоговорочно капитулируют или будут низведены до состояния простых партизанских отрядов. Я считаю крайне важным, чтобы мы в предварительном порядке обменялись мнениями по этим вопросам.

Г-н Гарриман находится сейчас у меня, когда я пишу это, и он согласен с вышеизложенным.

Верьте мне,

Ваш искренний друг

Уинстон ЧЕРЧИЛЛЬ

Москва, 12 октября 1944 года.

№ 333

ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

Уважаемый г-н Черчилль,

Получил Ваше письмо от 12 октября, в котором Вы предлагаете устроить военные переговоры 14-го, в 10 час. вечера. Я согласен с Вашим предложением и с предложенным Вами планом совещания. Местом переговоров предлагаю Кремль, кабинет Молотова.

С искренним уважением

И. СТАЛИН

12 октября 1944 года.

№ 334

МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин,

Вы, вероятно, помните о тех телеграммах, которыми мы обменялись летом, относительно поездки британских специалистов на германскую испытательную ракетную станцию в Дебице, в Польше, которым Вы соблаговолили оказать содействие.

В настоящее время мне стало известно, что специалисты возвратились в Англию, привезя с собой ценную информацию, которая заполнила некоторые пробелы в наших познаниях о ракетах дальнего действия.

Прошу Вас принять мою благодарность за превосходную организацию этой поездки и за ту помощь, которая была оказана нашей миссии советскими властями.

С искренним уважением

Ваш

Уинстов ЧЕРЧИЛЛЬ

16 октября 1944 года.

№ 335

МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин,

Когда я вернулся, меня ожидали эти телеграммы 79 ,и, если Вы не получили этих сообщений из других источников, Вам, возможно, будет интересно ознакомиться с ними. Пожалуйста, не беспокойтесь о посылке их обратно, так как у нас имеются другие экземпляры.

С искренним уважением

Ваш

Уинстон ЧЕРЧИЛЛЬ

Москва, 16 октября 1944 года.

79 К письму Черчилля были приложены две телеграммы из Вашингтона, в которых сообщалось о манифестации американцев польского происхождения, состоявшейся в Нью-Йорке 8 октября 1944 г.

№ 336

МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин,

Мы имели дальнейшие беседы с Миколайчиком и достигли успеха. Я более, чем когда-либо, убежден в его желании достичь взаимопонимания с Вами и с Национальным Комитетом, несмотря на несомненные трудности, стоящие перед ним. Миколайчик очень хочет встретиться с Вами один, чтобы сообщить Вам, каковы его планы в настоящее время, и чтобы получить от Вас совет. Беседы, которые я имел с ним после того, как я видел Вас, заставляют меня поддержать перед Вами эту просьбу самым энергичным образом.

Я предвкушаю нашу беседу сегодня вечером по вопросу о расчленении Германии. Я считаю, с чем, как мне кажется, Вы вчера согласились, что мы можем внести ясность и сформулировать наши соображения с такой точностью, которой, конечно, не было в Тегеране, когда победа казалась значительно более далекой, чем теперь.

Наконец, разрешите мне сообщить Вам о том, каким огромным удовольствием было для меня то, что мы беседовали по трудным и часто неизбежно болезненным вопросам государственной политики с такой непринужденностью и взаимным пониманием.

Моя дочь Сара будет восхищена замечательным подарком от мисс Сталиной и будет хранить его среди своих самых ценных и дорогих вещей.

Остаюсь с искренним уважением и добрыми пожеланиями

Ваш друг и военный товарищ

Уинстон ЧЕРЧИЛЛЬ Москва, 17 октября 1944 года.

№ 337

Г-ну УИНСТОНУ ЧЕРЧИЛЛЮ, ПРЕМЬЕР-МИНИСТРУ ВЕЛИКОБРИТАНИИ

Москва. Уважаемый г-н Черчилль,

В день Вашего отъезда из Москвы прошу Вас принять от меня на память о Вашем пребывании в советской столице скромные подарки — для г-жи Черчилль вазу “Рулевой на ладье” и для Вас вазу “Охотник с луком против медведя”.

Еще раз желаю Вам здоровья и бодрости духа.

И. СТАЛИН 19 октября 1944 года.

№ 338

МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин,

Я только что получил две прекрасные вазы, которые Вы подарили мне и моей супруге в качестве сувенира об этом памятном визите в Москву. Мы будем хранить их среди наших наиболее любимых вещей.

Мне очень много пришлось поработать на этот раз, причем я получал также ежедневную воздушную почту, что влекло за собой принятие решений по нашим внутренним делам. Вследствие этого я не был в состоянии ознакомиться с Москвой, со всеми ее историческими памятниками. Но, несмотря на это, визит в целом, от начала до конца, доставил мне действительное Удовольствие благодаря горячему приему, который был мне оказан, и в особенности благодаря нашим очень приятным беседам.

Мои надежды на будущий союз наших народов никогда не были столь большими. Я надеюсь, что Вам будет дана долгая жизнь для того, чтобы восстановить то, что было разрушено войной, и вывести всю Россию из периода бурь к славным солнечным дням.

Ваш друг и военный товарищ

Уинстон ЧЕРЧИЛЛЬ Москва, 19 октября 1944 года.

№ 339

Получено 21 октября 1944 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Г-н Идеи и я уехали из Советского Союза освеженными и подкрепленными переговорами, которые мы вели с Вами, Маршал Сталин, и с Вашими коллегами. Эта памятная встреча в Москве показала, что нет вопросов, которые не могут быть улажены между нами в откровенной и задушевной беседе, когда мы встречаемся друг с другом. Русское прославленное гостеприимство превзошло себя во время нашего визита. Как в Москве, так и в Крыму, где мы провели несколько приятных часов, была проявлена самая большая забота об удобстве для меня и для моей группы. Я чрезвычайно признателен Вам и всем, кто был ответствен за эту заботу. Будем надеяться, что мы скоро встретимся вновь.

№ 340

Получено 24 октября 1944 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

В Москве Вы сказали, что сообщите мне, не сможем ли мы каким-либо образом помочь Вам в Северной Норвегии. Мне сообщают, что будет послан символический отряд из двухсот норвежцев. Прошу Вас известить меня, если у Вас имеются другие потребности, и я немедленно выясню, смогут ли они быть удовлетворены и в какой мере.

Всяческие добрые пожелания и искренний привет.

№ 341

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 24 октября, в котором Вы сообщаете о намерении норвежцев послать символический отряд из двухсот норвежцев в Северную Норвегию. Я должен сказать, что Норвежский Посол в Москве говорил Молотову о более солидных мерах против немцев со стороны норвежцев.

Если Вы сможете предпринять какие-либо морские операции против немцев в Норвегии, это, конечно, будет иметь положительное значение.

Приветствую Вас с благополучным возвращением в Лондон, шлю мои наилучшие пожелания.

24 октября 1944 года.

№ 342

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Только после моего прибытия в Лондон я осознал, сколь щедры Ваши подарки из русских изделий мне и членам моей миссии. Прошу принять горячую признательность всех, кто с благодарностью принял этот новый знак русского гостеприимства.

29 октября 1944 года.

№ 343

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Мне сообщают, что Норвежский Посол в Москве и г-н Молотов договорились о численности символического норвежского военного отряда, который должен быть послан из Англии в составе 120 человек, и что позднее, в результате изучения этой цифры норвежскими военными властями в Англии, она была увеличена до 230. Этот отряд уже отплыл.

2. Я должен подчеркнуть, что в Англии имеется незначительное количество норвежских войск. Имеются лишь три горные роты численностью в 200 человек каждая, парашютная рота и полевая батарея по 170 человек в каждой. Таким образом, символический отряд, уже отправленный в Мурманск, представляет собой одну треть численного состава пехотных войск, находящихся в Англии. Норвежское Правительство до сих пор хотело держать остальные в Англии, имея в виду, что они должны возвратиться в Норвегию с нашими войсками, когда немцы будут отступать, однако, если бы Вы предпочли, чтобы часть этих войск была направлена для сотрудничества с Красной Армией, я поговорил бы об этом с Норвежским Премьер-министром.

3. Что касается военно-морских операций, то наш флот метрополии постоянно предпринимает нападения различного рода против вражеских судов, направляющихся в Северную Норвегию и обратно. Достигнуты значительные успехи. Я был бы рад рассмотреть вопрос о том, какая дальнейшая и более непосредственная военно-морская помощь может быть оказана, если Вы сможете описать мне в общих чертах Ваши предполагаемые операции.

31 октября 1944 года.


Переписка Сталина с Черчиллем, ноябрь 1944г.

№ 344

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Поздравляю по случаю Вашего продвижения к Будапешту.

2. Мы теперь эффективно контролируем подступы к Антверпену, и я надеюсь, что каботажные суда пройдут дней через десять, а океанские корабли — через три или четыре недели. Это разрешает проблему северного фланга наступления на Германию. В Бельгии и Голландии имели место тяжелые бои, и только британская 21-я армейская группа за время после взятия Брюсселя потеряла из состава британских и находящихся под британским командованием войск свыше 40 000. Когда многочисленные мешки, а также осажденные порты, которые все еще держатся, будут ликвидированы, мы захватим такое количество пленных, которое будет значительно превосходить эту цифру.

3. Во время затишья на англо-американском фронте были проведены все приготовления для крупного наступления.

4. Ужасные проливные дожди снесли огромное количество наших мостов на итальянском фронте, и в настоящее время все движение остановилось.

5. Что касается Югославии, то я ожидаю возвращения д-ра Шубашича и результата его доклада Королю Петру. Я был весьма рад узнать, что на Короля Петра произвели благоприятное впечатление те сообщения, которые он до сих пор получал. Бригадир Маклин находится в настоящее время со мной и сообщает мне, насколько улучшилась атмосфера в главном штабе партизан, когда стало известно, что Россия и Британия работают совместно.

6. Хотя я ничего не сообщал Вам относительно Польши, Вы можете быть уверены, что я не предавался праздности. В настоящее время они все еще ведут переговоры с Правительством Соединенных Штатов Америки, и я не знаю, какой ответ мне удастся получить. Тем не менее я пользуюсь этим случаем для того, чтобы заверить Вас, что я остаюсь на той же позиции, на которой я стоял, когда мы расстались, и что Правительство Его Величества поддержит на любой конференции по перемирию или на мирной конференции советские претензии на линию, в отношении которой мы договорились. Окончание выборов в Соединенных Штатах будет большим облегчением.

Всяческие добрые пожелания.

5 ноября 1944 года.

№ 345

Получено 6 ноября 1944 года.

ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

С великим удовольствием посылаю Вам свои поздравления по случаю годовщины основания Советского Государства. Желаю Вашей стране и Вам лично всяческих успехов как в Мирное, так и в военное время и молюсь о том, чтобы англосоветский союз был источником многих благ для наших обеих стран, для Объединенных Наций и для всего мира.

№ 346

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 31 октября получил.

По просьбе Норвежского Правительства и в соответствии с Вашим предыдущим посланием мною дано распоряжение советским военным властям о приеме прибывающего из Англии в Мурманск норвежского военного отряда и об отправке его на освобожденную территорию Норвегии, где он будет находиться под общим руководством Советского Командования.

Что касается других норвежских военных групп, то принятие решения о них я считаю делом Норвежского Правительства.

У меня нет конкретных предложений об участии британских военно-морских сил в деле освобождения Норвегии. Всякое мероприятие, предпринятое с Вашей стороны для этой цели, приветствовалось бы.

7 ноября 1944 года.

№ 347

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И, В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю Вас за Ваше послание от 5 ноября.

С удовольствием узнал из Вашего послания, что подступы к такому важному порту, как Антверпен, находятся под Вашим надежным контролем. Надеюсь, что проводимые Вами приготовления для нового наступления идут успешно и что в недалеком будущем немцы снова почувствуют силу мощных ударов англо-американских войск.

В отношении Югославии у меня также имеются сведения, что положение развивается в благоприятном для союзников направлении. Д-р Шубашич собирается прибыть в Москву, чтобы информировать о результатах своих последних встреч с маршалом Тито. Мне кажется, что можно рассчитывать на создание объединенного югославского правительства уже в скором времени.

Что касается польских дел, то нельзя не признать, что г-н Миколайчик упускает много драгоценного времени, чем он снижает свои шансы.

Благодарю за поздравление по случаю продвижения советских войск к Будапешту, В Венгрии наши войска идут вперед, но им приходится преодолевать немалые трудности на своем пути. В отношении оставшихся в Латвии 32 германских дивизий нами принимаются все необходимые меры для ускорения их ликвидации. Дожди и туманы в последние дни сильно задерживали операции в этом районе. Это, однако, дало нам возможность усилить мероприятия для предстоящих решительных действий.

Теперь уже можно констатировать, что Президент победил на выборах и при этом добился большого успеха. В Советском Союзе это будет встречено как наша новая общая победа.

9 ноября 1944 года.

№ 348

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Бомбардировщики Королевских Воздушных Сил потопили “Тирпиц”. Давайте порадуемся этому вместе.

Здесь все шло очень хорошо, и крупные операции, о которых я упоминал в моей последней телеграмме, быстро развертываются. Я отправлюсь сегодня вечером сначала во французский главный штаб, а затем в главный штаб Соединенных Штатов.

Всяческие добрые пожелания.

Париж, 12 ноября 1944 года.

№ 349

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Весть о том, что британские самолеты потопили “Тирпиц”, нас весьма обрадовала. Британские летчики законно могут гордиться этим делом.

Желаю успеха крупным операциям, о начале которых Вы сообщили.

Шлю Вам наилучшие пожелания.

13 ноября 1944 года.

№ 350

Отправлено 16 ноября 1944 года.

ПРЕМЬЕР-МИНИСТРУ ВЕЛИКОБРИТАНИИ г-ну ЧЕРЧИЛЛЮ

Благодарю Вас за Ваши поздравления и добрые пожелания Советскому Союзу по случаю годовщины создания Советского Государства. Уверен, что крепнущий союз наших стран послужит на благо делу победы над общим врагом и делу прочного мира во всем мире.

И. СТАЛИН

№ 351

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Вы, несомненно, пожелаете получить некоторую информацию о нашей поездке в Париж. Мне был оказан действительно замечательный прием со стороны приблизительно полумиллиона французов на Елисейских полях, а также в штабе Движения Сопротивления в Отель де Билль. Я также возобновил дружественные личные отношения с де Голлем.

2. Я заметил, что французская пресса и другие источники распространяют сообщения, что мы в Париже приняли решение о всякого рода делах. Вы можете быть уверены, что мы вели переговоры по важным вопросам, исходя из того, что все, о чем мы говорили, должно быть представлено трем великим державам на рассмотрение. Идеи и я имели двухчасовую беседу с де Голлем и двумя или тремя лицами из его окружения после завтрака 11-го. Де Голль задал ряд вопросов, которые показали. мне, насколько мало французы информированы о том, что решено или что происходит. Он хочет получить вполне современное снаряжение еще для восьми дивизий, которое может быть поставлено только американцами. Верховная ставка союзных экспедиционных сил не без основания утверждает, что эти дивизии не будут готовы для участия в разгроме Германии на поле боя и что тоннаж нужно концентрировать на удовлетворении нужд действующих вооруженных сил, которые должны выиграть зимние и весенние сражения. Я поддержал этот аргумент.

3. В то же самое время я сочувствую их желанию взять на себя еще некоторые участки фронта, принять максимально возможное участие в борьбе или в той части ее, которая остается,— а борьба может быть еще длительной — и не вступать в Германию в качестве так называемого победителя, который не воевал. Я заметил, что это вопрос чувств, который тем не менее должен быть принят во внимание. Франции важно иметь готовую армию для выполнения той задачи, которую ей действительно придется взять на себя, а именно: во-первых, ее обязательства по поддержанию мира и порядка во Франции в тылу наших войск и, во-вторых, позднее помочь тому, чтобы держать в подчинении некоторые части Германии.

4. В этом втором вопросе они весьма сильно настаивали на своем участии в оккупации Германии не просто в качестве участника, подчиненного британскому или союзному командованию, а в качестве оккупирующей силы, подчиненной французскому командованию. Я выразил свое сочувствие этому и настоятельно просил их изучить тип той армии, которая будет пригодна для этой цели, то есть армии, которая во всех отношениях сильно отличается от армии, организованной в дивизии, необходимой для того, чтобы сломить сопротивление современной закаленной в боях армии. Этот аргумент произвел на них впечатление, но тем не менее они настаивали на своем мнении.

5. Я видел сообщение агентства Рейтер, несомненно неофициально исходящее из Парижа, о том, что было договорено, что Франции будут предоставлены некоторые районы — Рур, Рейнская область и прочее,— которые будут заняты гарнизонами ее войск. Это не соответствует действительности, и ясно, что ничего подобного этому не может быть решено в таком вопросе, кроме как по соглашению с Президентом и Вами. Все то, что я сказал де Голлю по этому поводу, сводилось к тому, что мы разделили Германию на русскую и британскую сферы и сферу Соединенных Штатов; грубо говоря, у русских — восток, у британцев — север, а у американцев — юг. Далее, говоря за Правительство Его Величества, я сказал, что мы, конечно, предпочли бы, чтобы французы взяли на себя ту часть, которая соответствует их возможностям, но что все это должно быть решено за межсоюзническим столом. В этом же духе я телеграфирую Президенту. Мы не пытались решать что-либо окончательно или заключать определенные соглашения.

6. Однако ясно, что имеется ряд вопросов, которые настоятельно требуют решения на уровне более высоком, чем уровень главных командований, и без такого решения главным командованиям нельзя будет дать никаких руководящих указаний, и это, кажется, еще более усиливает желательность встречи между нами тремя и французами в самом близком будущем. В этом случае французы участвовали бы в обсуждении некоторых вопросов и не участвовали бы в обсуждении других вопросов.

7. Вообще я чувствовал, что имею дело с организованным правительством, опирающимся на широкую базу и быстро крепнущим, причем я уверен, что мы поступили бы крайне неблагоразумно, если бы сделали что-либо, что ослабило бы это правительство в глазах Франции в это трудное, критическое время. Я твердо ощущал стабильность, и мне думалось, что мы спокойно можем больше посвящать их в наши дела.

16 ноября 1944 года.

№ 352

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю Вас за Вашу информацию о беседах с де Голлем. Я с интересом ознакомился с Вашими сообщениями. Я ничего не имею против Вашего предложения о возможной встрече между нами троими и французами, если и Президент с этим согласен, но надо сперва сговориться окончательно о времени и месте встречи нас троих.

Генерал де Голль высказал недавно свое желание прибыть в Москву для установления контакта с руководителями Советского Правительства. Мы ответили согласием. Прибытие в Москву французов ожидается к концу этого месяца. Французы еще не назвали вопросов, которые они хотели бы обсудить. Во всяком случае, после бесед с де Голлем я информирую Вас об этом.

20 ноября 1944 года.

№ 353

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Сегодня доктор Шубашич уезжает из Москвы после кратковременного пребывания. Я имел беседу с ним, а также с заместителем председателя Национального Комитета Карделем и Югославским Послом Симичем. В беседе выяснилось, что соглашение, которого достигли маршал Тито и Шубашич об организации объединенного югославского правительства, может принести пользу Югославии и не следует откладывать проведение в жизнь этого соглашения. Вы, должно быть, информированы об этом соглашении и, как я надеюсь, согласитесь с этим, особенно после беседы с Шубашичем, который сейчас возвращается в Лондон. Теперь, когда Белград освобожден от немцев, а югославы — и сербы, и хорваты, и словенцы, и другие — готовы объединиться и работать вместе, поддержка этих объединенных усилий народов Югославии со стороны наших правительств будет новым ударом по гитлеровцам и немало поможет общему делу союзников.

24 ноября 1944 года.

№ 354

ЛИЧНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

1. Ваше послание от 20 ноября. Я рад, что де Голль выезжает к Вам, и я надеюсь, что Вы обсудите все вопросы. В прессе были кое-какие разговоры о западном блоке. Я еще не обдумывал этого. Я прежде всего надеюсь на то, что наш договор о союзе и тесное сотрудничество с Соединенными Штатами будут оплотом мировой организации, призванной обеспечивать и поддерживать мир в измученном мире. Лишь только после создания любой такой международной организации и в порядке подчинения ей могли бы быть созданы в целях более тесной дружбы европейские объединения, и по этим вопросам у нас не будет никаких секретов от Вас, причем мы полностью уверены, что Вы также будете нас держать в курсе того, что Вы думаете и в чем Вы нуждаетесь.

2. Битва на Западе носит ожесточенный характер; грязь ужасная. Главное столкновение происходит на оси Экс-ла-Шапелль — Кельн. Оно еще ни в коем случае не решено в нашу пользу, хотя у Эйзенхауэра имеются еще значительные резервы, которые могут быть введены в бой. К северо-западу войска Монтгомери, обращенные лицом на север, удерживают немцев на линии голландской части Мааса. Эта река позволяет нам экономить силы на этом фронте. На востоке мы медленно, но неуклонно продвигаемся и связываем противника непрерывными боями. Нужно приветствовать захват Меца и оттеснение противника в направлении Рейна, как замечательную победу американцев. На юге французы одержали блестящие успехи, в частности достигнув на широком фронте Рейна и захватив Страсбург, причем эти молодые французские солдаты в возрасте от 18 лет до 21 года показывают себя достойными славной возможности очистить землю Франции. Я высокого мнения о генерале Делатр де Тассиньи. Де Голль и я ездили туда для того, чтобы наблюдать начало этого сражения с удобного для обзора пункта. Однако ночью выпал снег толщиной в один фут, и оно было отложено на три дня.

3. Через неделю или десять дней, вероятно, будет возможно установить, будут ли германские армии решительно разгромлены к западу от Рейна. Если да, то мы сможем продолжать вести бои, несмотря на погоду. В противном случае в течение сурового периода зимы может иметь место некоторое затишье, после чего еще один крупный натиск должен будет сломить организованное сопротивление немцев на Западе.

4. Думаете ли Вы, что будет суровая зима и что это будет благоприятным для Вашей стратегии? Нам всем очень понравилась Ваша последняя речь. Пожалуйста, не премините уведомить меня в частном порядке, если возникнут какие-либо трудности с тем, чтобы мы могли устранить их и с наибольшей силой сжимать нацизм в тисках, которые уже смыкаются.

25 ноября 1944 года.

№ 355

Отправлено 29 ноября 1944 года.

ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Сердечно поздравляю Вас с днем рождения. Шлю Вам мои дружеские пожелания здоровья и бодрости на долгие годы на благо нашего общего дела.

№ 356

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Адмиралтейство просило меня обратиться к Вам за помощью по небольшому, но важному делу. Советский Военно-Морской Флот информировал Адмиралтейство о том, что в захваченной в Таллине подводной лодке были обнаружены две германские акустические торпеды Т-5. Это единственный известный тип торпед, управляемых на основе принципов акустики, и он является весьма эффективным не только против торговых судов, но и против эскортных кораблей. Хотя эта торпеда еще не применяется в широком масштабе, при помощи ее было потоплено или повреждено 24 британских эскортных судна, в том числе 5 судов из состава конвоев , направляемых в Северную Россию.

2. Наши специалисты изобрели особый прибор, который обеспечивает некоторую защиту от этой торпеды и который установлен на британских эсминцах, используемых в настоящее время Советским Военно-Морским Флотом. Однако изучение образца торпеды Т-5 было бы крайне ценным для изыскания контрмер. Адмирал Арчер просил советские военно-морские власти, чтобы одна из двух торпед была немедленно предоставлена для изучения и практического испытания в Соединенном Королевстве. Мне сообщают, что советские военно-морские власти не исключают этой возможности, но что вопрос все еще находится на рассмотрении.

3. Я уверен, что Вы признаете ту большую помощь, которую Советский Военно-Морской Флот может оказать Королевскому Военно-Морскому Флоту, содействуя немедленной отправке одной торпеды в Соединенное Королевство, если я напомню Вам о том, что в течение многих истекших месяцев противник готовился начать новую кампанию подводной войны в большом масштабе при помощи новых подводных лодок, обладающих особенно большой скоростью под водой. Это привело бы к увеличению всякого рода трудностей в деле переброски войск Соединенных Штатов и снабжения через океан на оба театра войны. Мы считаем получение одной торпеды Т-5 настолько срочным делом, что мы были бы готовы направить за торпедой британский самолет в любое удобное место, назначенное Вами.

4. Поэтому я прошу Вас обратить Ваше благосклонное внимание на это дело, которое становится еще более важным ввиду того, что немцы, возможно, передали чертежи этой торпеды японскому военно-морскому флоту. Адмиралтейство будет радо предоставить Советскому Военно-Морскому Флоту все результаты своих исследований и экспериментов с этой торпедой, а также любую новую защитную аппаратуру, сконструированную впоследствии.

30 ноября 1944 года.


Переписка Сталина с Черчиллем, декабрь 1944г.

№ 357

СРОЧНОЕ, ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Мы очень сожалеем о происшедшем в Югославии 7 ноября несчастном случае, который привел к гибели ценных русских людей в результате ошибки союзной авиации 80. Во избежание возможного повторения подобного случая при существующих обстоятельствах Объединенный Штаб ограничил операции англо-американских вооруженных сил на широком фронте районом, расположенным к югу от линии, проведенной в юго-восточном направлении от Сараево через Прилеп к югославской границе с Грецией. Это ограничение фактически парализовало эффективные операции, которые мы до сих пор предпринимали против путей отступления немцев из Югославии, и оно, несомненно, позволит большому количеству немцев уйти в северном направлении без потерь. Такое положение дел только в интересах нашего общего врага.

2. С целью предоставления всем союзным вооруженным силам наибольшей свободы действий против немцев с одновременным уменьшением возможности несчастных случаев Британская и Американская Военные Миссии в Москве обсуждают с Вашим штабом вопрос о том, чтобы принять пересмотренную границу района, в котором можно будет осуществлять воздушные налеты. Эта новая граница идет вдоль хорошо заметных наземных ориентиров, и, обеспечивая безопасность русских вооруженных сил, она в то же время позволит производить воздушные налеты на линии коммуникаций противника и дороги, которые являются путями его отхода.

3. Я уверен, что Вы не пожелали бы ограничить наши операции против отступающего противника при (условии, что эти операции можно будет осуществлять без риска налетов на дружественные вооруженные силы, и я надеюсь, что Вы дадите указания Вашему штабу согласиться на эту новую границу, как на временную меру, которая, как меня заверяют, достаточно обеспечивает русские вооруженные силы.

4. Я телеграфирую Вам дополнительно по вопросу о более постоянных и удовлетворительных мерах для обеспечения связи между англо-американскими и русскими вооруженными силами на Балканах, что представляется существенно важным, если мы хотим причинить максимальный ущерб противнику и одновременно избежать возможности налетов на дружественные вооруженные силы.

1 декабря 1944 года.

80 7 ноября 1944 г. между городами Ниш и Алексинац (Югославия) группа американских военных самолетов атаковала колонну советских войск и завязала воздушный бой с вылетевшими для их прикрытия советскими истребителями. В результате налета советские войска понесли потери, с обеих сторон было сбито несколько самолетов. В ответ на представление советских органов по этому поводу глава американской военной миссии в СССР сообщил 20 ноября 1944 г., что в результате расследования был установлен факт ошибочного нападения американских самолетов на советские войска.

№ 358

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Что касается западного блока, то я пока об этом мало информирован, газетные же сообщения противоречивы. Я благодарен Вам за обещание информировать о том, какое развитие получит этот вопрос, и готов взаимно делать то же самое,

Я с интересом ознакомился с Вашим сообщением о военных операциях на Западе. Погода, действительно, теперь сильно мешает развитию операций.

Я не премину воспользоваться Вашим добрым советом и сообщать Вам, если будет что-либо заслуживающее особого внимания.

1 декабря 1944 года.

№ 359

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Горячо благодарю Вас за Ваше весьма любезное послание по случаю дня моего рождения, которое в прошлом году я отмечал, имея Вас и Президента Соединенных Штатов рядом со мной. С тех пор мы добились огромных успехов, и мы можем надеяться, что если мы будем продолжать наши усилия с максимальной быстротой и с наибольшей энергией и целеустремленностью, то это приведет к окончательному уничтожению гитлеризма в будущем году. Я особенно приветствую выраженное в Вашем послании пожелание о том, чтобы наша дружба и личные отношения продолжались в будущем не только в полных опасностей условиях войны, но также и при разрешении проблем мира.

2 декабря 1944 года.

№ 360

СТРОГО СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

По всем данным, де Голль и его французские друзья, прибывшие в Советский Союз, поставят два вопроса.

1. О заключении франко-советского пакта о взаимопомощи, аналогичного с англо-советским пактом.

Нам трудно возражать. Но я хотел бы знать Ваше мнение по этому вопросу. Прошу дать Ваш совет.

2. Вероятно, что де Голль поставит вопрос об изменении восточной границы Франции с расширением французской границы до левого берега Рейна. Известно также, что существует проект об образовании Рейнско-Вестфальской области под международным контролем 81. В этом контроле, возможно, предусматривается также участие Франции. Таким образом, предложение французов о перенесении границы на Рейн будет конкурировать с проектом создания Рейнской области под международным контролем.

Прошу дать совет и по этому вопросу.

Аналогичное послание я отправил Президенту.

2 декабря 1944 года.

81 Имеется в виду план образования зоны под международным контролем в составе Рурской, Вестфальской и Саарской областей, выдвинутый в октябре 1944 г. Черчиллем и Иденом в ходе переговоров с И. В. Сталиным в Москве.

№ 361

СРОЧНОЕ, ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я прошу Вас лично прочитать приложенную при сем телеграмму, направленную генералу Дину и другим, кого это касается 82, в особенности пункт 1 и пункт 2. Было бы плохо, если бы эти гитлеровские колонны ускользнули по тем горным дорогам, на которые мы можем сбросить значительный груз бомб. Поэтому прошу Вас расширить границы районов наших бомбардировок. Новые границы дадут возможность производить мощные, даже уничтожающие налеты на отступающего врага. Прошу предоставить нам эту возможность сейчас.

2. Но лучше всего было бы установить разумную и товарищескую связь между нашими фронтовыми штабами. Любое соединение противника, которое ускользнет, позднее встретит нас обоих на сильных позициях. Давайте ударим по ним, пока мы можем это сделать. Мы надеемся, что Ваши люди поймут, что мы должны действовать дальше, основываясь на том, что изложено в пункте 3 и пункте 4 прилагаемой телеграммы. Я рассчитываю, что для экономии времени Вы направите приказы или ответы всем соответствующим учреждениям прежде, чем снова будете писать мне или другим.

Шлю всяческие наилучшие пожелания.

2 декабря 1944 года.

82 К посланию Черчилля была приложена следующая телеграмма от 27 ноября 1944 г., направленная английским генералом Вильсоном англоамериканскому объединенному штабу, а также в Лондон английским начальникам штабов и в Москву генералу Дину:

“1. Немцы уходят из Югославии. Для нас и для русских важно, чтобы они подвергались нападениям. Строгое соблюдение нынешней временной линии для бомбардировок, предписанной нашим войскам и совпадающей с лишенной ориентиров прямой линией, проведенной на карте от Сараево до Прилепа, фактически приведет к прекращению всех действий союзников, предпринимаемых с воздуха против дезорганизованных и отступающих немцев. Эта временная линия в действительности изъяла бы из пределов наших действий наиболее подходящие объекты, расположенные вдоль свободных еще путей отхода для немцев, отступающих из Южной Югославии.

2. Например, в течение последних нескольких дней были заметны значительные передвижения на главном пути отхода Нови Пазар — Приеполе — Вишеград. В течение этого же времени разведкой были обнаружены шесть пунктов крупной концентрации средств транспорта между Рогатица и Нови Пазар. Эти пункты концентрации, как сообщают, растянуты в длину от трех до восьми миль. При строгом соблюдении установленной ныне временной линии для бомбардировок эти подходящие объекты оказались бы вне наших действий с воздуха. Как известно, район Сараево становится все более важным для немцев, поскольку там концентрируются их войска и базы снабжения, однако при нынешней линии для бомбардировок этот район оказался бы вне пределов союзных атак с воздуха.

3. Во всем районе Скутари — Подгорица имеются также две немецкие дивизии. Вероятным путем отхода этих дивизий будет Подгорица — Матешево и затем через Колашин или Беране — Приеполе — Сараево. Первая часть этого пути при нынешних условиях открыта для наших налетов. Однако большая часть этого пути находилась бы под защитой временной линии для бомбардировок, что не позволило бы нашим воздушным силам предпринять действия против этих концентраций войск.

4. Вместо прямой линии для бомбардировок, идущей от Сараево до Прилепа, мы предлагаем следующую линию для бомбардировок, которая идет вдоль определенных заметных ориентиров, как например коммуникационные линии и дороги противника, являющиеся путями его отхода, причем эта линия оставила бы эти пути на нашей стороне. Мы предлагаем провести эту временную линию для бомбардировок следующим образом: делается ссылка на (воздушную) карту Европы 11—500000, причем все пункты включены в пределы действия наших воздушных сил: дороги Сараево — Мокро — Соколац — Рогатица — Пешуици — Добрун — Увац — Приеполе — Зеница, затем (не включены в пределы действия наших воздушных сил) Швивдо — Крстаца — река Десница — Виока, затем (включены в пределы действия наших воздушных сил) дорога Беране — Подгорица — Скутари. В пределах этой территории районы, известные как находящиеся в руках партизан, не будут подвергаться налетам.

Очевидно, что эта линия должна изменяться почти ежедневно в соответствии с информацией, которая нам будет предоставляться в отношении местонахождения советских передовых частей.

Желательно подчеркнуть, что, хотя некоторые из этих пунктов находятся на нашей стороне линии для бомбардировок, это ни в коей мере не препятствует русским военно-воздушным силам производить налеты на любые из этих пунктов, где могут иметься объекты. В действительности эта линия дает возможность нашим военно-воздушным силам, так же как и русским военно-воздушным силам, производить на них налеты.

Передовые советские и партизанские линии, насколько это известно нам на сегодняшний день, проходят следующим образом: Болевци — Обреновац — Лайковац — Валево — Кралево — Митровица — Приштина — Призрен — Леш.

Просим вашего разрешения на эту исправленную линию для бомбардировок, а также просим о том, чтобы вы немедленно известили об этом русских.

Далее, просим вас настаивать на немедленном установлении полевой, связи и просим, чтобы никакие дальнейшие обязательства в отношении линии для бомбардировок в этом районе не устанавливались без предварительного согласования с нами”.

№ 362

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ МАРШАЛУ СТАЛИНУ ОТ ПРЕМЬЕР-МИНИСТРА

1. Я виделся с г-ном Миколайчиком, который объяснил мне причину своей отставки. Короче говоря, положение дел было таково, что он не мог рассчитывать на поддержку его политики со стороны влиятельных групп своего кабинета и поэтому не был в состоянии на настоящей стадии заключить соглашение на основе переговоров между нами во время нашей недавней встречи в Москве.

2. Теперь делаются попытки сформировать другое польское правительство, в котором г-н Микрлайчик, г-н Ромер и Посол Рачинский отказались участвовать. Смена премьер-министров не затрагивает официальных отношений между государствами. Стремление Правительства Его Величества к восстановлению сильной и независимой Польши, дружественной по отношению к России, остается неизменным. Нам приходится иметь дело с Польским Правительством по практическим вопросам и в особенности по вопросу управления значительными польскими вооруженными силами, насчитывающими свыше 80 000 прекрасных бойцов, находящихся под нашим оперативным командованием. Эти войска вносят теперь заметный вклад в военные усилия Объединенных Наций в Италии, Голландии и в других местах. Наше отношение к любому новому польскому правительству должно быть поэтому корректным, хотя оно, конечно, будет холодным. С таким правительством у нас, конечно, не может быть таких же близких отношений, преисполненных доверия, какие у нас были с г-ном Миколайчиком или с его предшественником, покойным генералом Сикорским, и мы сделаем все, что в наших силах, для обеспечения того, чтобы деятельность этого правительства не создавала угрозы единству между союзниками.

3. Предполагают, что подобное правительство, даже когда оно будет сформировано, продержится недолго. И в самом деле, после моих бесед с г-ном Миколайчиком я не был бы удивлен, если бы увидел его снова у власти с возросшим престижем и с необходимыми полномочиями для выполнения программы, обсуждавшейся между нами в Москве. Такой исход был бы тем более благоприятным, что своей отставкой г-н Миколайчик самым убедительным образом показал, что он и его друзья являются поборниками хороших отношений Польши с Россией.

4. Поэтому я надеюсь, что Вы согласитесь с тем, что следует использовать наше соответственное влияние на поляков здесь и на поляков в Люблине, чтобы помешать любым шагам любой из сторон, которые могли бы усилить напряжение между ними и таким образом затруднить задачу г-на Миколайчика, когда он, как я надеюсь, снова возьмется за нее в недалеком будущем. Он настроен оптимистически, и он по-прежиему очень хочет достичь удовлетворительного решения вопроса. Я не вижу причин, почему бы он не вышел из этого кризиса в качестве деятеля, еще более необходимого, чем ранее, для дела восстановления Польши.

3 декабря 1944 года.

№ 363

СРОЧНО ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Ввиду нашей договоренности о совместной политике в отношении Югославии я направляю Вам копию телеграммы, которую я с большим сожалением был вынужден послать маршалу Тито 83. Я буду весьма рад узнать Ваше мнение.

3 декабря 1944 года.

83 В этой телеграмме Черчилль указывал Тито на ряд случаев, когда югославские офицеры отказывались от сотрудничества с английскими. Это, заявлял Черчилль, не может не помешать “достижению наших общих целей”. “Со времени нашей встречи,— писал далее Черчилль,— я всегда питал большие надежды, которые, как я был уверен, Вы разделяли, что между Вашими и нашими войсками должны существовать тесные и дружественные отношения. Действительно, только таким образом наши общие ресурсы смогут быть наилучшим образом использованы. Поэтому я самым серьезным образом прошу Вас дать указание Вашим офицерам в этом смысле и обеспечить, чтобы нашим войскам были бы предоставлены все возможности для сотрудничества с Вашими так, чтобы дать возможность использовать в полном масштабе союзные военные усилия”.

Черчилль сообщал также Тито, что он рассмотрел проект соглашения между Тито и Шубашичем (см. примечание № 84) и полагает, что это соглашение “может явиться базой для взаимопонимания”. Черчилль уведомлял Тито о том, что копию данной телеграммы он направит И. В. Сталину.

№ 364

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Встреча с генералом де Голлем дала возможность для дружественного обмена мнениями по вопросам франко-советских отношений. Во время беседы, как я предполагал, генерал де Голль коснулся двух главных вопросов: о границе Франции на Рейне и о заключении франко-советского пакта взаимопомощи по типу англо-советского договора.

Что касается границы Франции на Рейне, то я высказался в том смысле, что этот вопрос нельзя решать без ведома и согласия главных наших союзников, войска которых ведут освободительную борьбу против немцев на территории Франции, Я подчеркнул сложность разрешения этого вопроса.

По поводу предложения о франко-советском пакте взаимопомощи я указал на необходимость всестороннего изучения этого вопроса, на необходимость выяснения юридической стороны такого пакта, в частности вопроса о том, кто будет ратифицировать такой пакт во Франции в настоящих условиях. Таким образом, французы еще должны будут дать ряд разъяснений, которых мы от них пока не получили.

Посылая Вам настоящее сообщение, я буду благодарен Вам за Ваш ответ и Ваши замечания по этим вопросам.

Такое же послание я отправил Президенту.

Шлю Вам наилучшие пожелания.

3 декабря 1944 года.

№ 365

СРОЧНОЕ, ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Ссылаюсь на Вашу телеграмму о визите генерала де Голля и о двух вопросах, которые он поставит. У нас не имеется никаких возражений против франко-советского пакта о взаимной помощи, подобного англо-советскому пакту. Напротив, Правительство Его Величества считает его желательным и рассматривает его в качестве дополнительного звена между нами всеми. В самом деле, мы также думаем, что возможно было бы лучше всего, если бы мы заключили трехсторонний договор между нами тремя, который включил бы в себя наш существующий англо-советский договор с какими-либо улучшениями. Таким путем обязательства каждого из нас стали бы тождественными и координированными. Прошу Вас уведомить меня, нравится ли Вам эта мысль. Я надеюсь, что она Вам понравится. Мы, конечно, оба должны будем информировать Соединенные Штаты.

2. Решение вопроса о перенесении восточной границы Франции на левый берег Рейна или альтернативно о создании Рейнско-Вестфальской провинции под международным контролем вместе с другими альтернативами следовало бы отложить до мирной конференции. Однако нет причин, по которым при встрече глав трех правительств мы не должны были бы подойти гораздо ближе к выводам по всем этим вопросам, чем мы это делали до сих пор. Как Вам известно, Президент не считает, что генерал де Голль должен участвовать во встрече трех. Я хотел бы надеяться, что это можно было бы изменить так, чтобы он принял участие позднее, когда стали бы обсуждаться решения, особо затрагивающие Францию.

3. Тем временем не будет ли целесообразно поручить Европейской Консультативной Комиссии, заседающей в Лондоне, членом которой является Франция, исследовать вопрос для нас всех без того, чтобы это связывало каким-либо образом глав правительств.

4. Я держу Президента в курсе дела.

5 декабря 1944 года.

№ 366

ЛИЧНО И СЕКРЕТНО ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Ваш ответ на мое послание о франко-советском пакте и о границе Франции на Рейне получил. Благодарю за совет.

К моменту получения Вашего ответа мы уже начали переговоры с французами о пакте. Ваше предложение о предпочтительности трехстороннего англо-франко-советского пакта с улучшением по сравнению с англо-советским пактом я и мои коллеги одобрили. Мы сделали де Голлю предложение о заключении такого трехстороннего пакта, но еще не имеем его ответа.

Я опоздал с ответом на другие Ваши послания. Надеюсь скоро ответить.

7 декабря 1944 года.

№ 367

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание о г-не Миколайчике получил.

За время, прошедшее после последней встречи с г-ном Миколайчиком в Москве, стало ясно, что он не способен помочь разрешению польских дел. Напротив, выяснилась его отрицательная роль. Выяснилось, что его переговоры с Польским Национальным Комитетом служат прикрытием для тех элементов, которые из-за его спины вели преступную террористическую работу против советских офицеров и вообще против советских людей на территории Польши. Мы не можем мириться с таким положением. Мы не можем мириться с тем, что поощряемые польскими эмигрантами террористы убивают наших людей в Польше, ведут преступную борьбу против советских войск, освобождающих Польшу. В этих людях мы видим союзников нашего общего врага, а их радиопереписка с г-ном Миколайчиком, которую мы перехватили у арестованных на территории Польши агентов польских эмигрантов, разоблачает не только их коварные планы, но и бросает тень на самого г-на Миколайчика и его людей.

Министерские перестановки в польском эмигрантском правительстве теперь не представляют серьезного интереса. Это все то же топтание на месте людей, оторвавшихся от национальной почвы, не имеющих связей с польским народом. В то же время Польский Комитет Национального Освобождения сделал серьезные успехи в укреплении своих национальных, демократических организаций на территории Польши, в практическом проведении земельной реформы в пользу крестьян, в расширении организации своих польских войск и пользуется у польского населения большим авторитетом.

Я считаю, что теперь наша задача заключается в том, чтобы поддержать Польский Национальный Комитет в Люблине и всех тех, кто хочет и способен работать вместе с ним. Это особенно важно для союзников, имея в виду задачу ускорить разгром немцев.

8 декабря 1944 года.

№ 368

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Оба Ваши послания от 2 декабря получил. Конечно, мы должны обеспечить полную согласованность и эффективность наших действий против немцев в Югославии. Мне докладывали о полученном 29 ноября предложении Начальников Объединенных Штабов -установить новую границу действий советских и союзных воздушных сил в Югославии. Как Вам, вероятно, уже известно, еще 3 декабря наш Генеральный Штаб дал свое согласие на установление этой границы по линии Сараево — Мокро — Саколац — Бабрун — Увац — Приеполье — Сьеница — Печ, через Прилеп до южной границы Югославии, причем Печ и Прилеп остаются в сфере действия советской авиации, и далее по южной границе Болгарии. Полагаю, что эта граница отвечает Вашим пожеланиям.

Остальные вопросы, я надеюсь, наши военные представители смогут урегулировать между собою.

8 декабря 1944 года.

№ 369

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Весьма благодарен Вам за обе Ваши телеграммы от 8 декабря, которые мы тщательно изучим. Мы должны обеспечить, чтобы наши постоянные и лояльные отношения не были нарушены в случае, когда второстепенные события развиваются не совсем гладко. Я пошлю Вам новую телеграмму относительно польских дел, когда я проконсультируюсь с Министром Иностранных Дел.

2. Мне сообщают, что установление бомбардировочной линии производится нашими военными экспертами. Я напишу Вам снова через несколько дней. Шлю наилучшие поздравления по случаю успехов Ваших армий на Юге.

10 декабря 1944 года.

№ 370

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Я сообщил генералу де Голлю о Вашем мнении относительно предпочтительности англо-франко-советского пакта о взаимной помощи и высказался за принятие Вашего предложения. Однако генерал де Голль настаивал на заключении франко-советского пакта, высказываясь за то, чтобы тройственный пакт был заключен на следующем этапе, так как этот вопрос требует подготовки. К этому времени пришло послание Президента, который сообщил, что у него нет возражений против франко-советского пакта. В результате мы договорились о заключении пакта, и сегодня он был подписан. Пакт будет опубликован после приезда генерала де Голля в Париж. Я считаю, что визит де Голля дал положительные результаты и будет способствовать не только укреплению франко-советских отношений, но и явится вкладом в общее дело союзников.

10 декабря 1944 года.

№ 371

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

1. Получил Ваше послание с копией Вашего письма маршалу Тито.

Прежде чем высказать свое мнение по затронутым Вами вопросам в послании на имя маршала Тито, я хотел бы получить мнение самого маршала Тито по этим вопросам. Я подтверждаю Ваше заявление, что Советское и Британское Правительства договорились в Москве о проведении, поскольку это возможно, совместной политики в отношении Югославии. Надеюсь, что Вы сможете договориться с маршалом Тито и что Вы поддержите достигнутое между ним и г-ном Шубашичем соглашение 84.

2. Получил Ваше послание о немецкой торпеде Т-5. Советскими моряками действительно были захвачены две немецкие акустические торпеды, которые сейчас изучаются нашими специалистами. К сожалению, мы лишены возможности уже сейчас послать в Англию одну из указанных торпед, так как обе торпеды имеют повреждения от взрыва, вследствие чего для изучения и испытания торпеды пришлось бы поврежденные части одной торпеды заменять частями другой, иначе ее изучение и испытание невозможно. Отсюда две возможности: либо получаемые по мере изучения торпеды чертежи и описания будут немедленно передаваться Британской Военной Миссии, а по окончании изучения и испытаний торпеда будет передана в распоряжение Британского Адмиралтейства, либо немедля выехать в Советский Союз британским специалистам и на месте изучить в деталях торпеду и снять с нее чертежи. Мы готовы предоставить любую из двух возможностей.

14 декабря 1944 года.

84 Соглашение, заключенное Шубашичем и Тито 1 ноября 1944 г., предусматривало создание в Югославии регентского совета и образование единого югославского правительства из представителей Национального комитета освобождения и королевского правительства.

№ 372

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Весьма благодарен Вам за Ваше послание от 14-го о югославских делах. Я еще не имею ответа от маршала Тито на мое последнее послание, но я сообщу Вам, как только я его получу.

Д-р Шубашич сообщает, что Вы внушали ему и представителю маршала Тито, который его сопровождал, что Советское и Британское Правительства проводят совместную политику в отношении Югославии. Я уверен, что это очень поможет делу облегчения достижения удовлетворительной договоренности между маршалом Тито и Югославским Правительством.

Г-н Идеи встречался с д-ром Шубашичем, который разъяснил ему соглашение, достигнутое им с маршалом Тито. Если взять это соглашение вместе с добавлениями, на которые маршал Тито дал согласие по возвращении д-ра Шубашича в Белград из Москвы, то нам кажется, что оно представляет удовлетворительную основу для построения новой федеральной Югославии, где все лояльные югославы смогут сыграть свою роль. Я уверен, что Вы согласитесь с тем, что важным является то, чтобы югославский народ в целом имел, как только это позволят условия, полную свободу принять решение как по вопросу о монархии, так и в отношении новой федеральной конституции. При наличии доброй воли и лояльности среди югославов эта возможность свободного принятия решения, кажется, обеспечивается соглашением Тито — Шубашич. Г-н Идеи и я встретимся с Королем на этой неделе для того, чтобы обсудить с ним весь этот вопрос, и я, конечно, сообщу Вам результат.

Тем временем я разъясняю эти дела Правительству Соединенных Штатов в надежде, что я смогу убедить его придерживаться той же линии, что и мы.

19 декабря 1944 года.

№ 373

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Вчера вечером я второй раз смотрел фильм “Кутузов”, который Вы мне подарили. Когда я смотрел его в первый раз, он вызвал у меня большое восхищение, но, так как все в нем было на русском языке, я не мог понять точного смысла всех действий. Вчера вечером я смотрел этот фильм с английскими надписями, которые сделали понятным все, и я должен Вам сказать, что, по моему мнению, это один из самых блестящих фильмов, которые я когда-либо видел. Никогда еще борьба двух характеров не была показана с большей ясностью. Никогда еще кинокадры не запечатлевали более наглядно то, насколько важна преданность командиров и рядовых. Никогда еще русские солдаты и русский народ не были столь славно представлены британскому народу этим видом искусства. Никогда я не видел лучшего владения искусством съемки.

Если бы Вы сочли целесообразным в частном порядке передать мое восхищение и благодарность тем, кто работал над этим произведением искусства и высокой морали, я был бы Вам благодарен. А пока я поздравляю Вас.

Мне приятно думать, что мы были вместе в той смертельной борьбе так же, как мы вместе и в нынешней тридцатилетней войне. Я не думаю, что Вы показали этот фильм де Голлю, и я также не думаю показывать ему “Леди Гамильтон”85, когда он приедет сюда для заключения договора, подобного заключенному Вами с ним и тому, который мы совместно заключили.

Привет!

19 декабря 1944 года.

85 Имеется в виду английский фильм о жизни и деятельности английского адмирала Нельсона, одержавшего победу над французским флотом в 1805 г. при Трафальгаре.

№ 374

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я шлю Вам свои самые искренние поздравления по случаю дня Вашего рождения. Я убежден, что Ваша жизнь весьма ценна для будущности всего мира и для постоянного укрепления уз, соединяющих наши обе страны. Поэтому когда я выражаю Вам добрые пожелания в день рождения, то это не является риторической фразой.

20 декабря 1944 года.

№ 375

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Отвечая на Ваше послание о германской торпеде, сообщаю Вам, что я вполне понимаю, что Вы не можете немедленно послать одну из этих торпед в Англию. Я предпочитаю вторую из двух предложенных Вами альтернатив, то есть чтобы британские специалисты выехали в Советский Союз для изучения торпеды на месте. Мне сообщают, что Советский Военно-Морской Флот рассчитывает провести испытания в начале января, и Адмиралтейство считает, что было бы весьма удобным, если бы офицер Адмиралтейства был отправлен следующим конвоем и таким образом своевременно прибыл к испытаниям.

Я очень благодарен за Вашу помощь в этом деле, и я прошу Адмиралтейство договориться о деталях через Британскую Миссию.

23 декабря 1944 года,

№ 376

СРОЧНОЕ, ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я не считаю положение на Западе плохим, но совершенно очевидно, что Эйзенхауэр не может решить своей задачи, не зная, каковы Ваши планы. Президент Рузвельт, с которым я уже обменялся мнениями, сделал предложение о посылке к Вам вполне компетентного штабного офицера, чтобы ознакомиться с Вашими соображениями, которые нам необходимы для руководства. Нам, безусловно, весьма важно знать основные наметки и сроки Ваших операций. Наша уверенность в наступлениях, которые должны быть предприняты русской армией, такова, что мы никогда не задавали Вам ни одного вопроса раньше, и мы убеждены теперь, что ответ будет успокоительным; но мы считаем, исходя из соображений сохранения тайны, что Вы скорее будете склонны информировать абсолютно надежного офицера, чем сообщать это каким-либо другим образом.

24 декабря 1944 года.

№ 377

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю Вас за Ваши поздравления и добрые пожелания в связи с днем моего рождения. Ваши дружеские высказывания для меня всегда очень ценны.

25 декабря 1944 года.

№ 378

ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Я, разумеется, буду приветствовать заключение англо-французского договора.

Я очень ценю Вашу похвалу кинофильму “Кутузов” и не премину сообщить тем, кто работал над этим фильмом, о Вашей оценке.

Шлю Вам свои наилучшие пожелания.

25 декабря 1944 года.

№ 379

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание насчет приезда в Москву компетентного офицера от ген. Эйзенхауэра.

Я уже сообщил Президенту о своем согласии и о том, что готов обменяться информацией с упомянутым офицером.

25 декабря 1944 года.

№ 380

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание с сообщением, что Вы предпочитаете послать в Советский Союз британских специалистов для изучения германской торпеды на месте. В связи с этим соответствующим советским военным властям даны необходимые указания.

27 декабря 1944 года.


Переписка Сталина с Черчиллем, январь 1945г.

№ 381

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Вы, конечно, уже знаете, что Польский Национальный Совет в Люблине принял и опубликовал решение о преобразовании Польского Комитета Национального Освобождения во Временное Национальное Правительство Польской Республики. Вам хорошо известно наше отношение к Польскому Национальному Комитету, который, по нашему мнению, приобрел уже большой авторитет в Польше и является законным выразителем воли польского народа. Преобразование Польского Национального Комитета во Временное Правительство нам представляется вполне назревшим, особенно после того, как Миколайчик ушел из состава эмигрантского польского правительства и последнее лишилось тем самым всякого подобия правительства. Я думаю, что нельзя оставлять Польшу без правительства. В соответствии с этим Советское Правительство дало согласие признать Временное Польское Правительство.

Я очень жалею, что мне не удалось полностью убедить Вас в правильности позиции Советского Правительства по польскому вопросу. Но я все же надеюсь, что дальнейшие события покажут, что наше признание Польского Правительства в Люблине отвечает интересам общего дела союзников и содействует ускорению разгрома Германии.

Прилагаю для Вашего сведения два моих послания Президенту по польскому вопросу.

2. Мне известно о том, что Президент имеет Ваше согласие на встречу нас троих в конце этого месяца или в начале февраля. Я буду рад видеть Вас и Президента на территории нашей страны и надеюсь на успех нашей совместной работы.

Пользуюсь случаем, чтобы поздравить Вас с Новым годом и пожелать Вам наилучшего здоровья и успехов.

3 января 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание о польских делах получил 20 декабря.

Что касается заявления г-на Стеттиниуса от 18 декабря 86 то я предпочел бы высказаться об этом при нашей личной встрече. Во всяком случае, события в Польше ушли уже значительно дальше вперед, чем это отражено в указанном заявлении Ряд фактов, имевших место за время после последнего посещения г-ном Миколайчиком Москвы, и, в частности, радиопереписка с правительством Миколайчика, перехваченная нами у арестованных в Польше террористов — подпольных агентов польского эмигрантского правительства, со всей очевидностью доказывают, что переговоры г-на Миколайчика с Польским Национальным Комитетом служили прикрытием для тех элементов, которые вели из-за спины Миколайчика преступную террористическую работу против советских офицеров и солдат на территории Польши. Мы не можем мириться с таким положением, когда террористы, подстрекаемые польскими эмигрантами, убивают в Польше солдат и офицеров Красной Армии, ведут преступную борьбу против освобождающих Польшу советских войск и прямо помогают нашим врагам, союзниками которых они фактически являются. Замена Миколайчика Арцишевским и вообще министерские перестановки в польском эмигрантском правительстве еще больше ухудшили положение и создали пропасть между Польшей и эмигрантским правительством.

Между тем Польский Национальный Комитет добился серьезных успехов в укреплении польского государства и аппарата государственной власти на территории Польши, в расширении и укреплении Польского Войска, в практическом проведении ряда важных государственных мероприятий, и в первую очередь земельной реформы в пользу крестьян. Все это привело к консолидации демократических сил Польши и к сильному укреплению авторитета Национального Комитета среди широких польских народных масс в Польше и среди широких общественных польских кругов за границей.

Мне представляется, что теперь мы должны быть заинтересованы в том, чтобы поддержать Польский Национальный Комитет и всех тех, кто хочет и способен работать вместе с ним, что особенно важно для союзников и для решения нашей общей задачи — ускорения разгрома гитлеровской Германии. Для Советского Союза, выносящего на себе всю тяжесть борьбы за освобождение Польши от немецких захватчиков, вопрос о взаимоотношениях с Польшей в данных условиях является делом повседневных, тесных и дружественных отношений с властью, которая создана польским народом на своей земле и которая уже окрепла и имеет свое войско, ведущее вместе с Красной Армией борьбу против немцев.

Я должен откровенно сказать, что если Польский Комитет Национального Освобождения преобразуется во Временное Польское Правительство, то ввиду сказанного выше у Советского Правительства не будет серьезных оснований откладывать вопрос о его признании. Следует иметь в виду, что в укреплении просоюзнической и демократической Польши Советский Союз заинтересован больше, чем любая другая держава, не только потому, что Советский Союз несет главную тяжесть борьбы за освобождение Польши, но и потому, что Польша является пограничным с Советским Союзом государством и проблема Польши неотделима от проблемы безопасности Советского Союза. К этому надо добавить, что успехи Красной Армии в Польше в борьбе с немцами во многом зависят от наличия спокойного и надежного тыла в Польше, причем Польский Национальный Комитет вполне учитывает это обстоятельство, тогда как эмигрантское правительство и его подпольные агенты своими террористическими действиями создают угрозу гражданской войны в тылу Красной Армии и противодействуют успехам последней.

С другой стороны, при создавшихся в Польше условиях нет оснований для продолжения политики поддержки эмигрантского правительства, которое потеряло всякое доверие у польского населения в стране и к тому-же создает угрозу гражданской войны в тылу Красной Армии, нарушая тем самым наши общие интересы успешной борьбы с немцами. Я думаю, что было бы естественно, справедливо и выгодно для нашего общего дела, если бы правительства союзных держав в качестве первого шага пошли теперь же на обмен представителями с Польским Национальным Комитетом с тем, чтобы через некоторое время признали его законным правительством Польши после того, как Национальный Комитет преобразуется во Временное Правительство Польши. В противном случае я боюсь, что доверие польского народа к союзным державам может ослабнуть. Я думаю, что мы не можем допустить, чтобы польский народ мог сказать, что мы отдаем интересы Польши в жертву интересам кучки польских эмигрантов в Лондоне.

27 декабря 1944 года.

86 В заявлении Стеттиниуса говорилось: “...Правительство Соединенных Штатов неизменно придерживалось политики, заключающейся в том, что вопросы, касающиеся границ, должны быть оставлены открытыми до окончания военных действий. Как сказал государственный секретарь Хэлл в своем выступлении 9 апреля 1944 года, “это не означает, что некоторые вопросы не могут и не должны быть тем временем решены путем дружественных переговоров и соглашения”. Что касается будущих границ Польши, то, если взаимное соглашение будет достигнуто Объединенными Нациями, непосредственно заинтересованными в этом, правительство Соединенных Штатов не имело бы возражений против такого соглашения, которое смогло бы явиться важным вкладом в дело ведения войны против общего врага...”.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание от 31 декабря получил.

Я весьма жалею, что не сумел убедить Вас в правильности позиции Советского Правительства по польскому вопросу. Тем не менее я надеюсь, что события убедят Вас, что Польский Национальный Комитет все время оказывал и продолжает оказывать союзникам, в частности Красной Армии, важное содействие в борьбе против гитлеровской Германии, в то время как эмигрантское правительство в Лондоне вносит дезорганизацию в эту борьбу и тем самым помогает немцам.

Конечно, мне вполне понятно Ваше предложение отложить на месяц признание Временного Правительства Польши Советским Союзом. Но здесь имеет место одно обстоятельство, которое делает меня бессильным выполнить Ваше пожелание. Дело в том, что 27 декабря Президиум Верховного Совета СССР на соответствующий запрос поляков уже сообщил, что он намерен признать Временное Правительство Польши, как только оно будет сформировано. Это обстоятельство делает меня бессильным выполнить Ваше пожелание.

Разрешите поздравить Вас с Новым годом и пожелать Вам здоровья и успехов.

1 января 1945 года.

№ 382

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. На Ваше личное и секретное послание от 3 января 1945 года.

Благодарю Вас за присланные Вами два послания на имя Президента по польскому вопросу. Конечно, я и мои коллеги по Военному кабинету огорчены тем оборотом, который принимают события. Я вполне понимаю, что самое лучшее — это встретиться нам троим вместе и обсудить все эти дела не только как изолированные проблемы, но в связи с общей международной обстановкой как в отношении войны, так и перехода к миру. Тем временем наша позиция, как она Вам известна, остается неизменной.

2. Я жду этой важнейшей встречи, и я доволен, что Президент Соединенных Штатов готов предпринять это далекое путешествие. Мы договорились, если Вы согласитесь, о том, чтобы в качестве кода было выбрано слово “Аргонавт” 87, причем я надеюсь, что Ваша сторона будет пользоваться этим кодовым обозначением в любых сообщениях, которыми будут обмениваться должностные лица, занимающиеся разработкой подготовительных мероприятий.

3. Я только что вернулся, посетив по отдельности штаб генерала Эйзенхауэра и штаб фельдмаршала Монтгомери. Битва в Бельгии носит весьма тяжелый характер, но считают, что мы являемся хозяевами положения. Отвлекающее наступление, которое немцы предпринимают в Эльзасе, также причиняет трудности в отношениях с французами и имеет тенденцию сковать американские силы. Я по-прежнему остаюсь при том мнении, что численность и вооружение союзных армий, включая военно-воздушные силы, заставят фон Рундштедта пожалеть о своей смелой и хорошо организованной попытке расколоть наш фронт и по возможности захватить порт Антверпен, имеющий теперь жизненно важное значение.

4. Я отвечаю взаимностью на Ваши сердечные пожелания к Новому году. Пусть он сократит страдания великих народов, которым мы служим, и принесет прочный мир, обеспеченный нашей совместной гарантией.

5 января 1945 года.

87 “Аргонавт” — условное обозначение состоявшейся в феврале 1945 г. в Крыму конференции руководителей трех союзных держав — СССР, США и Англии

№ 383

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

На Западе идут очень тяжелые бои, и в любое время от Верховного Командования могут потребоваться большие решения. Вы сами знаете по Вашему собственному опыту, насколько тревожным является положение, когда приходится защищать очень широкий фронт после временной потери инициативы. Генералу Эйзенхауэру очень желательно и необходимо знать в общих чертах, что Вы предполагаете делать, так как это, конечно, отразится на всех его и наших важнейших решениях. Согласно полученному сообщению наш .эмиссар главный маршал авиации Теддер вчера вечером находился в Каире, будучи связанным погодой. Его поездка сильно затянулась не по Вашей вине. Если он еще не прибыл к Вам, я буду благодарен, если Вы сможете сообщить мне, можем ли мы рассчитывать на крупное русское наступление на фронте Вислы или где-нибудь в другом месте в течение января и в любые другие моменты, о которых Вы, возможно, пожелаете упомянуть. Я никому не буду передавать этой весьма секретной информации, за исключением фельдмаршала Брука и генерала Эйзенхауэра, причем лишь при условии сохранения ее в строжайшей тайне. Я считаю дело срочным.

6 января 1945 года.

№ 384

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил вечером 7 января Ваше послание от 6 января 1945 года.

К сожалению, главный маршал авиации г-н Теддер еще не прибыл в Москву.

Очень важно использовать наше превосходство против немцев в артиллерии и авиации. В этих видах требуется ясная погода для авиации и отсутствие низких туманов, мешающих артиллерии вести прицельный огонь. Мы готовимся к наступлению, но погода сейчас не благоприятствует нашему наступлению. Однако, учитывая положение наших союзников на западном фронте, Ставка Верховного Главнокомандования решила усиленным темпом закончить подготовку и, не считаясь с погодой, открыть широкие наступательные действия против немцев по всему центральному фронту не позже второй половины января. Можете не сомневаться, что мы сделаем все, что только возможно сделать для того, чтобы оказать содействие нашим славным союзным войскам.

7 января 1945 года.

№ 385

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я весьма благодарен Вам за Ваше волнующее послание. Я переслал его генералу Эйзенхауэру только для его личного сведения. Да сопутствует Вашему благородному предприятию полная удача!

2. Битва на Западе идет не так уж плохо. Весьма возможно, что гунны будут вытеснены из своего выступа с очень тяжелыми потерями. Это битва, которую главным образом ведут американцы; и их войска сражались прекрасно, понеся при этом тяжелые потери.

Мы и американцы бросаем в бой все, что можем. Весть, сообщенная Вами мне, сильно ободрит генерала Эйзенхауэра, так как она даст ему уверенность в том, что немцам придется делить свои резервы между нашими двумя пылающими фронтами. В битве на Западе согласно заявлениям генералов, руководящих ею, не будет перерыва.

9 января 1945 года.

№ 386

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Я согласен, чтобы слово “Аргонавт” 87, как это Вы предложили в послании от 5 января, служило кодом для всяких сообщений, касающихся встречи.

В соответствии с полученным от Президента предложением прошу Вашего согласия, чтобы местом встречи можно было считать Ялту, а датой встречи — 2 февраля.

10 января 1945 года.

87 “Аргонавт” — условное обозначение состоявшейся в феврале 1945 г. в Крыму конференции руководителей трех союзных держав — СССР, США и Англии

№ 387

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Г-н Идеи и я несколько раз прилагали все усилия к тому, чтобы убедить Короля Петра. Он своевольный молодой человек и считает, что соглашение Тито — Шубашич84 является для него фактическим отречением от престола. Заявление, опубликованное им сейчас88, было сделано без консультации с нами и даже вопреки нашему совету. Он считает, что если он в течение ближайших нескольких лет будет держаться в стороне от всего того, что произойдет в Югославии, то взойдет его заря. Он питает к Вам чувство большого восхищения, большего, по моему мнению, чем к кому-либо из нас.

2. Я предлагаю, чтобы мы теперь ввели в действие соглашение Тито — Шубашич и просто обошли Короля Петра II. Его заявление было сделано без совета со стороны какого-либо премьер-министра, и, так как он выступает в качестве конституционного монарха, его заявление нельзя считать государственным актом. Это означает, что мы приветствуем мысль о признании Правительства маршала Тито во главе с регентством в качестве Королевского Югославского Правительства, о посылке посла в Белград и принятии посла у нас. Я надеюсь, что Вы сочтете это хорошим выходом из трудного положения до тех пор, пока народ свободно и объективно не выразит своей воли.

3. Однако, прежде чем мы сможем высказаться окончательно по этому вопросу, мы должны довести это дело до сведения Соединенных Штатов, которые очень обиделись бы, если бы они не были информированы. Мы, конечно, ни в коей степени не обязаны соглашаться с их решением. Я телеграфирую Вам, прежде чем сообщать что-либо маршалу Тито, за исключением того, что я попрошу его подождать сообщения, которое я сделаю ему после консультации с Советским Правительством.

11 января 1945 года.

84 Соглашение, заключенное Шубашичем и Тято 1 ноября 1944 г., предусматривало создание в Югославии регентского совета и образование единого югославского правительства из представителей Национального комитета освобождения и королевского правительства

88 Имеется в виду коммюнике, опубликованное 11 января 1945 г. канцелярией югославского короля. В этом коммюнике сообщалось, что король выдвинул возражения против соглашения Тито — Шубашич “в его нынешней форме”.

№ 388

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

На Вашу телеграмму, датированную 10 января. Окэй и всяческие добрые пожелания.

12 января 1945 года.

№ 389

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание по югославскому вопросу. Благодарю Вас за информацию.

Согласен с Вашим предложением ввести в действие соглашение Тито — Шубашич. Тем самым мы предупредим возможные осложнения в этом деле. Надеюсь, что Вы уже информировали Президента.

13 января 1945 года.

№ 390

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Со времени отправки Вам моей телеграммы от 11 января о Югославии имело место одно новое событие, заключающееся в том, что г-н Шубашич, исходя из того, что Король Петр в принципе принял соглашение, пытается установить, нет ли какого-либо способа обойти возражения Короля. Мы, несомненно, должны дать г-ну Шубашичу время выяснить это, если он сможет это сделать, прежде чем мы сами предпримем какие-либо действия.

2. Король Петр последовал совету г-на Идена, по крайней мере в одном важном вопросе, показав, что он не возражает против регентства самого по себе, а возражает лишь против формы, в которой оно предложено. Это говорит о том, что разногласия между г-ном Шубашичем и Королем, возможно, не будут непримиримыми.

3. Я информирую Вас о результате по возможности скорее.

14 января 1945 года.

№ 391

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Сегодня имел беседу с маршалом Теддером и сопровождающими его генералами. Мне кажется, что взаимная информация получилась достаточно полная, о чем Вам, должно быть, доложит маршал Теддер. Должен сказать, что маршал Теддер произвел на меня очень хорошее впечатление.

Несмотря на неблагоприятную погоду, наступление советских войск развивается по намеченному плану. Приведены в движение войска всего центрального фронта — от Карпат до Балтийского моря. Немцы бешено сопротивляются, но вынуждены отступать. Надеюсь, что это обстоятельство облегчит и ускорит намеченное генералом Эйзенхауэром наступление на западном фронте.

15 января 1945 года.

№ 392

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание по югославскому вопросу от 14 января получил.

Должен сказать, что не вижу оснований откладывать осуществление нашего решения, о чем я писал в прошлый раз. По-моему, не следует упускать время и подвергать все дело испытаниям, связанным со всякими оттяжками.

16 января 1945 года.

№ 393

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

О Югославии.

Получил Ваше послание от 13 января в ответ на мое от 11 января. Очень Вам благодарен. Я отправил Вам еще одно 14-го, к которому я теперь добавлю следующее.

По нашему предложению Король Петр обсуждает с доктором Шубашичем возможность найти такое решение, которое позволит ему принять соглашение Тито — Шубашич.

Я думаю, что нам следует дать им немного больше времени для того, чтобы они договорились между собой.

16 января 1945 года.

№ 394

Получено 17 января 1945 года.

ПИСЬМО ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин,

Испанский Посол в Лондоне недавно прислал мне письмо, которое он получил от генерала Франко, по поводу отношений между Соединенным Королевством и Испанией. Теперь я ответил генералу Франко в выражениях, которые были тщательно взвешены Военным кабинетом и получили его полное одобрение. Мои коллеги и я думаем, что Вам будет интересно ознакомиться с перепиской, в особенности ввиду того, что в ней упоминается о дружбе Великобритании и СССР, и поэтому я прилагаю оба письма для Вашего сведения90.

Искренне Ваш

Уинстон С. ЧЕРЧИЛЛЬ

90 К посланию Черчилля приложены недатированные копии письма Франко испанскому послу в Англии герцогу Альба и ответного письма Черчилля Франко. Франко поручает послу передать содержание своего письма “нашему доброму другу британскому премьер-министру”. В письме Франко, содержащем враждебные выпады против СССР, указывается, что он хотел бы сближения между Испанией и Англией, причем, как явствует из письма, это сближение, по мнению Франко, имело бы своей целью прежде всего борьбу против СССР, а также США. “Если Германия будет уничтожена,— говорится в письме,— и Россия укрепит свое господство в Европе и Азии, а Соединенные Штаты будут подобным же образом господствовать на Атлантическом и Тихом океанах, как самая мощная держава мира, европейские страны, которые уцелеют на опустошенном континенте, встретятся с самым серьезным и опасным кризисом в их истории”. В своем письме Франко жалуется на “деятельность британской секретной службы” и на “мелкие интриги”, которые Англия ведет против Испании.

В ответном письме Черчилль оспаривает заявления Франко относительно деятельности английской агентуры в Испании. Он напоминает о тех затруднениях, которые Испания чинила во время войны военным усилиям союзников, о помощи, которую она оказывала их противникам, о пренебрежительных отзывах Франко об Англии. “Я был очень рад наблюдать,— пишет далее Черчилль,—благоприятные по отношению к Великобритании перемены в испанской политике, которые начались во время пребывания в правительстве покойного генерала Хордана, причем я публично отметил эти события в речи, произнесенной мною в Палате общин 24 мая. К сожалению, как Вы, Ваше Превосходительство, признаете в Вашем письме к герцогу Альба, эти события не получили еще достаточно глубокого развития, чтобы удалить барьеры между нашими обеими странами. Пока остаются такие барьеры, развитие действительно тесных отношений дружбы и сотрудничества с Испанией, к которому стремится Правительство Его Величества, должно натолкнуться на трудности...”

В публикуемом послании И. В. Сталину Черчилль говорит о содержащихся в его послании Франко упоминаниях о дружбе Англии с. СССР. Соответствующее место в письме Черчилля Франко гласит. “Я ввел бы Вас в серьезное заблуждение, если бы я сразу не устранил всякое неправильное представление о том, что Правительство Его Величества готово рассмотреть вопрос о группировке держав в Западной Европе или в другом месте, основой которой является враждебность к нашим русским союзникам или мнимая необходимость обороны против наших русских союзников. Политика Правительства Его Величества по-прежнему прочно базируется на Англо-Советском Договоре 1942 года и оно считает продолжение англо-русского сотрудничества в рамках будущей мировой организации существенно необходимым не только для его собственных интересов, но также и для будущего мира и процветания Европы в целом”.

№ 395

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я очень благодарен Вам за Ваше послание, и я очень рад, что маршал авиации Теддер произвел на Вас такое благоприятное впечатление.

От имени Правительства Его Величества и от всей души я хочу выразить Вам нашу благодарность и принести поздравления по случаю того гигантского наступления, которое Вы начали на восточном фронте.

Вам, несомненно, теперь известны планы генерала Эйзенхауэра и в какой степени осуществление их было задержано превентивным наступлением Рундштедта. Я уверен, что на всем нашем фронте бои будут идти непрерывно. Британская 21-я армейская группа под командованием фельдмаршала Монтгомери начала сегодня наступление в районе к югу от Роермонда.

17 января 1945 года.

№ 396

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Благодарю Вас за Ваше послание от 16 января по югославскому вопросу.

Тем не менее я был бы рад, если бы Вы согласились с тем, чтобы мы ничего не предпринимали в течение нескольких дней.

Д-р Шубашич и его кабинет делают все возможное, чтобы пробудить в Короле Петре сознание его конституционного долга и таким образом в основном сохранить соглашение в том виде, в каком оно существует. Если им удастся это сделать, то это облегчит дело для нас и, я уверен, также для американцев. Я согласен с Вами насчет срочности урегулирования этого дела, и я действую в этом направлении.

17 января 1945 года.

№ 397

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я предлагаю не допускать представителей прессы на “Аргонавт”, но каждый из нас будет иметь право привезти не более трех или четырех одетых в форму военных фотографов для производства фотосъемки и киносъемки. Фотографии и кинофильмы должны быть выпущены, когда мы сочтем это подходящим. Сообщите мне, пожалуйста, согласны ли Вы.

Конечно, будут опубликованы обычные одно или несколько согласованных коммюнике.

Я посылаю аналогичную телеграмму Президенту Рузвельту.

21 января 1945 года.

№ 398

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Вашу телеграмму от 21 января.

Согласен с Вашим предложением о том, чтобы в “Аргонавте” не было представителей прессы. Не возражаю против того, чтобы с каждой стороны было допущено по нескольку фотографов.

Такой же ответ я дал Президенту на его запрос.

23 января 1945 года.

№ 399

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Король Петр, не информировав нас о своем намерении, вчера вечером дал отставку Шубашичу и его Правительству.

Мы информируем д-ра Шубашича о том, что поступок Короля не отразится на намерении Правительства Его Величества позаботиться об осуществлении соглашения Тито — Шубашич и что поэтому мы готовы перевезти его и его Правительство в Белград.

Я предлагаю, чтобы три великие державы решили теперь ввести в действие соглашение Тито — Шубашич и чтобы Тито был информирован, что, если он договорится с Шубашичем и его Правительством осуществить соглашение, три великие державы признают объединенное правительство, созданное в соответствии с соглашением, и аккредитуют послов при Регентском Совете. Я также предлагаю, чтобы до образования этого объединенного правительства никакое правительство, образованное одним лишь Королем Петром или одним лишь маршалом Тито, не было признано.

Я представляю это предложение также Правительству Соединенных Штатов и надеюсь, что Вы со своей стороны согласитесь с ним. Я уведомлю Вас, как только мне будет известна реакция американцев, с тем чтобы мы могли согласовать одновременные действия.

23 января 1945 года.

№ 400

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 23 января по югославскому вопросу.

Согласен, что нужно без дальнейших оттяжек ввести в действие соглашение Тито — Шубашич, как это было договорено между ними, и что три великие державы должны признать это объединенное правительство. Считаю, что не следует делать каких-либо оговорок в связи с осуществлением этого плана.

25 января 1945 года.

№ 401

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Мы думаем, что если д-р Шубашич не достигнет удовлетворительного соглашения с Королем, то он и все его правительство, будет ли им дана отставка или нет, должны возвратиться в Белград по возможности уже на следующей неделе и вместе с маршалом Тито учредить регентство, под наблюдением которого от имени Королевского Югославского Правительства будет осуществлено соглашение Тито — Шубашич, независимо от того, что может сказать Король. Я надеюсь, что мы сможем обсудить любые дальнейшие события или детали в самом близком будущем. Тем временем мы стараемся получить от Правительства Соединенных Штатов согласие на этот план. Вы, может быть, пожелаете сами переговорить с американцами.

Мы очарованы Вашими славными победами над общим врагом и мощными силами, которые Вы выставили против него. Примите нашу самую горячую благодарность и поздравление по случаю исторических подвигов.

27 января 1945 года.


Переписка Сталина с Черчиллем, февраль1945г.

№ 402

СРОЧНОЕ, СОВЕРШЕННО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Так как Президент не приедет на Мальту до 2 февраля, мы не сможем прибыть в Ялту раньше 3 февраля. Однако я протелеграфирую снова, как только будет возможно указать более точное время. Мы, конечно, зависим от погоды.

Мы полетим в отдельных самолетах, но самолеты последуют группой.

Предвкушаю встречу с Вами

1 февраля 1945 года.

№ 403

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание.

Я уже нахожусь вместе с коллегами на месте встречи.

1 февраля 1945 года.

№ 404

СЕКРЕТНОЕ И ВЕСЬМА СРОЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Предполагаемое время прибытия в Саки в 12 часов по московскому времени 3 февраля. Мы позавтракаем в самолете до того, как сделаем посадку.

Продолжим путь в Ялту на автомобиле.

3 февраля 1945 года.

№ 405

СЕКРЕТНО МАРШАЛУ СТАЛИНУ

Уважаемый Маршал Сталин, при сем я направляю Вам:

1) самое последнее сообщение, полученное из Лондона, относительно боев на западном фронте 91;

2) меморандум, в котором излагается положение в Греции по самым последним данным 92.

Я надеюсь, что эти материалы могут представить для Вас интерес.

Искренне Ваш

Уинстон ЧЕРЧИЛЛЬ

Воронцовский дворец, 9 февраля 1945 года.

91 Текст приложенного к письму Черчилля сообщения гласил:

“Лондон, 6 часов вечера, 9 февраля 1945 года.

Новое наступление фельдмаршала Монтгомери к юго-востоку от Неймегена продолжает развиваться с прежней силой в верхнем участке линии Зигфрида. Британские и канадские войска продвинулись на 4,5 мили и довольно глубоко проникли в первую из трех линий Зигфрида.

Занято 7 городов и деревень, взято 1800 пленных, причем, согласно имеющимся сообщениям, потери немцев велики. Наши потери сравнительно незначительны.

Сопротивление немцев на Западном Рейне к югу от Страсбурга прекратилось”.

92 Текст приложенного к письму Черчилля меморандума гласил:

“После восстановления британскими и греческими войсками порядка в Афинах с отрядами ЭЛАС было заключено перемирие, по которому отряды ЭЛАС эвакуировали главные города, отойдя в определенные предназначенные для них районы. Затем регент и Греческое Правительство генерала Пластираса начали переговоры с основными руководителями ЭЛАС, в результате которых в начале февраля в Афинах была созвана конференция, на которой ЭЛАС была представлена тремя делегатами.

3 февраля Греческое Правительство выдвинуло весьма примирительные предложения, имеющие целью создание новой национальной армии, чистку жандармерии и полиции, восстановление прав свободы слова и собраний и профессиональных объединений, и за этими мероприятиями вскоре должны последовать выборы. Греческое Правительство настаивало на всеобщем разоружении до образования новой национальной армии. Греческое Правительство также было готово предоставить амнистию всем лицам, причастным к недавним боям, но настаивало на том, чтобы были наказаны те лица, которые виновны в преступлениях, не вытекающих из условий гражданской войны. Предложения Правительства могли гарантировать отправление беспристрастного правосудия благодаря тщательно продуманной системе судов и подачи апелляций, причем руководители недавнего мятежа были бы защищены от преследования.

Делегаты ЭЛАС сначала в общем приветствовали предложения Правительства, но настаивали на всеобщей амнистии без всяких оговорок. 6 февраля они дали письменное согласие также на предложение Правительства об амнистии.

Однако в то же самое время делегаты ЭЛАС настаивали на немедленной отмене закона о военном положении. Греческое Правительство не хочет с этим согласиться, поскольку оно считает, что закон о военном положении может быть отменен лишь после того, как будет осуществлено разоружение. Конференция была отложена и 7 февраля не собралась.

Экономическое положение Греции, и без того затруднительное, еще более обострилось в результате недавних боев, но после того, как теперь в главных портах, включая Пирей, Салоники и Патрас, порядок восстановлен, Правительство Его Величества возобновляет поставки продовольствия и других товаров в Грецию. Правительство Его Величества намерено помочь Греческому Правительству вооружением и прочим для новой национальной армии, создание которой позволило бы постепенно отвести британские войска из страны для использования их на главном фронте войны против общего врага”.

№ 406

Получено 18 февраля 1945 года.

ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

От имени Правительства Его Величества выражаю Вам горячую благодарность за гостеприимство и дружеский прием, оказанные британской делегации на Крымской конференции. На нас произвело глубокое впечатление большое искусство организации и импровизации, благодаря которым конференция протекала в такой приятной и располагающей обстановке, и мы все храним самые счастливые воспоминания о ней. К этому я должен добавить личное выражение моей благодарности и признательности. Ни одна из предыдущих встреч не показала с такой ясностью тех результатов, которые могут быть достигнуты, когда главы трех правительств встречаются друг с другом с твердым намерением смело встретить трудности и преодолеть их. Вы сами сказали, что сотрудничество было бы более трудным, если .бы не существовало объединяющих уз борьбы с общим врагом. Я исполнен решимости, так же как Президент и Вы, как я уверен, не допустить после победы ослабления столь прочно установившихся уз дружбы и сотрудничества. Я молюсь о даровании Вам долгой жизни, чтобы Вы могли направлять судьбы Вашей страны, которая под Вашим руководством показала все свое величие, и шлю Вам свои наилучшие пожелания и искреннюю благодарность.

17 февраля 1945 года.

№ 407

ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 18 февраля. Очень рад, что Вы остались довольны условиями в Крыму.

20 февраля 1945 года.

№ 408

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

С печалью прочел я о потере, которую Вы понесли в связи со смертью генерала Черняховского от ран, полученных им в бою. Талант и деятельность этого блестящего и храброго офицера вызывали большое восхищение у Правительства Его Величества и британской армии.

20 февраля 1945 года.

№ 409

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Прошу Вас принять мою благодарность за соболезнование, выраженное Вами по случаю смерти одного из лучших полководцев Красной Армии — генерала армии И. Д. Черняховского

21 февраля 1945 года.

№ 410

Получено 23 февраля 1945 года.

ЛИЧНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Красная Армия празднует свою двадцать седьмую годовщину с триумфом, который вызвал безграничное восхищение ее союзников и который решил участь германского милитаризма. Будущие поколения признают свой долг перед Красной Армией так же безоговорочно, как это делаем мы, дожившие до того, чтобы быть свидетелями этих великолепных побед. Я прошу Вас, великого руководителя великой армии, приветствовать ее от моего имени сегодня, на пороге окончательной победы.

№ 411

Отправлено 27 февраля 1945 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Прошу Вас принять мою благодарность за высокую оценку вклада, внесенного Красной Армией в дело разгрома немецких вооруженных сил.

Ваше приветствие я с удовольствием передаю Красной Армии в день ее двадцать седьмой годовщины.


Переписка Сталина с Черчиллем, март 1945г.

№ 412

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я только что получил с нашего судна, которое было в Севастополе, состоящий из русских изделий подарок, который Вы послали мне.

Прошу Вас принять мою самую горячую благодарность за этот весьма великодушный подарок. Он доставит мне такое удовольствие, которое будет почти столь же велико, как и моя признательность за те добрые чувства, которые побудили Вас послать его мне.

9 марта 1945 года.

№ 413

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Г-н Идеи показал мне послание, отправленное им г-ну Молотову относительно наших военнопленных 93, которых спасают Ваши армии, а также соглашение 94, которое было заключено в Ялте относительно этих военнопленных. Мы весьма обеспокоены положением, о котором говорится в вышеупомянутом послании. Нет вопроса, к которому британская нация проявляла бы большую чувствительность, чем вопрос об участи наших пленных, находящихся в немецких руках, и об их быстром освобождении из заключения и возвращении на родину. Я был бы весьма благодарен, если бы Вы лично рассмотрели этот вопрос, поскольку я уверен, Вы пожелаете сделать для наших людей все от Вас зависящее, так же как, я могу заверить Вас, мы это делаем для Ваших людей по мере того, как они попадают под наш контроль вдоль Рейна.

2. Наступление, которое британцы и канадцы начали 8 февраля, стоило нам около 16000 человек. Надеялись, что американские девятая и первая армии начнут наступление на нашем правом или южном фланге приблизительно 10 февраля, но ввиду половодья, вызванного тем, что противник открыл плотины, оказалось физически невозможным для обеих американских армий продвигаться до тех пор, пока не спадет паводок. Это заставило наши армии на севере продолжать наступление по весьма трудной и заболоченной местности в течение 15 дней до того, как войска Соединенных Штатов смогли предпринять какое-либо серьезное наступление. Мы полностью согласны, что задержка в их наступлении была оправданной, но она в действительности навлекла на нас большую часть оставшихся отборных подразделений германских армий к западу от Рейна. Когда в первых числах марта американские девятая, первая и третья армии вступили в действие, уязвимость противника на остальных участках фронта, по словам Эйзенхауэра, сильно увеличилась. Однако результаты, достигнутые этими тремя американскими армиями, далеко превосходят наши ожидания, и при помощи блестящих и смелых операций они сейчас полностью сломили оборону противника к западу от Рейна, которого мы, наконец, достигли на значительном протяжении на севере. Поле боя теперь подготовлено к следующей фазе, и я отправляюсь в ставку Монтгомери, чтобы быть свидетелем этой фазы. Под его командованием будут находиться канадская армия, вторая британская армия и девятая американская армия, и я надеюсь в скором времени сообщить Вам хорошие новости. Я очень рад видеть Ваше наступление на все уменьшающийся нацистский мешок в Восточной Пруссии. Мне кажется, что после того, как весь север Германии будет захвачен, а русские армии соединятся с нами, Гитлер попытается продолжить войну путем смертельной борьбы в Южной Германии и Австрии с возможным контактом через Альпы со своей армией в Северной Италии. Безжалостное и упорное сражение в Будапеште, а сейчас у озера Балатон вместе с другими приготовлениями подкрепляют эту мысль. Тем временем я ожидаю решительных операций на Западе и на Севере, и, без сомнения, Вы также в скором времени начнете движение на Востоке. Все изложенное выше в пункте 2 предназначено только для Вас лично.

3. Похоже, что сейчас у нас имеются довольно большие затруднения с тех пор, как мы расстались в Ялте, но я полностью уверен, что все они были бы развеяны, если бы мы могли встретиться вновь.

21 марта 1945 года.

93 В упомянутом письме от 11 февраля 1945 г. Идеи просил предоставить информацию относительно количества английских военнопленных, освобожденных Советской Армией, и выдать въездные визы английским офицерам, направляемым английским правительством в германские лагеря для военнопленных (имелись в виду лагеря, расположенные в местностях, занятых советскими войсками). Идеи ставил также вопрос о способах отправки английских подданных из СССР в Англию.

94 11 февраля 1945 г. в результате переговоров, имевших место на Крымской конференции., между СССР и Англией и между СССР и США были заключены аналогичные соглашения, в которых были предусмотрены мероприятия по защите, содержанию и репатриации союзных военнопленных и гражданских лиц — граждан СССР, США и Англии, освобожденных союзными вооруженными силами.

№ 414

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваши послания.

Что касается британских военнопленных, то у Вас нет оснований беспокоиться о них. Они находятся в лучших условиях, чем находились советские военнопленные в английских лагерях, где они в ряде случаев подвергались притеснениям вплоть до побоев. Кроме того, их нет уже в наших лагерях — они находятся на пути в Одессу для поездки на родину.

Благодарю Вас за информацию о положении на западном фронте. Я верю в полководческий талант фельдмаршала Монтгомери.

23 марта 1945 года.

№ 415

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я нахожусь в ставке фельдмаршала Монтгомери. Он только что отдал приказ о начале главного сражения по форсированию Рейна на широком фронте в районе Везеля путем использования воздушнодесантного корпуса и приблизительно 2000 орудий.

Имеется надежда, что река будет форсирована в течение сегодняшнего вечера и завтрашнего дня и что будут созданы предмостные укрепления. Имеются очень большие резервы бронетанковых сил для того, чтобы развить успех, как только будет форсирована река.

Завтра я пошлю Вам еще одну телеграмму. Фельдмаршал Монтгомери просит меня передать Вам привет.

24 марта 1945 года.


Переписка Сталина с Черчиллем, 1942г.

№ 416

Получено 1 апреля 1945 года.

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

1. Я надеюсь, что Вы сейчас уже получили послание от Президента Соединенных Штатов, которое он соблаговолил показать мне перед отправкой. Я считаю своим долгом от имени Правительства Его Величества заверить Вас, что Военный кабинет желает, чтобы я сообщил Вам о том, что мы полностью одобряем это послание Президента и что мы полностью присоединяемся к нему.

2. Имеется два или три вопроса, которые я желал бы особо подчеркнуть. Во-первых, мы не считаем, что в московских переговорах95 мы придерживались духа и в некоторых вопросах даже буквы ялтинского соглашения. Мы никогда не предполагали, что Комиссия, которую мы все трое назначили с такой величайшей готовностью, не сможет выполнить свою работу быстро и легко на основе взаимных уступок. Мы в то время, конечно, полагали, что Польское Правительство, “новое” и “реорганизованное”, теперь уже будет существовать и будет признано всеми Объединенными Нациями. Это дало бы всему миру доказательство нашей способности и решимости работать совместно ради его будущего. Еще не поздно добиться этого.

3. Однако в Комиссии было достигнуто соглашение, что еще до учреждения такого нового и реорганизованного Польского Правительства как из самой Польши, так и из-за границы должны быть вызваны видные поляки не обязательно для участия в правительстве, а лишь для непринужденных и искренних консультаций. Даже этот предварительный шаг не может быть сделан ввиду того, что выдвинуто требование накладывать вето на любое приглашение, даже на консультацию, которые не одобрены Советским или Люблинским Правительствами. Мы никак не можем согласиться с тем, чтобы любой из нас троих имел право такого вето. Наиболее красноречивым примером использования этого вето является случай с г-ном Миколайчиком, который в британском и американском мире рассматривается как выдающийся польский деятель за пределами Польши.

4. Мы также с удивлением и сожалением узнали, что предложение г-на Молотова, сделанное им по собственной инициативе, разрешить наблюдателям или миссиям посетить Польшу было взято обратно. Ввиду этого мы оказались лишенными всех средств самим проверять информацию, часто крайне неприятного характера, которая направляется нам почти ежедневно Польским Правительством в Лондоне. Мы не понимаем, почему положение в Польше должно быть окутано такой тайной. Мы предоставляем Советскому Правительству все возможности для посылки миссий или отдельных лиц на любые территории, находящиеся под нашей военной оккупацией. В некоторых случаях это предложение было принято советскими органами, и поездки состоялись к взаимному удовлетворению. Мы просим, чтобы в этих делах был соблюден принцип взаимности, что помогло бы заложить прочный фундамент для нашего длительного сотрудничества.

5. Президент также показал мне послания, которыми Вы обменялись с ним по поводу того, что г-н Молотов не в состоянии присутствовать на конференции в Сан-Франциско96. Мы надеялись, что присутствие там трех министров иностранных дел смогло бы устранить многие трудности, которые обрушились на нас, как буря, со времени нашей счастливой и обнадеживающей встречи в Ялте. Однако мы никоим образом не подвергаем сомнению важность тех соображений государственного характера, которые заставляют его остаться в России.

6. Как и Президент, я также был поражен заключительной фразой Вашего послания ему. То, что он говорит в отношении американского народа, относится также к британскому народу и к народам Британского Содружества Наций с тем добавлением, что нынешние советники Его Величества занимают свои посты только по воле парламента, избранного на основе всеобщего избирательного права. Если нашим усилиям достичь соглашения о Польше суждено быть обреченными на провал, то я должен буду признаться в этом парламенту, когда он соберется после пасхальных каникул. Никто не защищал дела России с большей страстью и убежденностью, чем это старался делать я. Я был первым, кто поднял свой голос 22 июня 1941 года. Больше года прошло с тех пор, как я провозгласил изумленному миру справедливость линии Керзона в качестве границы России на западе, и эта граница теперь принята как брнтанским парламентом, так и Президентом Соединенных Штатов. Как искренний друг России, я лично обращаюсь к Вам и Вашим коллегам с призывом достичь прочного соглашения с западными демократиями о Польше и не отталкивать протянутую нами сейчас руку дружбы в деле будущего руководства миром.

31 марта 1945 года.

95 На Крымской конференции руководителей трех союзных держав — СССР, США и Англии — в феврале 1945 г. было достигнуто соглашение “О Польше”, которым, в частности, предусматривалось, что народный комиссар иностранных дел СССР и послы США и Англии в СССР “уполномочиваются, как Комиссия, проконсультироваться в Москве в первую очередь с членами теперешнего Временного Правительства и с другими польскими демократическими лидерами как из самой Польши, так и из-за границы, имея в виду реорганизацию теперешнего Правительства...” Во исполнение этого постановления в Москве состоялись переговоры между народным комиссаром иностранных дел СССР и американским и английским послами в СССР по вопросу о реорганизации Временного польского правительства с включением в него новых членов как из представителей польской эмиграции, так и из самой Польши.

96 Конференция в Сан-Франциско по разработке устава международной организации для поддержания мира и безопасности происходила с 25 апреля по 26 июня 1945 г.

№ 417

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Президент послал мне письма, которыми Вы обменялись с ним о контакте, установленном в Швейцарии между одним британским и одним американским офицерами из ставки фельдмаршала Александера и германским генералом по фамилии Вольф по вопросу о возможной капитуляции армии Кессельринга в Северной Италии. Поэтому я нахожу уместным послать Вам точное изложение фактов, касающихся действий Правительства Его Величества. Как только мы узнали об этом контакте, мы немедленно 12 марта уведомили Советское Правительство, причем мы и Правительство Соединенных Штатов честно сообщили Вам обо всем, что произошло. Все это дело в Швейцарии, которое упоминалось или о котором шла речь в каком-либо отношении, сводилось лишь к тому, чтобы проверить полномочия германского эмиссара и попытаться устроить встречу между уполномоченным Кессельринга и фельдмаршалом Александером в его ставке или в каком-либо удобном пункте в Северной Италии. В Швейцарии не было никаких переговоров, даже о военной капитуляции армии Кессельринга. Тем более в наши намерения, которые не носят такого позорного характера, как о том высказывается предположение, не входил какой-либо военно-политический сговор, как утверждается в Вашей телеграмме Президенту.

2. Ваши представители были немедленно приглашены на встречу, которую мы пытались устроить в Италии. Если бы она состоялась и если бы Ваши представители прибыли, то они слышали бы каждое произнесенное слово.

3. Мы считаем, что фельдмаршал Александер имеет полное право принимать на своем фронте в Италии капитуляцию германской армии, состоящей из 25 дивизий, и обсуждать вопросы капитуляции с германскими эмиссарами, облеченными полномочиями договориться об условиях капитуляции. Тем не менее мы специально предусмотрели приглашение Ваших представителей на эти чисто военные переговоры в его ставке, если бы они состоялись. Однако в действительности из всех контактов в Швейцарии ничего не вышло. Наши офицеры возвратились из Швейцарии, не добившись успеха в деле организации в Италии встречи с эмиссарами Кессельринга. Обо всем этом Советское Правительство было полностью уведомлено шаг за шагом фельдмаршалом Александером или сэром А. Кларком Керром, а также через соответствующие каналы Соединенных Штатов. Я повторяю, что никаких переговоров в Швейцарии какого-либо рода официально или неофициально мы не начинали и к ним даже не приступали.

4. Однако имеется возможность, что вся эта просьба о переговорах, с которой обратился германский генерал Вольф, была одной из тех попыток, которые предпринимаются врагом с целью посеять недоверие между союзниками. Фельдмаршал Александер особо подчеркнул это в телеграмме, отправленной 11 марта, в которой он заметил: “Прошу обратить внимание, что два руководящих лица являются людьми СС и Гиммлера, что вызывает у меня большое подозрение”. Копия этой телеграммы была послана Британскому Послу в Москве 12 марта для передачи Советскому Правительству97. Если немцы намеревались посеять недоверие между нами, то они на время достигли этого.

5. Сэру А. Кларку Керру было поручено г-ном Иденом объяснить все положение дел г-ну Молотову в его письме от 21 марта 98. В ответе от 22 марта, полученном им от г-на Молотова, содержалась следующая фраза: “Советское Правительство в данном деле видит не недоразумение, а нечто худшее”. В этом ответе было выражено также недовольство по поводу того, что “в Берне в течение двух недель за спиной Советского Союза, несущего на себе основную тяжесть войны против Германии, ведутся переговоры между представителями германского военного командования, с одной стороны, и представителями английского и американского командования — с другой”. В интересах англо-русских отношений Правительство Его Величества решило не давать какого-либо ответа на это крайне оскорбительное и необоснованное обвинение, а решило игнорировать его. Это является причиной того, что Вы в своем послании Президенту называете “молчанием англичан”. Мы считали, что будет лучше промолчать, чем отвечать на такое письмо, которое было послано г-ном Молотовым. Но можете быть уверены, что мы были удивлены этим письмом и оскорблены тем, что г-н Молотов приписывает нам такое поведение. Однако это никоим образом не отразилось на наших указаниях фельдмаршалу Александеру продолжать держать Вас полностью в курсе дела.

6. Неправильно также, что инициатива в этом деле исходила, как Вы заявляете Президенту, полностью от англичан. В действительности переданная фельдмаршалу Александеру информация о том, что германский генерал Вольф хочет установить контакт в Швейцарии, была доставлена ему одним американским органом.

7. Между контактом в Берне или где-либо еще и полным поражением германских войск на западном фронте нет никакой связи. В действительности они сражались с большим упорством и нанесли нашим и американским войскам с начала нашего февральского наступления по 28 марта потери, которые превышают 87 000 человек. Однако, имея перед собой численно превосходящие силы на земле и будучи буквально подавленными в воздухе значительно превосходящими англо-американскими военно-воздушными силами, которые только в марте сбросили свыше 200 000 тонн бомб на Германию, германские армии на Западе были наголову разбиты. Тот факт, что они имели перед собой численно превосходящие наземные силы на Западе, объясняется великолепными ударами и мощью советских армий.

8. Что касается обвинений, которые Вы выдвигаете в Вашем послании Президенту от 3 апреля, которые также чернят Правительство Его Величества, я и мои коллеги солидаризируемся с последней фразой ответа Президента.

5 апреля 1945 года.

97 Копия телеграммы Александера была послана английским послом в СССР народному комиссару иностранных дел СССР 12 марта 1945 г. В телеграмме сообщалось о том, что гитлеровский генерал Вольф прибыл в Швейцарию для обсуждения вопроса о капитуляции германских войск в Северной Италии и что “Бюро стратегических служб” англо-американских войск на средиземноморском театре военных действий “продолжает переговоры с Вольфом”.

В тот же день народный комиссар иностранных дел СССР сообщил английскому послу, что Советское правительство хотело бы, чтобы в этих переговорах приняли участие офицеры, представляющие советское командование.

В письме от 15 марта 1945 г. посол ответил, что представители Александера уже находятся секретно в Берне. Из письма явствовало, что английское правительство отказывает представителям советского командования в праве на участие в переговорах в Берне.

16 марта народный комиссар иностранных дел СССР направил английскому послу письмо, в котором указывал, что отказ английского правительства в праве на участие советских представителей в переговорах в Берне для Советского правительства явился совершенно неожиданным и непонятным с точки зрения союзных отношений между СССР и Англией. “Ввиду этого,— говорилось далее в письме,— Советское Правительство считает невозможным дать свое согласие на переговоры британских и американских представителей с представителями германского командующего в Берне и настаивает на том, чтобы уже начатые переговоры в Берне были прекращены.

Советское правительство настаивает, кроме того, чтобы и впредь была исключена возможность ведения сепаратных переговоров одной или двух союзных держав с немецкими представителями, без участия третьей союзной державы”.

98 В письме от 21 марта 1945 г. английский посол в СССР в противоречие телеграмме Александера уверял, будто бы “никогда не имелось в виду, что в Берне должны происходить какие-либо переговоры”, а имела место якобы лишь “предварительная встреча” для выяснения того, имеют ли германские представители необходимые полномочия для ведения переговоров.

Ответное письмо народного комиссара иностранных дел СССР от 22 марта 1945 г. гласило:

“Подтверждая получение Вашего письма от 21 марта с. г. по поводу переговоров в Берне между германским генералом Вольфом и офицерами из штаба фельдмаршала Александера, я должен сказать, что Советское Правительство в данном деле видит не недоразумение, а нечто худшее.

Из Вашего письма от 12 марта, как и приложенной к нему телеграммы от 11 марта фельдмаршала Александера Объединенному Штабу, видно, что германский генерал Вольф и сопровождающие его лица прибыли в Берн для ведения с представителями англо-американского командования переговоров о капитуляции немецких войск в Северной Италии. Когда Советское Правительство заявило о необходимости участия в этих переговорах представителей Советского Военного Командования, Советское Правительство получило в этом отказ.

Таким образом, в Берне в течение двух недель за спиной Советское Союза, несущего на себе основную тяжесть войны против Германии, ведутся переговоры между представителями германского военного командования, с одной стороны, и представителями английского и американского командования — с другой. Советское Правительство считает это совершенно недопустимым и настаивает на своем заявлении, изложенном в моем письме от 16 марта сего года”.

№ 418

.ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 1 апреля по польскому вопросу. В своем послании по этому вопросу Президенту, которое направляю также Вам, я отвечаю на все основные вопросы, связанные с работой Московской Комиссии по Польше. Что касается других вопросов, которые Вы затрагиваете в своем послании, то должен сказать следующее:

1. Английский и Американский Послы — члены Московской Комиссии не хотят считаться с Временным Польским Правительством и настаивают на приглашении для консультации польских деятелей, независимо от того, как они относятся к решениям Крымской конференции о Польше и к Советскому Союзу. Они настаивают на обязательном приглашении в Москву на консультацию, например, Миколайчика, причем делают это даже в ультимативной форме, не считаясь с тем, что Миколайчик открыто выступал против решений Крымской конференции о Польше. Впрочем, если Вы считаете необходимым, я готов был бы воздействовать на Временное Польское Правительство, чтобы оно сняло свои возражения против приглашения Миколайчика, если последний выступит с открытым заявлением о признании им решений Крымской конференции по польскому вопросу и о том, что он стоит за установление дружественных отношений между Польшей и Советским Союзом.

2. Вы недоумеваете, почему польский театр военных событий должен быть окутан тайной. На самом деле здесь нет никакой тайны. Вы упускаете из виду то обстоятельство, что посылку в Польшу британских наблюдателей или других иностранных наблюдателей поляки воспринимают как оскорбление их национального достоинства, если иметь к тому же в виду, что нынешнее отношение Британского Правительства к Временному Польскому Правительству последнее рассматривает как недоброжелательное. Что касается Советского Правительства, то оно не может не считаться с отрицательным отношением Временного Польского Правительства к вопросу о посылке иностранных наблюдателей в Польшу. Кроме того, Вам известно, что при ином отношении к себе Временное Польское Правительство не ставит препятствий к въезду в Польшу представителей других государств и не создает для них никаких преград, как это имеет место, например, в отношении представителей Чехословацкого Правительства, Югославского Правительства и других.

3. Я имел приятную беседу с г-жой Черчилль. Она произвела на меня большое впечатление. Она передала мне подарок от Вас. Разрешите поблагодарить Вас от души за подарок.

7 апреля 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

В связи с Вашим посланием от 1 апреля считаю нужным сделать следующие замечания по вопросу о Польше.

Дела с польским вопросом, действительно, зашли в тупик.

Где причина?

Причина состоит в том, что Послы США и Англии в Москве — члены Московской Комиссии отошли от установок Крымской конференции и внесли в дело новые элементы, не предусмотренные Крымской конференцией.

А именно:

а) На Крымской конференции мы все трое рассматривали Временное Польское Правительство как ныне действующее правительство в Польше, подлежащее реконструкции, которое должно послужить ядром нового Правительства Национального Единства. Послы же США и Англии в Москве отходят от этой установки, игнорируют существование Временного Польского Правительства, не замечают его, в лучшем случае — ставят знак равенства между одиночками из Польши и из Лондона и Временным Правительством Польши. При этом они считают, что реконструкцию Временного Правительства надо понимать как его ликвидацию и создание совершенно нового правительства. При этом дело дошло до того, что г. Гарриман заявил в Московской Комиссии: возможно, что ни один из членов Временного Правительства не попадет в состав Польского Правительства Национального Единства.

Понятно, что такая установка Американского и Английского Послов не может не вызвать возмущения у Польского Временного Правительства. Что касается Советского Союза, то он, конечно, не может согласиться с такой установкой, так как она означает прямое нарушение решений Крымской конференции.

b) На Крымской конференции мы все трое исходили из того, что следовало бы вызвать для консультации человек пять из Польши и человека три из Лондона, но не больше. Послы же США и Англии в Москве отошли от этой позиции и требуют, чтобы каждому члену Московской Комиссии было предоставлено право приглашать неограниченное число людей из Польши и из Лондона.

Понятно, что Советское Правительство не могло с этим согласиться, так как вызов людей должен происходить, согласно решению Крымской конференции, не отдельными членами Комиссии, а Комиссией в целом, именно как Комиссией. Требование же неограниченного количества вызываемых для консультации противоречит тому, что намечалось на Крымской конференции.

c) Советское Правительство исходит из того, что по смыслу решений Крымской конференции на консультации должны приглашаться такие польские деятели, которые, во-первых, признают решения Крымской конференции, в том числе и решение о линии Керзона , и, во-вторых, стремятся на деле установить дружественные отношения между Польшей и Советским Союзом. Советское Правительство настаивает на этом, так как обильно пролитая кровь советских войск для освобождения Польши и тот факт, что в течение последних 30 лет территория Польши была дважды использована врагом для нашествия на Россию, — все это обязывает Советское Правительство добиваться того, чтобы отношения между Советским Союзом и Польшей были дружественные.

Послы же США и Англии в Москве не считаются с этим и добиваются того, чтобы приглашать для консультации польских деятелей независимо от их отношения к решениям Крымской конференции и к Советскому Союзу.

Таковы, по-моему, причины, мешающие решению польского вопроса в порядке взаимного согласия.

Чтобы выйти из тупика и добиться согласованного решения, необходимо, по-моему, предпринять следующие шаги:

1) Установить, что реконструкция Временного Польского Правительства означает не его ликвидацию, а именно его реконструкцию путем его расширения, причем ядром будущего Польского Правительства Национального Единства должно быть Временное Польское Правительство.

2) Вернуться к наметкам Крымской конференции и ограничиться вызовом восьми польских деятелей, из коих пять должно быть вызвано из Польши и три из Лондона.

3) Установить, что при всех условиях должна быть проведена консультация с представителями Временного Польского Правительства, причем эта консультация с ними должна быть проведена в первую очередь, так как Временное Польское Правительство представляет собой наибольшую силу в Польше по сравнению с теми одиночками, которые будут вызваны из Лондона и из Польши и влияние которых на население Польши не может идти ни в какое сравнение с тем громадным влиянием, которым пользуется в Польше Временное Польское Правительство.

Я обращаю Ваше внимание на этот пункт, так как, по-моему, всякое иное решение по этому пункту может быть воспринято в Польше как оскорбление польского народа и как попытка навязать Польше правительство, созданное без учета общественного мнения Польши.

4) Вызывать на консультацию из Польши и из Лондона только таких деятелей, которые признают решения Крымской конференции о Польше и стремятся на деле установить дружественные отношения между Польшей и Советским Союзом.

5) Реконструкцию Временного Польского Правительства произвести путем замены части нынешних министров Временного Правительства новыми министрами из ряда польских деятелей, не участвующих во Временном Правительстве.

Что касается количественного соотношения старых и новых министров в составе Польского Правительства Национального Единства, то здесь можно было бы установить приблизительно такое же соотношение, какое было осуществлено в отношении Правительства Югославии.

Я думаю, что при учете изложенных выше замечаний согласованное решение по польскому вопросу может быть достигнуто в короткий срок.

7 апреля 1945 года.

№ 419

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 5 апреля. В своем послании Президенту от 7 апреля, которое посылаю также Вам, я уже ответил на все основные вопросы, затронутые в Вашем послании относительно переговоров в Швейцарии. Что касается других вопросов, затронутых в Вашем послании, считаю нужным сказать Вам следующее.

1. Ни я, ни Молотов не имели намерения “чернить” кого-либо. Дело не в желании “чернить”, а в том, что у нас выявились тут разные точки зрения по вопросу об обязанностях и правах союзника. Из моего послания на имя Президента Вы увидите, что русская точка зрения по этому вопросу является правильной, так как она гарантирует права любого союзника и отнимает у врага всякую возможность сеять недоверие между нами.

2. Мои послания являются личными и строго секретными. Это дает возможность высказываться ясно и откровенно. В этом плюс секретной переписки. Но если Вы будете каждое мое откровенное заявление принимать за оскорбление, то это очень затруднит такую переписку. Могу заверить Вас, что у меня не было и нет намерения оскорбить кого-либо.

7 апреля 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание от 5 апреля.

1. В моем послании от 3 апреля речь идет не о честности и надежности. Я никогда не сомневался в Вашей честности и надежности, так же как и в честности и в надежности г-на Черчилля. У меня речь идет о том, что в ходе переписки между, нами обнаружилась разница во взглядах на то, что может позволить себе союзник в отношении другого союзника и чего он не должен позволить себе. Мы, русские, думаем, что в нынешней обстановке на фронтах, когда враг стоит перед неизбежностью капитуляции, при любой встрече с немцами по вопросам! капитуляции представителей одного из союзников должно быть обеспечено участие в этой встрече представителей другого Союзника. Во всяком случае это безусловно необходимо, если этот союзник добивается участия в такой встрече. Американцы же и англичане думают иначе, считая русскую точку зрения неправильной. Исходя из этого, они отказали русским в праве на участие во встрече с немцами в Швейцарии. Я уже писал Вам и считаю не лишним повторить, что русские при аналогичном положении ни в коем случае не отказали бы американцам и англичанам в праве на участие в такой встрече. Я продолжаю считать русскую точку зрения единственно правильной, так как она исключает всякую возможность взаимных подозрений и не дает противнику возможности сеять среди нас недоверие.

2. Трудно согласиться с тем, что отсутствие сопротивления со стороны немцев на западном фронте объясняется только лишь тем, что они оказались разбитыми. У немцев имеется на восточном фронте 147 дивизий. Они могли бы без ущерба для своего дела снять с восточного фронта 15—20 дивизий и перебросить их на помощь своим войскам на западном фронте. Однако немцы этого не сделали и не делают. Они продолжают с остервенением драться с русскими за какую-то малоизвестную станцию Земляницу в Чехословакии, которая им столько же нужна, как мертвому припарки, но безо всякого сопротивления сдают такие важные города в центре Германии, как Оснабрюк, Мангейм, Кассель. Согласитесь, что такое поведение немцев является более чем странным и непонятным.

3. Что касается моих информаторов, то, уверяю Вас, это очень честные и скромные люди, которые выполняют свои обязанности аккуратно и не имеют намерения оскорбить кого-либо. Эти люди многократно проверены нами на деле. Судите сами. В феврале этого года генерал Маршалл дал ряд важных сообщений Генеральному Штабу советских войск, где он на основании имеющихся у него данных предупреждал русских, что в марте месяце будут два серьезных контрудара немцев на восточном фронте, из коих один будет направлен из Померании на Торн, а другой — из района Моравска Острава на Лодзь. На деле, однако, оказалось, что главный удар немцев готовился и был осуществлен не в указанных выше районах, а в совершенно другом районе, а именно в райоие озера Балатон, юго-западнее Будапешта. Как известно теперь, в этом районе немцы собрали до 35 дивизий, в том числе 11 танковых дивизий. Это был один из самых серьезных ударов за время войны, с такой большой концентрацией танковых сил. Маршалу Толбухину удалось избегнуть катастрофы и потом разбить немцев наголову, между прочим потому, что мои информаторы раскрыли, правда с некоторым опозданием, этот план главного удара немцев и немедленно предупредили о нем маршала Толбухина. Таким образом я имел случай еще раз убедиться в аккуратности и осведомленности советских информаторов.

Для Вашей ориентировки в этом вопросе прилагаю письмо Начальника Генерального Штаба Красной Армии генерала армии Антонова на имя генерал-майора Дина.

7 апреля 1945 года.

Копия. СЕКРЕТНО:

ГЛАВЕ ВОЕННОЙ МИССИИ США В СССР ГЕНЕРАЛ-МАЙОРУ ДЖОНУ Р. ДИНУ

Уважаемый генерал Дин!

Прошу Вас довести до сведения генерала Маршалла следующее:

20 февраля сего года я получил сообщение генерала Маршалла, переданное мне генералом Дином, о том, что немцы создают на восточном фронте две группировки для контрнаступления: одну в Померании для удара на Торн и другую в районе Вена, Моравска Острава для наступления в направлении Лодзь. При этом южная группировка должна была включать. 6-ю танковую армию “СС”. Аналогичные сведения были мною получены 12 февраля от главы армейской секции Английской Военной Миссии полковника Бринкмана.

Я чрезвычайно признателен и благодарен генералу Маршаллу за информацию, призванную содействовать нашим общим целям, которую он так любезно предоставил нам.

Вместе с тем считаю своим долгом сообщить генералу Маршаллу о том, что боевые действия на восточном фронте в течение марта месяца не подтвердили данную им информацию, ибо бои эти показали, что основная группировка немецких войск, включавшая и 6-ю танковую армию “СС”, была сосредоточена не в Померании и не в районе Моравска Острава, а в районе озера Балатон, откуда немцы вели наступление с целью выйти к Дунаю и форсировать его южнее Будапешта.

Этот факт показывает, что информация, которой пользовался генерал Маршалл, не соответствовала действительному ходу событий на восточном фронте в марте месяце.

Не исключена возможность, что некоторые источники этой информации имели своей целью дезориентировать как Англо-Американское, так и Советское командование и отвлечь внимание Советского командования от того района, где готовилась немцами основная наступательная операция на восточном фронте.

Несмотря на изложенное, я прошу генерала Маршалла, если можно, продолжать сообщать мне имеющиеся сведения о противнике.

Это сообщение я считал своим долгом довести до сведения генерала Маршалла исключительно для того, чтобы он мог сделать соответствующие выводы в отношении источника этой информации.

Прошу Вас передать генералу Маршаллу мое уважение и признательность.

Уважающий Вас

Генерал армии АНТОНОВ

Начальник Генерального Штаба Красной Армии

30 марта 1945 года.

№ 420

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Получил Ваше послание от 7 апреля. Благодарю Вас за успокоительный тон этого послания и надеюсь, что недоразумение с “Кроссвордом” 99 можно теперь считать ликвидированным.

2. Я глубоко опечален смертью Президента Рузвельта, с которым у меня за последние пять с половиной лет установились узы очень близкой личной дружбы. Это печальное событие еще больше подчеркивает значение того факта, что Вы и я связаны друг с другом многочисленными проявлениями любезности и приятными воспоминаниями даже в обстановке всех тех опасностей и трудностей, которые мы преодолели.

3. Я должен воспользоваться этим случаем, чтобы поблагодарить Вас за все любезности, которыми Вы окружили мою супругу во время ее пребывания в Москве, и за все заботы о ней в ее поездках по России. Мы считаем большой честью награждение ее орденом Трудового Красного Знамени за ту работу, которую она проделала, чтобы смягчить ужасные страдания раненых воинов героической Красной Армии. Денежные суммы, которые она собрала, может быть, невелики, но это проникнутые любовью пожертвования не только богатых, но глазным образом пенсы бедных, которые были горды тем, что еженедельно делали свои небольшие взносы. От дружбы масс наших народов, от взаимопонимания наших правительств и от взаимного уважения наших армий зависит будущее всего мира.

14 апреля 1945 года.

99 Условное обозначение переговоров в Берне.

№ 421

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Быстро приближается славный момент соединения Ваших и наших войск в побежденной Германии. Я уверен, что если бы это событие было отмечено короткими обращениями по радио— Вашим, Президента Трумэна и моим, то это произвело бы ободряющее действие на наши народы. Пожалуйста, сообщите мне, согласны ли Вы с этим предложением.

Аналогичное послание я направляю Президенту Трумэну.

14 апреля 1945 года.

№ 422

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

В своем послании от 22 марта 100 я выражал надежду, что Вы и Президент Рузвельт примете участие вместе с нами в опубликовании предупреждения немцам относительно безопасности союзных военнопленных, находящихся в их руках. Президент Рузвельт согласился это сделать при условии, что Вы также согласитесь. Мои военные советники считают, что вскоре, возможно, будет необходимо опубликовать это предупреждение. Поэтому я надеюсь, что Вы сможете сообщить мне в скором времени Ваш ответ.

14 апреля 1945 года.

100 Имеется в виду следующее послание Черчилля на имя Рузвельта, копия которого была прислана народному комиссату иностранных дел СССР английским послом в СССР 24 марта 1945 Т.:

“Я ознакомился с посланиями, которыми мы недавно обменялись с Маршалом Сталиным по делам военнопленных. Что касается общего вопроса о союзных военнопленных, находящихся в германских руках, то я полностью согласен с Вами, что мы должны теперь же принять такие меры, которые позволили бы нам быстро сделать что-либо в соответствующий момент.

Мы уже давно предвидели ту опасность, которой могут подвергнуться пленные либо вследствие хаотической обстановки, которая возникнет после краха Германии, либо в ином случае в результате того, что Гитлер и его сообщники выступят с преднамеренной угрозой истребления некоторых или всех пленных. Цель этого маневра могла бы заключаться или в том, чтобы избежать безоговорочной капитуляции, или в том, чтобы спасти жизнь наиболее крупным нацистским гангстерам и военным преступникам путем использования этой угрозы как козыря или как средства вызвать разногласия среди союзников на конечных стадиях войны. Имея это в виду, мы в октябре прошлого года через наших дипломатических представителей в Москве и Вашингтоне сделали Правительству Соединенных Штатов и Советскому Правительству предложение об опубликовании англо-американо-русского предупреждения немцам, но мы пока не получили ответа.

2 марта Британский Посланник в Берне был информирован главой Швейцарского политического департамента, что он получил из Берлина сведения, которые он не может подтвердить, о том, что немцы склонны скорее ликвидировать, то есть истребить военнопленных, находящихся в тех лагерях, которым угрожает опасность занятия их наступающими союзными войсками, чем пытаться вывезти пленных или допустить, чтобы они попали в руки союзников. Кроме того, в течение последних месяцев мы получили различные сообщения, что нацисты в конечном счете могут или уничтожить союзных пленных, находящихся в их руках, или использовать их в качестве заложников.

Британские и американские военные власти рассматривали различные предложения практического характера по вопросу оказания немедленной военной помощи лагерям военнопленных в Германии и их защиты. Я полагаю, что опубликование в соответствующее время совместного предупреждения в духе того, что мы предложили, было бы весьма существенным дополнением к тем практическим мерам, которые возможно будет принять. В настоящее время делами военнопленных в германском министерстве обороны ведает эсэсовский генерал, причем, как полагают, к “СС” и гестапо переходит контроль над лагерями. На таких людей предупреждение окажет лишь ограниченное воздействие, хотя в самом худшем случае оно не сможет принести вреда. С другой стороны, нет никакой уверенности в том, что дела военнопленных полностью перешли от офицеров регулярной армии к эсэсовцам, а на первых предупреждение могло бы оказать реальное воздействие. Конечно, мы не должны упускать случая использовать всякое двоевластие в области контроля.

Поэтому я хочу убедительно попросить Вас и Маршала Сталина, которому я посылаю копию этого послания, уделить этому предложению Ваше личное внимание, и я весьма надеюсь, что Вы согласитесь участвовать вместе с нами в опубликовании в соответствующее время предупреждения.

Текст предлагаемого предупреждения

От имени всех Объединенных Наций, находящихся в войне с Германией, Правительства Соединенного Королевства, Соединенных Штатов и СССР настоящим обращаются с торжественным предупреждением ко всем комендантам и охране, в ведении которых находятся союзные военнопленные в Германии и на территориях, оккупированных Германией, а также к служащим гестапо и ко всем другим лицам, независимо от характера их службы и ранга, в ведение которых переданы союзные военнопленные, будь то в зоне боев, на линиях коммуникаций или в тыловых районах. Они заявляют, что всех этих лиц они будут считать ответственными в индивидуальном порядке не в меньшей степени, чем германское верховное командование и компетентные германские военные, военно-морские и воздушные власти, за безопасность и благополучие всех союзных военнопленных, находящихся в их ведении.

Любое лицо, виновное в дурном обращении или допустившее дурное обращение с любым союзным военнопленным, будь то в зоне боев, на линии коммуникаций, в лагере, в госпитале, в тюрьме или в другом месте, будет подвергнуто беспощадному преследованию и наказано.

Они предупреждают, что они будут считать эту ответственность безусловной при всех обстоятельствах и такой, от которой нельзя будет освободиться, свалив ее на какие-либо другие власти или лица.

№ 423

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваши послания от 14 апреля.

1. Согласен с Вами, что было бы целесообразно дать короткие обращения к войскам от Вас, от Президента и от меня в связи с ожидаемым соединением наших войск, если, конечно, Президент Трумэн не будет возражать против этого. Следовало бы, однако, договориться о дне выступления с такими обращениями.

2. Согласен также, что необходимо выпустить совместное предупреждение от имени трех правительств относительно безопасности военнопленных, находящихся в руках гитлеровского правительства. Текст предупреждения, полученный от Вас , не вызывает возражений. Благоволите сообщить, нужны ли подписи под предупреждением или не нужно подписей. Сообщите также о дне и часе опубликования.

14 апреля 1945 года.

№ 424

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание по случаю кончины Президента Ф. Рузвельта получил.

В Президенте Франклине Рузвельте советский народ видел выдающегося политического деятеля и непреклонного поборника тесного сотрудничества между нашими тремя государствами.

Дружественное отношение Президента Ф. Рузвельта к СССР советский народ будет всегда высоко ценить и помнить.

Что касается меня лично, то я особенно глубоко чувствую тяжесть утраты этого великого человека — нашего общего друга.

15 апреля 1945 года.

№ 425

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Г-н Миколайчнк посетил меня сегодня и после беседы сделал следующее заявление, которое он желает немедленно предать гласности. Я надеюсь, что Вы сочтете это полезным, имея в виду Вашу личную телеграмму мне от 7 апреля.

1. Я считаю, что тесная и прочная дружба с Россией является краеугольным камнем будущей польской политики в рамках более широкой дружбы Объединенных Наций.

2. Для того чтобы положить конец всяким сомнениям в отношении моей позиции, я хочу заявить, что я соглашаюсь с крымским решением в отношении будущего Польши, ее суверенного независимого положения и образования Временного Правительства, представляющего национальное единство.

3. Я поддерживаю принятое в Крыму решение о созыве конференции руководящих польских деятелей с целью создания Правительства Национального Единства, возможно более широко и объективно представляющего польский народ и такого, которое получит признание трех главных держав.

15 апреля 1945 года.

№ 426

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я очень рад, что Вы дали согласие в отношении трех обращений. Было бы хорошо, если бы они были записаны на пластинки, и затем, в день, который будет согласован между нами, их можно будет передать все поочередно с необходимыми переводами в наиболее удобное время. Я предложил бы Президенту, чтобы он шел первым, затем Вы, а я буду замыкающим. Я пошлю Вам текст того, что я намерен сказать сам.

2. Что касается предупреждения, то оно, конечно, должно быть подписано нами тремя и приурочено к соответствующему времени. Я поручаю г-ну Идену договориться об этом с г-ном Стеттиниусом и, как я надеюсь, с г-ном Молотовым в Вашингтоне101.

3. Я с нетерпением ожидаю предстоящей встречи трех министров иностранных дел в Вашингтоне.

16 апреля 1945 года.

101 В. М. Молотов был в апреле 1945 г. в Вашингтоне в связи с приездом в США на конференцию в Сан-Франциско по разработке Устава Организации Объединенных Наций.

№ 427

Отправлено 18 апреля 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 16 апреля относительно обращений к войскам и совместного предупреждения.

У меня нет возражений против предложенного Вами порядка обращений. По поводу же предупреждения немцев относительно безопасности военнопленных мы можем, конечно, поручить В. М. Молотову. г-ну Идену и г-ну Стеттиннусу договориться в Вашингтоне.

№ 428

Отправлено 18 апреля 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В, СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание с изложением заявления Миколайчика получил 16 апреля. Благодарю Вас за информацию.

Заявление Миколайчика представляет, конечно, большой шаг вперед, но неясно, признает ли Миколайчик также ту часть решений Крымской конференции, которая касается восточных границ Польши. Хорошо было бы, во-первых, получить полный текст заявления Миколайчика и, во-вторых, получить от Миколайчика разъяснение о том, признает ли он также ту часть решений Крымской конференции о Польше, которая касается восточных границ Польши.

№ 429

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Мое послание от 16 апреля содержало полный текст заявления г-на Миколайчика.

С момента получения Вашего послания вполне определенные данные совершенно убедили меня в том, что г-н Миколайчик принимает крымские решения в целом, включая и ту часть, которая касается восточных границ Польши. Я и не подумал бы посылать его заявление, если бы я не был уверен, что это является фактом.

18 апреля 1945 года.

№ 430

Получено 18 апреля 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕР-МИНИСТРА И ПРЕЗИДЕНТА

Мы посылаем этот совместный ответ на Ваше послание от 7 апреля относительно переговоров по польскому вопросу для внесения большей ясности в это дело и с тем, чтобы не было недоразумений в связи с нашей позицией по этому вопросу.

Правительства Британии и Соединенных Штатов самым искренним образом старались действовать конструктивно и справедливо в своем подходе к вопросу и будут впредь поступать так же. Перед тем как изложить Вам конкретные и конструктивные предложения, что и является целью этого послания, мы, однако, считаем необходимым исправить совершенно неправильное впечатление, которое, очевидно, сложилось у Вас относительно позиции Правительств Британии и Соединенных Штатов, изложенной во время переговоров нашими Послами согласно прямым указаниям.

Совершенно неожиданным является Ваше утверждение о том, что теперешнее Правительство, функционирующее в Варшаве, в какой-либо степени было игнорировано во время этих переговоров. Ни наше намерение, ни наша позиция никогда не были таковыми. Вам должен быть известен тот факт, что наши Послы в Москве безоговорочно согласились с тем, что три лидера Польского Правительства в Варшаве должны быть включены в список поляков, которые будут приглашены в Москву для совещания с Польской Комиссией. Мы никогда не отрицали, что среди трех групп, из которых должно быть сформировано новое Временное Правительство Национального Единства, представители теперешнего Варшавского Правительства будут неоспоримо играть видную роль. Точно так же будет несправедливым сказать, что Послы требуют права пригласить неограниченное количество поляков. Право Комиссии предлагать и соглашаться на приглашение в Москву для совещания отдельных польских представителей как из-за границы, так и из Польши не может быть истолковано в этом смысле. Действительно, в своем послании от 1 апреля Президент Рузвельт особо заявил, что “для того, чтобы облегчить достижение соглашения, Комиссия могла бы прежде всего избрать небольшую, но представительную группу польских деятелей, которые могли бы предложить других кандидатов на рассмотрение Комиссии”. В действительности спорный вопрос между нами заключается в том, имеет или не имеет право Варшавское Правительство налагать вето на отдельные кандидатуры для участия в совещании. По нашему мнению, такого толкования нельзя найти в крымском решении. Нам кажется, что Вы возвращаетесь к первоначальной позиции, занятой советской делегацией в Крыму, которая впоследствии была видоизменена в соглашении. Будем твердо иметь в виду, что мы сейчас говорим лишь о группе поляков, которые должны быть приглашены в Москву для совещания.

Вы упоминаете о желательности приглашения восьми поляков (пяти из Польши и трех из Лондона) для участия в этих первых совещаниях, и в Вашем письме к Премьер-Министру Вы указываете, что Миколайчик может быть приемлемым в случае, если он сделает заявление о поддержке крымских решений.

Поэтому мы представляем Вашему вниманию следующие предложения для того, чтобы предотвратить крушение, со всеми неисчислимыми последствиями, наших усилий разрешить польский вопрос. Мы надеемся, что Вы обратите на них самое пристальное и серьезное внимание.

1. Поручить нашим представителям в Комиссии немедленно послать приглашения приехать в Москву на совещание следующим польским деятелям: Беруту, Осубка-Моравскому, Роля-Жимерскому, епископу Сапеге, одному лидеру представительной польской политической партии, не связанному с теперешним Варшавским Правительством (в случае, если следующие лица приемлемы для Вас, они будут приемлемы и для нас: Витое, Жулавский, Хацынский, Ясюкович), а из Лондона — Миколайчику, Грабскому и Станчику.

2. Как только приглашения прибыть на совещание будут посланы Комиссией, представители Варшавского Правительства могут прибыть первыми, если это будет желательным.

3. Договориться, что эти польские деятели, вызванные на совещание, могут предложить Комиссии имена определенного количества других польских деятелей как из Польши, так и из-за границы, которые могут быть введены в состав совещания с тем, чтобы все главные польские группы были представлены при обсуждении.

4. Мы не считаем, что мы можем согласиться на любую формулу для определения состава нового Правительства Национального Единства до совещания с польскими деятелями, и мы ни в коем случае не считаем югославский прецедент102 применимым к Польше.

Мы просим Вас тщательно прочитать еще раз американское и британское послания от 1 апреля, поскольку они излагают более глубокие соображения, которые мы все еще имеем в виду и которых мы должны придерживаться.

102 См. пункт 5 послания И. В. Сталина Рузвельту от 7 апреля 1945 г. (документ № 418, стр. 317—320)

№ 431

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Так как все мы трое договорились передать по радио послания, когда наши вооруженные силы встретятся в Германии, то я предлагаю следующую процедуру.

Каждое государство должно передать по радио все три послания. Нам надлежит обменяться звукозаписями, переслав их воздушным путем. Мое послание будет следующим.

Начало: “После долгих походов, тяжких трудов и побед на суше и на океанах, пройдя через многие опасные сражения, армии великих союзников пересекли Германию и соединились. Теперь их задачей будет уничтожение всех остатков германского военного сопротивления, искоренение нацистской власти и покорение гитлеровского государства. Для этих целей имеются огромные силы, и мы встречаемся друг с другом в верной и победоносной дружбе и с непреклонной решимостью достигнуть нашей цели и выполнить наш долг. Все на врага”. Конец.

После того, как звукозапись будет сделана, я немедленно вышлю ее Вам самолетом. Было бы удобно, если бы Вы смогли послать мне звукозапись своего послания как можно скорее и телеграфировать предварительно текст с тем, чтобы мы знали его содержание. Что касается порядка, то, обсудив это дело, я думаю, что было бы приемлемым, если бы собственное послание каждого из нас было передано по радио первым через свои станции.

Мне кажется, что лучше всего предоставить радиовластям каждой страны установить точное время, в которое они желают передать по радио звукозаписи для своих слушателей. Эти власти, конечно, будут обязаны не осуществлять эти радиопередачи до тех пор, пока не будет официально объявлено о прочном соединении русских и англо-американских армий. Было бы весьма удобно, если бы это официальное заявление могло бы быть сделано во всех трех странах в одно и то же время. Согласны ли Вы синхронизировать Ваше заявление об этом событии с аналогичным заявлением генерала Эйзенхауэра? Если да, я попрошу его связаться с Вами для этой цели.

Я направляю аналогичную телеграмму Президенту Трумэну.

19 апреля 1945 года.

№ 432

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

В моей телеграмме от 19 апреля три последние фразы не означают, поскольку это касается меня, что какое-либо заявление в духе этого послания войскам будет сделано по этому поводу иначе, нежели тремя главами заинтересованных правительств. Эта последняя фраза относится только к объявлению о факте встречи, о чем будет опубликовано обычным порядком.

20 апреля 1945 года.

№ 433

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

Получил Ваше послание от 19 апреля по поводу обращения к войскам. С изложенной Вами процедурой согласен.

Мое обращение будет следующим: “Победоносные армии союзных держав, ведущих освободительную войну в Европе, разгромили германские войска и соединились на территории Германии.

Наша задача и наш долг добить врага, принудить его сложить оружие и безоговорочно капитулировать. Эту задачу и этот долг перед нашим народом и перед всеми свободолюбивыми народами Красная Армия выполнит до конца.

Мы приветствуем доблестные войска наших союзников, стоящие теперь на территории Германии плечом к плечу с советскими войсками и преисполненные решимости выполнить свой долг до конца”.

Это обращение будет записано на пластинку и немедленно выслано Вам.

У меня нет возражений против того, чтобы предоставить радиовластям каждой страны установить точное время передачи по радио наших обращений, как только будет официально объявлено о соединении советских и англо-американских армий. Не возражаю также против согласования нашего заявления о факте соединения с аналогичным заявлением генерала Эйзенхауэра.

Ваше предложение, чтобы первым в соответствующей стране передавалось обращение каждого из нас через свои станции, считаю также приемлемым.

20 апреля 1945 года.

№ 434

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Президент Трумэн сообщает мне, что он считает невозможным передачу по радио послания о соединении армий. Поэтому он предлагает выпустить его в качестве заявления от своего имени для прессы и радио, которое будет предано гласности в согласованный день и час.

Я предложил, чтобы генералу Эйзенхауэру были даны указания согласовать с советскими военными властями подходящее время опубликования.

Звукозапись моего послания направляется Вам самолетом.

21 апреля 1945 года.

№ 435

ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

Благодарю Вас за Вашу телеграмму от 20 апреля относительно соединения наших вооруженных сил. Я согласен с предложением Президента Трумэна о том, что объявление должно быть сделано одновременно в трех столицах в 12 часов дня по вашингтонскому времени в день, о котором идет речь, и, если мы не услышим о возражениях с Вашей стороны, нами будут проведены соответствующие приготовления.

22 апреля 1945 года.

№ 436

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Нижеследующее является заявлением г-на Миколайчика, которое опубликовано в его газете. Нет никакого сомнения относительно ответа, который он дал в своей последней фразе на вопрос, поставленный мне Вами, а именно, что он принимает линию Керзона, включая передачу Советам Львова. Я надеюсь, что это удовлетворит Вас.

“По требованию России три великие державы высказались в пользу установления восточной границы Польши по лини” Керзона с возможными небольшими исправлениями. Моя личная точка зрения сводилась к тому, что по крайней мере Львов и нефтеносный район должны быть оставлены за Польшей. Учитывая, однако, что, во-первых, в этом отношении имеется абсолютное требование с советской стороны и, во-вторых, что существование двух наших народов друг подле друга зависит от выполнения этого условия, мы, поляки, обязаны спросить себя, должны ли мы во имя так называемой целостности нашей республики отклонить его и поставить тем самым под угрозу все насущные интересы нашей страны. Ответ на этот вопрос должен быть “нет””.

22 апреля 1945 года.

№ 437

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ*

Ваше послание относительно порядка опубликования своего обращения Президентом г-ном Трумэном получил 21 апреля. Благодарю Вас за информацию.

Как мы условились, звукозапись моего обращения посылается Вам воздушным путем с обратным рейсом “Москито” .

23 апреля 1945 года.

№ 438

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ*

Ваше послание относительно времени объявления о встрече наших армий в Германии получил 22 апреля.

У меня нет возражений против предложения Президента Трумэна о том, что объявление о соединении наших армий должно быть сделано одновременно в трех столицах в двенадцать часов дня по вашингтонскому времени.

Аналогичное послание я направляю г-ну Трумэну.

23 апреля 1945 года.

№ 439

И. В. СТАЛИН У. ЧЕРЧИЛЛЮ*

Ваше совместное с Президентом г-ном Трумэном послание от 18 апреля получил.

1. Из этого послания видно, что Вы продолжаете рассматривать Временное Польское Правительство не как ядро будущего Польского Правительства Национального Единства, а просто как одну из групп, равноценную любой другой группе поляков. Такое понимание положения Временного Польского Правительства и такое отношение к нему трудно согласовать с решением Крымской конференции о Польше. На Крымской конференции мы все трое, включая и Президента Рузвельта, исходили из того, что Временное Польское Правительство, как действующее ныне в Польше и пользующееся доверием и поддержкой большинства польского народа, должно быть ядром, т. е. главной частью, нового, реорганизованного Правительства Национального Единства.

Вы, видимо, не согласны с таким пониманием вопроса. Отклоняя югославский пример как образец для Польши, Вы тем самым подтверждаете, что Временное Польское Правительство не может быть рассматриваемо как основа и ядро будущего Правительства Национального Единства.

2. Следует также учесть и то обстоятельство, что Польша граничит с Советским Союзом, чего нельзя сказать о Великобритании и США.

Вопрос о Польше является для безопасности Советского Союза таким же, каким для безопасности Великобритании является вопрос о Бельгии и Греции.

Вы, видимо, не согласны с тем, что Советский Союз имеет право добиваться того, чтобы в Польше существовало дружественное Советскому Союзу Правительство, и что Советское Правительство не может согласиться на существование в Польше враждебного ему Правительства. К этому обязывает, кроме всего прочего, та обильная кровь советских людей, которая пролита на полях Польши во имя освобождения Польши. Я не знаю, создано ли в Греции действительно представительное Правительство и действительно ли является демократическим Правительство в Бельгии. Советский Союз не спрашивали, когда там создавались эти правительства. Советское Правительство и не претендовало на то, чтобы вмешиваться в эти дела, так как оно понимает все значение Бельгии и Греции для безопасности Великобритании.

Непонятно, почему не хотят учитывать интересы Советского Союза с точки зрения и безопасности при обсуждении вопроса о Польше.

3. Надо признать необычными условия, когда два Правительства — Соединенные Штаты и Великобритания — заранее сговариваются по вопросу о Польше, где СССР прежде всего и больше всего заинтересован, и ставят представителей СССР в невыносимое положение, пытаясь диктовать ему свои требования.

Должен констатировать, что подобная обстановка не может благоприятствовать согласованному решению вопроса о Польше.

4. Я весьма Вам благодарен за Ваше любезное сообщение мне текста заявления Миколайчика относительно восточных границ Польши. Я готов рекомендовать Временному Польскому Правительству учесть это заявление Миколайчика и снять свои возражения против приглашения Миколайчика для консультации по вопросу о Польском Правительстве.

Все дело теперь в том, чтобы признать югославский пример как образец для Польши. Мне кажется, что, если это будет признано, дело о Польше может быть двинуто вперед.

24 апреля 1945 года.

№ 440

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕМЬЕР-МИНИСТРА

Я видел послание относительно Польши, которое было вручено Президентом г-ну Молотову для передачи Вам, и в связи с его особой важностью я консультировался с Военным кабинетом. Мой долг теперь — информировать Вас о том, что мы полностью поддерживаем Президента в вышеуказанном послании. Я искренне надеюсь, что будут найдены средства уладить серьезные трудности, которые, если они будут продолжаться, омрачат час победы.

24 апреля 1945 года.

№ 441

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Благодарю Вас за оба Ваши послания от 23 апреля, которые получены мною своевременно. Благодарю Вас также за приветствия, которые Вы посылаете от имени Ваших храбрых армий армиям западных демократий, которые теперь встретились с Вашими войсками. Я могу заверить Вас, что мы отвечаем взаимностью на эти приветствия.

25 апреля 1945 года.

№ 442

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Телеграмма в моем немедленно следующем за этим послании только что получена мною от Британского Посланника в Швеции. Президент Соединенных Штатов также был информирован об этом. Поскольку это касается Правительства Его Величества, не может идти речи ни о чем меньшем, кроме как об одновременной безоговорочной капитуляции перед тремя главными державами. Мы считаем, что Гиммлеру нужно сказать, что военнослужащие германских вооруженных сил, как одиночки, так и находящиеся в соединениях, должны повсюду сдаться на месте союзным войскам или их представителям. До тех пор пока этого не произойдет, атаки союзников со всех сторон и на всех театрах военных действий, где все еще имеет место сопротивление, будут продолжаться с полной силой.

Ничто в упомянутой выше телеграмме не должно повлиять на опубликование наших речей о соединении.

25 апреля 1945 года.

№ 443

Получено 25 апреля 1945 года.

СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

От Британского Посланника в Стокгольме получена следующая телеграмма, датированная 25 апреля.

Строго секретно.

1. Шведский Министр Иностранных Дел попросил меня и моего американского коллегу прибыть к нему в 23 часа 24 апреля. Присутствовали также г-н Бохеман и граф Бернадотт из Шведского Красного Креста.

2. Бернадотт возвратился из Германии через Данию сегодня вечером. Гиммлер, который находился на восточном фронте, просил его срочно прибыть из Фленсбурга, где он выполнял работу по поручению Красного Креста, для встречи с ним в Северной Германии. Бернадотт предложил Любек, где в час ночи 24 апреля и состоялась встреча. Хотя Гиммлер был усталым и признавал, что наступил конец Германии, он сохранял еще присутствие духа и способность здраво рассуждать.

3. Гиммлер сказал, что Гитлер столь безнадежно болен, что может быть уже умер или во всяком случае умрет в течение следующих двух дней. Генерал Шелленберг, из ставки Гиммлера, сообщил Бернадотту, что это кровоизлияние в мозг.

4. Гиммлер заявил, что, пока Гитлер был жив, он, Гиммлер, не мог предпринимать предлагаемых им теперь шагов, но, поскольку Гитлер — конченный человек, он обладает всеми полномочиями действовать. Затем он просил Бернадотта сообщить Шведскому Правительству о его желании, чтобы оно приняло меры для организации его встречи с генералом Эйзенхауэром с целью капитуляции на всем западном фронте. Бернадотт заметил, что такая встреча была бы не нужна, если бы он мог просто приказать своим войскам капитулировать. Он не пожелал направлять Шведскому Правительству запрос Гиммлера, если эта капитуляция не будет распространена на Норвегию и Данию. Если бы это произошло, то имелся бы определенный смысл во встрече, так как следовало бы достичь специальной договоренности по таким техническим вопросам, как вопрос о том, как и перед кем немцы, находящиеся там, должны сложить оружие. Гиммлер ответил, что он готов приказать войскам в Дании и Норвегии сдаться британским, американским или шведским войскам.

5. Гиммлер надеялся продолжать сопротивление на восточном фронте по крайней мере на время, что, как ему сказал Бернадотт, едва ли возможно и неприемлемо для союзников. Гиммлер, например, упомянул о том, что он надеется на то, что западные союзники раньше, чем русские, войдут в Мекленбург, чтобы спасти гражданское население. Шелленберг находится в настоящее время во Фленсбурге, близ датской границы, нетерпеливо ожидая узнать что-либо, и он мог бы обеспечить немедленное вручение Гиммлеру любого послания, которое было бы желательно передать. Бернадотт заметил нам, что если не последует никакой реакции со стороны союзников, то это, возможно, означало бы огромные напрасные страдания и потери человеческих жизней.

6. Министр Иностранных Дел пояснил, что, по его мнению, это является столь важной новостью, что он счел своим долгом сообщить ее немедленно моему американскому коллеге и мне. Мой американский коллега и я отметили, что нежелание Гиммлера отдать в настоящее время приказ о капитуляции на восточном фронте похоже на последнюю попытку посеять раздор между западными союзниками и Россией. Очевидно, нацисты должны капитулировать перед всеми союзниками одновременно. Признавая, что этот мотив не может быть исключен, Министр Иностранных Дел и г-н Бохеман отметили, что тот факт, что нацистский руководитель издал бы приказ о капитуляции всех войск на всем западном фронте и в Норвегии и Дании, должен бы быть большой выгодой для всех союзников, включая Россию, и на деле привел бы к быстрой общей капитуляции. Во всяком случае Министр Иностранных Дел полагал, что информацию Бернадотта следовало передать Правительствам Великобритании и Соединенных Штатов, которые, поскольку это касается Шведского Правительства, имеют полную свободу передать ее Советскому Правительству, так как Шведское Правительство ни в коем случае не хочет быть орудием, содействующим любой попытке посеять раздор между союзниками, и не хочет, чтобы его рассматривали в качестве такого орудия. Единственной причиной, по которой Шведское Правительство не смогло информировать Советское Правительство непосредственно, является то, что Гиммлер обусловил, что эта информация предназначается исключительно для западных союзников.

7. Мой американский коллега направляет аналогичную телеграмму своему Правительству.

№ 444

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю Вас за Ваше сообщение от 25 апреля насчет намерения Гиммлера капитулировать на западном фронте.

Ваше предложение о предъявлении Гиммлеру требования безоговорочно капитулировать на всех фронтах, в том числе и на советском фронте, считаю единственно правильным. Зная Вас, я не сомневался в том, что Вы будете действовать именно таким образом. Прошу действовать в духе Вашего предложения, а Красная Армия будет нажимать на Берлин в интересах нашего общего дела.

Сообщаю к Вашему сведению, что аналогичный ответ дал я Президенту Трумэну, который также обратился ко мне с тем же запросом.

25 апреля 1945 года.

№ 445

Получено 26 апреля 1945 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Настоящее послание касается “Кроссворда”. Германские эмиссары, с которыми некоторое время тому назад нами были порваны все связи, в настоящее время вновь прибыли на Люцернское озеро. Они заявили о том, что они уполномочены осуществить капитуляцию армии в Италии. Поэтому фельдмаршалу Александеру сообщено, что он вправе разрешить этим эмиссарам явиться в ставку вооруженных сил союзников в Италии. Это может быть легко осуществлено ими, если они прибудут во Францию, откуда их может забрать наш самолет. Не будете ли Вы любезны немедленно же послать русских представителей в ставку фельдмаршала Александера.

Фельдмаршал Александер вправе принять безоговорочную капитуляцию значительных сил противника, находящихся на его фронте, но решение всех политических вопросов остается за тремя правительствами.

2. Вы заметите, что о капитуляции в Италии не было упомянуто в телеграммах относительно предложений Гиммлера о капитуляции на западе и на севере, которые я направил Вам несколько часов тому назад. Мы пролили много крови в Италии, и пленение германских армий южнее Альп является вознаграждением, которое дорого сердцу британского народа, с которым в этом деле Соединенные Штаты разделяли всё — потери и опасности.

3. Все вышеизложенное предназначено для Вашего личного сведения. Наш штаб информировал американский штаб с тем, чтобы Объединенный Англо-Американский Штаб смог в том же самом духе дать указания фельдмаршалу Александеру, которому будет предложено держать Ваше Верховное Командование полностью в курсе дел через Английскую и Американскую Военные Миссии в Москве.

№ 446

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание относительно “Кроссворда” 26 апреля получил. Благодарю Вас за сообщение.

Со своей стороны сообщаю, что Советским Военным Командованием для участия в переговорах в ставке фельдмаршала Александера о капитуляции немецких войск, находящихся в Северной Италии, назначен генерал-майор Кисленко, нынешний представитель Советского Правительства в Консультативном Совете по делам Италии.

26 апреля 1945 года.

№ 447

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

1. На Вашу телеграмму от 25 апреля. Я был весьма рад узнать, что Вы не сомневались в том, как я поступил бы и как буду всегда поступать в отношении Вашей великолепной страны и в отношении Вас лично. Британское и Американское Правительства, уверенные в своих действиях в этом деле, будут развивать свою деятельность в одобренном Вами направлении, и все мы трое будем продолжать полностью информировать друг друга.

2. Следующее дело небольшое, но осуществление его принесло бы пользу. Наши армии скоро вступят в контакт друг, с другом на широком фронте. Мы должны иметь хороший воздушный коридор, который нужно организовать как можно скорее и сделать его по возможности шире с тем, чтобы можно было посылать ежедневно послания воздушным путем и чтобы облегчить личный контакт. Я просил генерала Эйзенхауэра принять со своей стороны меры к организации этого воздушного коридора.

27 апреля 1945 года.

№ 448

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Англо-американские армии скоро соединятся в Германии с советскими вооруженными силами, и приближающийся конец германского сопротивления делает необходимым, чтобы Соединенные Штаты, Великобритания и Советский Союз установили точную процедуру оккупации их вооруженными силами зон, которые они будут оккупировать в Германии и Австрии.

2. Нашей непосредственной задачей является окончательный разгром германской армии. В течение этого периода границы между вооружёнными силами трех союзников должны быть определены командующими на поле боя и будут регулироваться оперативными соображениями и потребностями. Неизбежно, что в этот период наши войска окажутся расположенными на территориях, лежащих вне границ окончательных зон оккупации.

3. Когда бои будут закончены, следующей задачей будет учреждение в Берлине и Вене Союзных Контрольных Комиссий, новое размещение вооруженных сил союзников и занятие ими их соответствующих зон оккупации. Разграничение зон в Германии уже установлено 104, и необходимо, чтобы мы без промедления достигли соглашения о зонах оккупации в Австрии во время предстоящей встречи в Вене105, предложенной Вами.

4. Теперь видно, что не будет никакого подписанного документа о капитуляции. В этом случае правительства должны принять решение о, немедленном создании Союзных Контрольных Комиссий и поручить им разработку детальных мероприятий для отвода вооруженных сил в согласованные зоны оккупации.

5. Для того чтобы удовлетворить потребности, вызываемые обстановкой, о чем говорилось выше в пункте 2, а именно: для проведения немедленно временных мероприятий, необходимых в силу создавшегося положения, чтобы установить тактические зоны, генералу Эйзенхауэру даны следующие инструкции:

“а) Для того чтобы избежать путаницы между двумя армиями и предотвратить переход какой-либо из них через границы районов, уже оккупированных другой армией, обе стороны должны останавливаться, когда и где они встретятся, в зависимости от перемещений в сторону тыла или флангов, которые необходимы, по мнению местных командующих каждой из сторон, для подавления любого остающегося сопротивления.

Ь) Что касается перемещений вооруженных сил после прекращения военных действий в каком-либо районе, то Ваши войска должны быть расположены в соответствии с военными требованиями, независимо от границ зон. В отличие от местных перемещений, осуществляемых по оперативным и административным соображениям, на осуществление каких-либо существенных перемещений Вам необходимо, поскольку это позволит срочность обстановки, заблаговременно получать санкцию Объединенного Штаба ”.

6. Не соблаговолите ли Вы дать аналогичные указания Вашим командующим в зоне военных действий.

7. Я посылаю такое послание одновременно Вам и Президенту Трумэну.

27 апреля 1945 года.

104 Разграничение зон оккупации в Германии было установлено Протоколом Соглашения между правительствами СССР, США и Англии, подписанным 12 сентября 1944 г. в Европейской консультативной комиссии. В дальнейшем в этот Протокол 14 ноября 1944 г. и 26 июля 1945 г. были внесены некоторые изменения, причем к Протоколу присоединилось и французское Временное правительство.

105 Имеется в виду посылка в Вену представителей английского, американского и французского командования, переговоры о чем велись в то время между правительствами СССР, Англии, США

№ 449

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

К моему личному посланию от 27 апреля.

При отсутствии подписанного документа о капитуляции четыре державы должны будут издать декларацию, фиксирующую поражение и безоговорочную капитуляцию Германии и принятие на себя четырьмя державами верховной власти в Германии. Проект текста такой декларации находится на рассмотрении Европейской Консультативной Комиссии, и я просил бы Вас дать срочное указание Вашему представителю в Комиссии с тем, чтобы можно было без промедления выработать окончательный текст.

28 апреля 1945 года.

№ 450

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

1. Благодарю Вас за Ваше послание от 24 апреля. Я был крайне огорчен недоразумением, которое возникло между нами в связи с крымским соглашением о Польше. Я, конечно, направлялся в Ялту с надеждой на то, что как Лондонское, так и Люблинское Польские Правительства должны быть устранены и что новое правительство должно быть сформировано из поляков доброй воли, среди которых члены Правительства г-на Берута заняли бы видное положение. Но Вам не понравился этот план, и мы с американцами согласились поэтому, что Правительство Берута не следует устранять, но что оно должно быть превращено в “новое” правительство, “реорганизованное на более широкой демократической основе с включением демократических деятелей из самой Польши и поляков из-за границы”. С этой целью г-н Молотов и два Посла должны были заседать вместе в Москве и попытаться создать такое правительство путем консультаций с членами существующего Временного Правительства и с другими польскими демократическими деятелями из Польши и из-за границы.

2. Затем Комиссия должна была бы приступить к работе по отбору тех поляков, которые должны были бы прибыть для консультаций. Мы пытались в каждом отдельном случае подыскать представительных лиц, и в этом вопросе мы тщательно следили за тем, чтобы не допустить тех, которые, по нашему мнению, являются лицами крайне недружелюбными по отношению к России. Из числа поляков, входящих ныне в Лондонское Польское Правительство, мы нашли всего лишь трех подходящих лиц, а именно: Миколайчика, Станчика и Грабского, которые встали в оппозицию к Лондонскому Польскому Правительству, так как им не нравилось его отношение к России и, в особенности, его отказ принять восточную границу, о которой Вы и я давно уже договорились и которую я первый, не считая Советского Правительства, объявил всему миру как справедливую, вместе с компенсациями и т. д. на западе и на севере. Верно, что Миколайчик в то время еще питал надежды на Львов, но, как Вам известно, теперь он открыто отказался от этой претензии.

3. Кандидатуры лиц, которые должны быть приглашены из Польши и из-за границы, были предложены американцами и нами, исходя из того же желания помочь делу. Первым вопросом, на который жалуются англичане, является то, что после девяти недель обсуждений в Комиссии в Москве и после обмена несколькими телеграммами между нашими тремя правительствами ни малейшего прогресса не было достигнуто, так как г-н Молотов неуклонно отказывался высказать в Комиссии мнение относительно упомянутых нами поляков, в результате чего ни одному из них не было разрешено прибыть даже на предварительные дискуссии за круглым столом. Пожалуйста, обратите внимание на то, что эти имена были названы не в качестве тех, кто должен обязательно стать членом реорганизованного польского правительства, а просто в качестве тех, кто должен прибыть для участия в предусмотренных Крымской декларацией переговорах за круглым столом, в результате которых имелось в виду сформировать объединенное временное правительство, в котором были бы представлены основные слои польского общества и которое было бы готово работать на дружеской основе с Советским Правительством, а также имело бы такой характер, что могло бы быть признано нами и всем миром. Это было и остается нашим желанием. Это временное правительство должно было бы затем в соответствии с нашим совместным решением в Крыму принять на себя обязательство провести “свободные и ничем не воспрепятствованные выборы как можно скорее, на основе всеобщего избирательного права при тайном голосовании”, в которых “все антинацистские и демократические партии должны иметь право принимать участие и выставлять кандидатов”. Увы! Ни первому, ни второму не дали дальнейшего хода.

4. В пункте 1 Вашего послания Вы говорите о принятии “югославского прецедента в качестве образца для Польши”. Вы всегда выражали пожелание того, чтобы наши личные телеграммы были искренними и откровенными. Я должен сразу сказать Вам, что эти два случая совершенно различны. В случае с Польшей три державы договорились относительно того, какие меры мы должны принять для организации нового правительства. Это должно быть сделано посредством консультаций в присутствии Комиссии между представителями Правительства Берута и польскими демократическими деятелями из Польши и из-за границы. В случае с Югославией не было ничего похожего. После того как Ваш представитель в Московской Комиссии по Польше сделал невозможным начало переговоров, предусмотренных в нашем соглашении, Вы, кажется, теперь предлагаете отказаться от согласованной процедуры. Таким образом, мы, англичане, считаем, что, после того как прошло так много времени, не произошло абсолютно никаких сдвигов в направлении формирования “нового” и “реорганизованного” польского правительства, напротив, в это же время Советское Правительство заключает договор сроком на двадцать лет с существующим Временным Правительством Берута, хотя это правительство по-прежнему не является ни новым, ни реорганизованным. Мы чувствуем, что именно нам диктовали условия и именно нас прижали к стене в деле, которое, как мы искренне верили, было урегулировано в духе дружбы и товарищества в Крыму.

5. Я должен также сказать, что ход событий в Югославии таков, что я не чувствую соотношения интересов наших стран, как 50% к 50%. Маршал Тито стал полнейшим диктатором. Он заявил, что он предан в первую очередь Советскому Союзу. Хотя он и разрешил членам Югославского Королевского Правительства войти в свое правительство, однако их только шесть против двадцати пяти, назначенных им лично. У нас создалось впечатление, что с ними не консультируются по вопросам высокой политики и что это является началом однопартийного режима. Однако я не высказывал каких-либо жалоб или комментариев относительно всего этого и как в Ялте, так и в других случаях молчаливо соглашался с решением, которое было достигнуто в Югославии. Я не выражаю недовольства и сейчас любой акцией, предпринятой Вами в Югославии, несмотря на все мои опасения, и я надеюсь, что все пройдет гладко и сделает югославов процветающим и свободным народом, дружественным как в отношении России, так и в отношении нас самих.

6. Мы не могли бы, однако, принять “югославский пример” в качестве руководящего принципа в отношении того, что должно произойти в Польше. Ни мы, ни американцы не имеем каких-либо военных или особых интересов в Польше. Все, к чему мы стремимся в материальных вопросах, должно быть рассмотрено соответствующим образом между дружественными государствами. Все мы здесь потрясены тем, что Вы предположили, что мы могли бы работать над созданием польского правительства, враждебного СССР. Это прямо противоположно нашей политике. Но ведь Польша была страной, из-за которой в 1939 году англичане вступили в войну с Германией. Обращение нацистов с Польшей для нас символизировало гитлеровскую низость и низменную страсть к завоеваниям, к порабощению, и вторжение Гитлера в Польшу послужило искрой, которая привела к взрыву. Британский народ вступает в войны не по расчету, как это иногда думают, а побуждаемый чувством. Британский народ чувствовал — и это чувство возросло с годами,— что Гитлер со всеми своими посягательствами, проводя подготовку к войне, представлял угрозу для нашей страны и для свобод, которые мы ценим в Европе, и когда после Мюнхена он столь позорно нарушил свое слово в отношении Чехословакии, то даже крайне миролюбивый Чемберлен дал Польше наши гарантии против Гитлера. Когда же германское вторжение в Польшу повлекло за собой выполнение этих гарантий, весь народ вступил в войну против Гитлера, хотя мы были неподготовленными. В сердцах людей зажегся огонь, подобный тому, которым был объят Ваш народ в благородной защите своей страны от вероломного, жестокого и — как это одно время казалось — почти сокрушительного германского нападения. Этот огонь по-прежнему горит, охватив почти все классы и партии, здесь, на этих островах и в самоуправляющихся доминионах, и они никогда не будут считать, что эта война закончилась справедливо, если бы с Польшей не обошлись справедливо в соответствии с понятиями суверенитета, независимости и свободы, в полном значении этих слов, на основе дружбы с Россией. Об этом, я полагал, мы договорились в Ялте.

7. Наряду с этим сильным чувством заботы о правах Польши, которое, по моему мнению, разделяется по крайней мере в такой же сильной степени повсюду в Соединенных Штатах, в мире, говорящем на английском языке, возникло горячее и сильное стремление к дружбе с мощной Российской Советской Республикой на равных и почетных условиях и к сотрудничеству с Вами, невзирая на различия наших систем мышления и правления, в течение долгих и светлых лет, которые могут быть обеспечены для всего мира только тремя нашими державами. Я, который работал ради этого единства в течение тех лет, когда мне пришлось нести огромную ответственность, конечно, буду продолжать действовать так же и впредь, используя все средства, имеющиеся в моем распоряжении. В частности, я могу заверить Вас, что мы в Великобритании не будем стремиться создать или терпеть польское правительство, недружелюбно настроенное по отношению к России. Однако точно так же мы не могли бы признать польское правительство, которое в действительности не соответствовало бы тому, что записано в нашей объединенной декларации, принятой в Ялте, включая надлежащее уважение к правам личности, как мы понимаем это в западном мире.

8. Что касается Вашей ссылки на Грецию и Бельгию, то я признаю соображение, которое Вы мне высказали, когда мы должны были вмешаться крупными вооруженными силами для подавления атаки ЭАМ — ЭЛАС против правительственного центра в Афинах106. Мы неоднократно давали указания о том, чтобы Ваши интересы в Румынии и Болгарии признавались преобладающими. Однако мы не можем быть полностью вытеснены из этих стран, и мы не хотим, чтобы там обращение. Ваших подчиненных с нами столь отличалось от любезного обращения, которое Вы неизменно оказываете нам, занимающим высокие посты. В Греции мы ищем только ее дружбы, которая связывает нас много лет, и хотим лишь ее независимости и целостности. Однако мы не намерены пытаться решить, должна ли она быть монархией или республикой. Нашей единственной политикой в Греции является восстановление нормального положения вещей как можно скорее и проведение справедливых и свободных выборов, которые, я надеюсь, будут проведены в течение последующих четырех или пяти месяцев. Эти выборы должны определить режим, а позже — конституцию. Должна преобладать воля народа, выраженная в условиях свободы при наличии всеобщего избирательного права. Это является нашим коренным принципом. Если бы греки захотели республику, то это не повлияло бы на наши отношения с ними. Мы используем наше влияние на Греческое Правительство, чтобы пригласить русских представителей прийти и свободно посмотреть, что происходит в Греции, а на выборах, как я надеюсь, должны быть русские, американские и британские уполномоченные, которые повсюду в стране могли бы в деталях убедиться в отсутствии запугивания или других нарушений свободы народа делать выбор между различными борющимися партиями. После этого, пожалуй, можно было бы считать, что наша работа в Греции завершена.

9. Что касается Бельгии, то мы не выдвигаем никаких условий, хотя, естественно, мы были бы обеспокоены, если бы она начала возводить установки для ракетных снарядов и т. п., направленные против нас, и мы надеемся, что какую бы форму правления бельгийцы ни приняли народным решением, они войдут в общую оборонительную систему, имеющую своей целью предотвращение германского удара на Запад. Бельгия, так же как и Польша, является театром войны и коридором коммуникаций, и каждый должен признать силу этих факторов, без которых великие армии не могут действовать.

10. Что касается Вашего третьего абзаца, то совершенно верно, что относительно Польши мы с американцами достигли определенной линии действия. Конечно, это является результатом того, что между нами, естественно, существует согласие по этому вопросу и мы оба искренне считаем, что с нами довольно плохо обращались, поскольку речь идет о том, каким образом это дело велось после Крымской конференции. Несомненно, эти дела выглядят иначе, когда на них смотрят с противоположной точки зрения. Однако мы абсолютно, согласны по поводу того, что обязательства, которые мы дали в отношении суверенной, свободной, независимой Польши, имеющей правительство, полностью и надлежащим образом представляющее все демократические элементы среди поляков, являются для нас делом долга и чести. Я не думаю, чтобы имелся хотя бы незначительный шанс на какое-либо изменение в позициях двух наших держав, и когда между нами согласие, то мы обязаны об этом открыто заявить. В конце концов мы солидаризировались с Вами в значительной степени по моей инициативе в начале 1944 года, объявив о желательной для Вас польско-русской границе, именно о линии Керзона включая передачу Львова России. Мы думаем, что Вам следовало бы пойти нам навстречу в отношении другой части политики, которую Вы наравне с нами провозгласили, а именно: суверенитет, независимость и свобода Польши, при условии, что Польша будет дружественной по отношению к России. Поэтому Правительство Его Величества не может допустить создания правительства по типу югославского, в котором приходилось бы четыре представителя нынешнего Варшавского Временного Правительства на каждого представителя от других демократических элементов. В правительстве должно быть надлежащее равновесие и соответствующее распределение важных постов. Этот результат должен быть достигнут, как мы и согласились в Крыму, путем обсуждения этого вопроса с истинными представителями различных польских элементов, которые не являются решительно настроенными против русских.

11. В настоящий момент возникают также трудности из-за разного рода слухов, исходящих из Польши, относительно которых г-н Молотов совершенно не удостаивает нас информацией, несмотря на неоднократные запросы. К этим слухам живо прислушиваются многие члены парламента, и вопрос о них в любое время может быть с шумом поднят в парламенте или в прессе вопреки тому, что я осуждаю такие действия. Например, идут разговоры о 15 поляках, которые, как указывают, встретились с русскими властями для переговоров свыше четырех недель тому назад, а также о г-не Витосе, о котором дошли подобные, но более свежие слухи. Имеются многие другие сообщения о депортациях и т. п. Как я могу опровергать такие слухи, когда Вы мне не даете никакой информации и когда ни мне, ни американцам не разрешается послать кого-либо в Польшу с тем, чтобы можно было нам самим установить истинное положение дел. Нет ни одной части оккупированной или освобожденной нами территории, куда бы Вы не могли свободно посылать делегаций, и люди не могут понять, почему Вы возражаете против аналогичных визитов британских делегаций в освобожденные Вами иностранные государства.

12. Не особенно утешительно заглядывать в будущее, когда Вы и страны, в которых Вы господствуете, плюс коммунистические партии во многих других государствах выстраиваются все по одну сторону, а те, кто объединяется вокруг народов, говорящих по-английски, и их союзников или доминионов — по другую сторону. Вполне очевидно, что ссора между ними раздирала бы мир на части и что все мы, руководители каждой из сторон, которым приходилось иметь к этому какое-либо отношение, были бы посрамлены перед историей. Уже лишь вступление в длительный период подозрений, обвинений и контробвинений и противостоящих друг другу политических курсов было бы само по себе несчастьем, которое помешает осуществлению великих замыслов, призванных обеспечить благосостояние массам людей во всем мире, что достижимо только при наличии единства нас троих. Я надеюсь, что в этом излиянии моей души перед Вами нет ни слова, ни фразы, которые нечаянно нанесли бы обиду. Если это так, то дайте мне знать. Но прошу Вас, мой друг Сталин, не недооценивайте расхождений, намечающихся по вопросам, которые могут Вам показаться маловажными для нас, но которые символизируют мировоззрение демократических народов, говорящих на английском языке.

28 апреля 1945 года.

106 Речь идет о вооруженной интервенции английского правительства и кровавом подавлении английскими войсками демократических сил в Греции.

№ 451

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Я только что получил телеграмму от фельдмаршала Александера о том, что после встречи, на которой присутствовали Ваши офицеры, немцы приняли предъявленные им условия безоговорочной капитуляции и направляют наиболее важные статьи документа о капитуляции генералу фон Фитингоффу, прося указать день и час, когда могут быть закончены военные действия. Поэтому кажется, что все германские силы к югу от Альп капитулируют почти немедленно.

29 апреля 1945 года.

№ 452

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ МАРШАЛА СТАЛИНА ПРЕМЬЕРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 28 апреля получил.

У меня нет возражений против Вашего предложения опубликовать от имени четырех держав декларацию, фиксирующую поражение и безоговорочную капитуляцию Германии, на случай, когда в Германии не окажется организованно действующей центральной власти.

Советскому представителю в Европейской Консультативной Комиссии даны указания внести в преамбулу декларации, проект которой представлен британской делегацией, дополнение, фиксирующее принцип безоговорочной капитуляции вооруженных сил Германии.

30 апреля 1945 года.

№ 453

СРОЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Сегодня я получил от фельдмаршала Александера следующее сообщение. Мы должны вместе порадоваться этой, крупной капитуляции.

“Подполковник фон Швейнитц и майор Вернер, представляющие соответственно германского главнокомандующего Юго-Западом генерала фон Фитингоффа и верховного командующего СС и полиции и генерального полномочного представителя германской армии в Италии генерала войск СС Вольфа, сегодня, 29 апреля в 14.00 по британскому времени, подписали условия капитуляции. Находящийся под командованием фон Фитингоффа и Вольфа район включает всю Италию (за исключением части Венеции-Джулии к востоку от реки Изонцо), Форальберг, Тироль, провинцию Зальцбург и часть Каринтии.

Военные действия должны быть прекращены 2 мая в 12.00 по среднему гринвичскому времени.

Во время церемонии подписания фон Швейнитц указал, что в некоторых отношениях он превысил полномочия, данные ему фон Фитингоффом, но я не думаю, что это скажется на результатах.

Фон Швейнитц и Вернер в настоящее время возвращаются через Швейцарию в находящийся в Больцано штаб фон Фитингоффа. Они должны прибыть на место в течение завтрашнего дня, 30 апреля. По их прибытии между моим штабом и штабом фон Фитингоффа будет установлена непосредственная радиосвязь. Присутствовали генерал Кисленко и еще один русский офицер. Важно, чтобы не было допущено какого бы то ни было обнародования до вступления условий в силу”.

2. Президент Трумэн предложил, чтобы первое сообщение о капитуляции было сделано фельдмаршалом Александером. Поскольку Ваши офицеры присутствовали, я дал фельдмаршалу Александеру соответствующие указания.

30 апреля 1945 года.


Переписка Сталина с Черчиллем, май 1945г.

№ 454

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 27 апреля относительно процедуры оккупации Германии и Австрии Красной Армией и англо-американскими вооруженными силами получил.

Со своей стороны должен сказать, что Советское Главнокомандование дало указание, чтобы при встрече советских войск с союзными войсками Советское Командование немедленно устанавливало связь с Командованием американских или английских войск и чтобы они по договоренности между собою: 1) определяли временную тактическую разграничительную линию и 2) принимали меры к подавлению в пределах своей временной разграничительной линии любого сопротивления немецких войск.

2 мая 1945 года.

№ 455

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваши послания от 29 и 30 апреля относительно безоговорочной капитуляции немцев в Италии получил.

Благодарю за информацию. У меня нет возражений против того, чтобы первое объявление о капитуляции немцев в Италии было сделано фельдмаршалом Александером.

2 мая 1945 года.

№ 456

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 28 апреля по польскому вопросу получил. Должен сказать, что я не могу согласиться с Вашими доводами, которые Вы приводите в обоснование своей позиции.

1. Предложение признать югославский пример за образец для Польши Вы склонны рассматривать как отказ от согласованной между нами процедуры создания Польского Правительства Национального Единства. С этим нельзя согласиться. Югославский пример, по-моему, важен раньше всего тем, что он показывает путь наиболее целесообразного и практического решения вопроса об образовании нового Объединенного Правительства, когда в качестве базы для этого берется правительственный орган, осуществляющий в стране государственную власть.

Вполне понятно, что без того, чтобы действующее ныне в Польше Временное Правительство, опирающееся на поддержку и доверие большинства польского народа, было принято за основу будущего Правительства Национального Единства, нет возможности рассчитывать на успешное решение задачи, поставленной перед нами Крымской конференцией.

2. Я не вижу возможности присоединиться к Вашим соображениям относительно Греции в той части, где Вы предлагаете установить контроль трех держав над выборами. Такой контроль в отношении народа союзного государства нельзя было бы рассматривать иначе, как оскорбление этого народа и грубое вмешательство в его внутреннюю жизнь. Такой контроль является излишним в отношении бывших государств-сателлитов, объявивших потом войну Германии и ставших на сторону союзников, как это доказал опыт проведения выборов, например, в Финляндии, где выборы прошли без постороннего вмешательства и дали положительные результаты.

Ваши замечания о Бельгии и Польше, как театрах войны и коридорах коммуникаций, совершенно справедливы. Что касается Польши, то эта ее особенность, как соседнего Советскому Союзу государства, и требует, чтобы будущее Польское Правительство на деле стремилось к дружественным отношениям между Польшей и СССР, что в интересах также и всех других свободолюбивых народов. Это обстоятельство также говорит в пользу югославского примера. Объединенные нации заинтересованы в прочной и постоянной дружбе СССР и Польши. Мы не можем поэтому удовлетвориться тем, чтобы к делу образования будущего Польского Правительства были привлечены люди, которые, по Вашим словам, “не являются решительно настроенными против русских”, или чтобы от такого участия были устранены лишь те, которые, по Вашему мнению, являются “лицами крайне недружелюбными по отношению к России”. Оба эти критерия нас не могут удовлетворить. Мы настаиваем и будем настаивать на том, чтобы к консультации об образовании будущего Польского Правительства были привлечены лишь те, кто на деле доказал свое дружественное отношение к Советскому Союзу, кто честно и искренне готов сотрудничать с Советским государством.

3. Я должен особо остановиться на пункте 11 Вашего послания, где говорится о трудностях, возникающих в результате слухов об аресте 15 поляков, о депортациях и т. д.

Могу сообщить Вам по этому поводу, что упоминаемая Вами группа поляков состоит не из 15, а из 16 человек. Эту группу возглавляет известный польский генерал Окулицкий. Об этом польском генерале, который также “исчез” вместе с 15 другими “исчезнувшими” поляками, английская информация намеренно умалчивает, ввиду его особенной одиозности. Но мы не намерены умалчивать об этом. Эта группа в 16 человек во главе с генералом Окулицким арестована военными властями советского фронта и находится под следствием в Москве. Группа генерала Окулицкого и прежде всего сам генерал Окулицкий обвиняются в подготовке и совершении диверсионных актов в тылу Красной Армии, жертвой которых оказалось свыше ста бойцов и офицеров Красной Армии, а также обвиняются в содержании нелегальных радиопередаточных станций в тылу наших войск, что запрещено законом. Все они или часть из них, в зависимости от результатов следствия, будут преданы суду. Так приходится Красной Армии защищать свои части и свой тыл от диверсантов и нарушителей порядка.

Английская информация распространяет слухи об убийствах или расстреле поляков в Седлеце. Это сообщение английской информации выдумано от начала до конца и, видимо, подброшено ей агентами Арцишевского.

4. Как видно из Вашего послания, Вы не согласны считаться с Временным Польским Правительством, как с основой будущего Правительства Национального Единства, и не согласны отвести ему в этом Правительстве то место, которое оно должно занять по праву. Должен откровенно сказать, что подобная позиция исключает возможность согласованного решения по польскому вопросу.

4 мая 1945 года.

№ 457

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

1. Президент Трумэн сообщил мне, что он направил Вам послание с просьбой о том, чтобы мы синхронизировали наши заявления относительно дня Победы в Европе. Я полностью согласен с этим.

2. Наиболее удобным временем для меня был бы полдень, и мое заявление о победе над Германией займет только три или четыре минуты. Принимая в расчет британское летнее время, это означало бы 1 час после полудня по Вашему времени. Но это потребовало бы, чтобы послание Президента Трумэна было передано в Вашингтоне в 6 часов утра, что едва ли было бы удобно и для Президента и для народа Соединенных Штатов. Поэтому я предлагаю согласиться с американским мнением, и я устанавливаю время 3 часа после полудня по британскому летнему времени, что означает 4 часа после полудня по Вашему нынешнему времени. Это даст возможность Президенту сделать заявление в 9 часов утра по вашингтонскому времени.

3. Будьте любезны уведомить Президента и меня по возможности скорее, согласны ли Вы.

5 мая 1945 года.

№ 458

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ВЕЛИКОБРИТАНИИ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 5 мая относительно времени объявления о дне Победы в Европе получил 6 мая.

У меня нет возражений против Вашего предложения о 3 часах по британскому летнему времени, что соответствует 4 часам после полудня по московскому времени. Президента г-на Трумэна я также об этом уведомил.

6 мая 1945 года.

№ 459

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Президент согласен объявить по радио о дне Победы в Европе в 9 часов утра по вашингтонскому времени, что будет означать 3 часа дня в Лондоне и 4 часа дня в Москве. Это является одним и тем же моментом для всех нас троих благодаря тому, что земля кругла. Я надеюсь, что Вы телеграфируете ему и мне о Вашем согласии.

Намеченным днем является вторник, 8 мая, но я дам подтверждение в течение понедельника, 7 мая, того, может ли быть этим днем вторник или это следует отложить до среды, 9 мая.

7 мая 1945 года.

№ 460

ЛИЧНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Наша военная миссия, наверное, довела до Вашего сведения телеграмму генерала Эйзенхауэра от 7 мая. Генерал Эйзенхауэр говорит, что будет невозможно держать до вторника в секрете весть о капитуляции Германии. Приказы германским войскам будут передаваться открыто, и было бы физически невозможно предупредить распространение этой новости. При этих обстоятельствах он настоятельно просит о том, чтобы заявление правительств было сделано как можно скорее. Я считаю это изменение неизбежным. Поэтому я предлагаю, чтобы заявление было сделано сегодня, в понедельник, в б часов вечера, что означает, что одновременное заявление будет сделано в 7 часов вечера в Москве и в 12 часов дня в Вашингтоне.

Я искренне надеюсь, что такой порядок не будет неудобным для Вас. Мне известно от генерала Эйзенхауэра, что он согласует с Вами вопрос о том, чтобы официальное подписание соглашения, достигнутого сегодня утром, в 1 ч. 41 м., состоялось в Берлине во вторник.

7 мая 1945 года.

№ 461

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Ввиду трудности согласования более раннего времени для опубликования я решил, с большим сожалением, отложить мое заявление по радио до того времени, которое было условлено первоначально, т. е. до завтра — до вторника до 3 часов после полудня, что соответствует 4 часам после полудня московского времени.

Для прессы выпущено заявление, в котором сообщается, когда будет сделано объявление завтра, и указывается, что завтрашний день, вторник, будет рассматриваться как день Победы в Европе и будет считаться праздничным днем. Это было необходимо вследствие того, что следует считаться с массами трудящегося населения.

Президента Трумэна я информировал.

7 мая 1945 года.

№ 462

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ МАРШАЛА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваши послания от 7 мая по поводу объявления о капитуляции Германии получил.

У Верховного Командования Красной Армии нет уверенности, что приказ главного германского командования о безоговорочной капитуляции будет выполнен немецкими войсками на восточном фронте. Поэтому мы опасаемся, что, в случае объявления сегодня Правительством СССР о капитуляции Германии, мы окажемся в неловком положении и введем в заблуждение общественное мнение Советского Союза. Надо иметь в виду, что сопротивление немецких войск на восточном фронте не ослабевает, а, судя по радиоперехватам, значительная группа немецких войск прямо заявляет о намерении продолжать сопротивление и не подчиняться приказу Деница о капитуляции.

Поэтому Командование советских войск хотело бы выждать до момента, когда войдет в силу капитуляция немецких войск, и, таким образом, отложить объявление Правительств о капитуляции немцев на 9 мая, в 7 часов по московскому времени.

7 мая 1945 года.

№ 463

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я только что получил Ваше послание, а также прочитал письмо от генерала Антонова генералу Эйзенхауэру, в котором предлагается, чтобы объявление о капитуляции Германии было бы отложено до 9 мая 1945 года. Для меня будет невозможно отложить мое заявление на 24 часа, как Вы это предлагаете. Более того, парламент потребует информации о вчерашнем подписании в Реймсе 107 и об официальной ратификации, намеченной на сегодня в Берлине. Я разговаривал по телефону с генералом Эйзенхауэром, и он заверяет меня в своем намерении полностью сотрудничать всеми своими вооруженными силами против фанатичных групп врага, которые могут не подчиниться приказам, исходящим от их собственного правительства и верховного командования. Это, конечно, будет касаться всех британских вооруженных сил и вооруженных сил Соединенных Штатов, находящихся под командованием генерала Эйзенхауэра. Я разъясню в моем заявлении, что в отдельных местах все еще имеется сопротивление. Это неудивительно, если принять во внимание огромную протяженность фронта и дезорганизованное состояние Германского Правительства. Я полагаю, что Президент Трумэн делает свое заявление сегодня в 9 часов утра по американскому времени, и я надеюсь, что Вы с соответствующими оговорками сможете сделать Ваше заявление, как это было условлено.

8 мая 1945 года.

107 7 мая 1945 г. в г. Реймсе был подписан предварительный протокол капитуляции Германии. 8 мая представителями немецкого командования был подписан в Берлине окончательный акт капитуляции Германии

№ 464

Получено 9 мая 1945 года.

ОТ ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ ПОСЛАНИЕ КРАСНОЙ АРМИИ И РУССКОМУ НАРОДУ ОТ БРИТАНСКОЙ НАЦИИ

Я шлю Вам сердечные приветствия по случаю блестящей победы, которую Вы одержали, изгнав захватчиков с Вашей земли и разгромив нацистскую тиранию. Я твердо верю, что от дружбы и взаимопонимания между британским и русским народами зависит будущее человечества. Здесь, в нашем островном отечестве, мы сегодня очень часто думаем о Вас, и мы шлем Вам из глубины наших сердец пожелания счастья и благополучия. Мы хотим, чтобы после всех жертв и страданий в той мрачной долине, через которую мы вместе прошли, мы теперь, связанные верной дружбой и взаимными симпатиями, могли бы идти дальше под сияющим солнцем победоносного мира.

Я прошу мою жену передать Вам всем эти слова дружбы и восхищения.

№ 465

ОТ И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ ПОСЛАНИЕ ВООРУЖЕННЫМ СИЛАМ И НАРОДАМ ВЕЛИКОБРИТАНИИ ОТ НАРОДОВ СОВЕТСКОГО СОЮЗА

Приветствую лично Вас, доблестные британские вооруженные силы и весь британский народ и сердечно поздравляю с великой победой над нашим общим врагом — германским империализмом. Эта историческая победа завершила совместную борьбу советских, британских и американских армий за освобождение Европы.

Я выражаю уверенность в дальнейшем успешном и счастливом развитии в послевоенный период дружественных отношений, сложившихся между нашими странами в период войны.

Я поручил нашему Послу в Лондоне передать всем Вам мои поздравления с одержанной победой и мои наилучшие пожелания.

10 мая 1945 года.

№ 466

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я получил Ваше послание от 2 мая относительно мероприятий, подлежащих проведению в Германии и Австрии, когда наши армии установят контакт. Я рад узнать, что советским командирам были даны указания, и эта информация направлена генералу Эйзенхауэру и фельдмаршалу Александеру.

12 мая 1945 года,

№ 467

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. К сожалению, я должен сказать, что в итальянской провинции Венеция-Джулия создалось серьезное положение.

2. Всегда признавалось, что будущее этой провинции, которую Италия приобрела после прошлой войны, должно быть определено во время мирного урегулирования, так как большинство ее населения югославское и лишь частично — итальянское. До мирного урегулирования единственно правильным и приемлемым было бы передать провинцию под военное управление фельдмаршала Александера, который займет ее и будет управлять ею от имени всех Объединенных Наций.

3. Однако до того, как это могло быть сделано, югославские регулярные войска вступили в провинцию и оккупировали не только сельские районы, где уже действовали югославские партизаны, но также вступили в города Пула, Триест, Гориция и Монфальконе, население которых является итальянским. Вооруженные силы фельдмаршала Александера, наступающие с запада, достигли Триеста приблизительно в то же время и приняли капитуляцию германских гарнизонов в Триесте и в других местах.

4. Вслед за этим фельдмаршал Александер предложил маршалу Тито, чтобы югославские войска и администрация были выведены из западной части провинции для того, чтобы позволить фельдмаршалу Александеру контролировать линии коммуникаций, идущие по шоссе и железной дороге между Триестом и Австрией. Это было весьма скромной просьбой. В этой западной части провинции фельдмаршал предложил установить союзное военное управление, включая, в частности, город Триест, причем ясно имелось в виду, что это мероприятие было предпринято исключительно ради военной целесообразности в ни в коей мере не наносило вреда окончательному урегулированию вопроса о провинции, что, по мнению Правительства Его Величества, должно быть отложено до мирной конференции.

5. Фельдмаршал Александер послал начальника своего штаба в Белград для обсуждения этого предложения с маршалом Тито, но последний, к сожалению, отклонил это предложение и вместо этого настаивал на расширении своего собственного военного управления до реки Изонцо, предлагая пока фельдмаршалу Александеру лишь содействие в организации связи с Австрией через Триест.

6. Правительство Его Величества не может согласиться с таким мероприятием. Занятие Югославией этой провинции и югославское управление ею противоречило бы принципу, которому мы стараемся следовать, что судьба провинции не должна быть решена завоеванием и односторонним установлением суверенитета путем военной оккупации.

7. Как Вам известно, фельдмаршал Александер командует как британскими, так и американскими войсками и выступает поэтому как от имени Британского Правительства, так и от имени Правительства Соединенных Штатов. Принимая во внимание непримиримую позицию, занятую маршалом Тито, он теперь передал этот вопрос на рассмотрение этих двух правительств.

8. Последние, тщательно рассмотрев положение, перед которым они поставлены, решили сделать следующее заявление Югославскому Правительству:

“Вопрос о Венеции-Джулии является лишь одной из многих территориальных проблем в Европе, подлежащих разрешению при общем мирном урегулировании. Доктрина решения путем завоевания и одностороннего провозглашения суверенитета через оккупацию — метод, примененный врагом с такими трагическими последствиями, была решительно и торжественно отвергнута союзными правительствами, участвующими в этой войне. Это согласие работать вместе в поисках организованного и справедливого решения территориальных претензий должно быть основным принципом, ради которого народы Объединенных Наций принесли свои огромные жертвы в целях достижения справедливого и длительного мира. Это является одной из важнейших проблем, над которыми их представители, с одобрения мирового общественного мнения, работают в целях создания системы международной безопасности.

План союзного военного управления Венецией-Джулией был принят именно с целью достичь мирного и прочного разрешения проблемы, исключительная сложность которой признана всеми. Он предназначается для соблюдения интересов всех заинтересованных народов. Его выполнение, гарантируя военным силам союзных правительств средства осуществления их дальнейших задач на вражеской территории, не нанесло бы никакого ущерба югославским претензиям при окончательном урегулировании.

Имея в виду эти соображения и принимая во внимание то, что Югославское Правительство в общем уже согласилось с планами, предложенными в этой области, мое Правительство дало мне указание сообщить Вам, что оно ожидает, что Югославское Правительство немедленно согласится на контроль со стороны Верховного Союзного Главнокомандующего на средиземноморском театре военных действий над областью, которая олжна включать Триест, Горицию, Монфальконе и Пулу, линии коммуникаций через Горицию и Монфальконе в Австрию и зону, простирающуюся достаточно в восточном направлении от этой линии, чтобы можно было осуществлять соответствующий административный контроль, и даст соответствующие указания югославским вооруженным силам, находящимся в этой области, сотрудничать с Союзным Командующим в установлении военного управления в этой области под властью Союзного Командующего.

Мне даны указания уведомить как можно скорее мое Правительство о том, готово ли Югославское Правительство немедленно согласиться с вышеизложенным”.

9. Имея в виду, что речь идет о серьезных вопросах, я счел правильным информировать Вас в возможно короткий срок относительно акции, которую Британское и Американское Правительства нашли необходимым предпринять в результате позиции, занятой Правительством и армией Югославии в Венеции-Джулии.

15 мая 1945 года.

  • № 468

    •

    ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

    1. Я удивлен тем, что, несмотря на приглашение, сделанное Вами г-ну Гарриману 13 апреля, Советское Правительство все еще отказывается разрешить союзным представителям посетить Вену. Тот факт, на который г-н Вышинский обратил внимание в письме Британскому Поверенному в Делах, что зоны оккупации в Германии и в Берлине были установлены на тройственной основе Европейской Консультативной Комиссией до того, как войска союзников вступили на германскую территорию, представляется мне не имеющим отношения к отказу Советского Правительства разрешить представителям своих союзников проследовать в Вену, освобожденную советскими вооруженными силами. У меня нет желания, как это предположил г-н Вышинский, переносить окончательное решение вопроса о зонах из Европейской Консультативной Комиссии в Вену. Однако имевший место случай изменения советским представителем в Европейской Консультативной Комиссии своих собственных предложений, внесенных в Комиссию вследствие того, что, как обнаружилось, часть предполагаемой советской зоны была разрушена, заставляет меня думать, что все мы имеем полное право располагать возможностью изучить на месте факторы, влияющие на наши собственные предложения в Комиссии.

    2. Для того чтобы облегчить быстрое заключение соглашений в Европейской Консультативной Комиссии, что Вы, как я уверен, считаете желательным, я прошу, чтобы необходимые указания могли быть даны маршалу Толбухину с тем, чтобы союзные представители могли сразу вылететь в Вену.

    17 мая 1945 года.

    № 469

    ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

    Ваше послание от 17 мая относительно приезда в Вену британских представителей в связи с установлением зон оккупации Вены получил.

    Советское Правительство считает, что установление зон оккупации в Вене, как и рассмотрение других вопросов, относящихся к положению в Австрии, полностью относится к компетенции Европейской Консультативной Комиссии, как мы об этом договорились с Вами и Президентом Рузвельтом. Поэтому Советское Правительство не могло согласиться на приезд в Вену союзных военных представителей для установления зон оккупации и разрешения других вопросов, относящихся к положению в Австрии. Этой точки зрения мы придерживаемся и в настоящее время. Как можно судить по Вашему посланию от 17 мая, Вы также не считаете возможным решение вопроса о зонах переносить в Вену. Поскольку, таким образом, на этот счет мы придерживаемся одной и той же точки зрения, надо полагать, что вопрос о зонах оккупации в Австрии и в Вене будет разрешен Европейской Консультативной Комиссией в ближайшее же время.

    Что же касается поездки британских представителей в Вену для ознакомления на месте с состоянием города и для подготовки предложений о зонах оккупации в Вене, то со стороны Советского Правительства возражений против такой поездки не имеется. Одновременно в соответствии с этим маршалу Толбухину даются необходимые указания. При этом имеется в виду, что британские военные представители могли бы прибыть в Вену в конце мая или в начале июня, когда в Вену вернется маршал Толбухин, находящийся в настоящее время на пути в Москву.

    18 мая 1945 года.

    № 470

    ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

    Хотя Ваше информационное послание от 15 мая не требовало ответа, однако ввиду того, что мне пришлось отправить Президенту Трумэну ответное послание на его послание по югославскому вопросу, считаю не лишним сообщить Вам текст моего послания.

    22 мая 1945 года.

    ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

    Ваше послание по вопросу о районе Истрии — Триеста получил 21 мая. Несколько ранее я также получил от Вас через г-на Кеннана текст сообщения, переданного Американским Послом в Белграде Югославскому Правительству по этому же вопросу 108. Благодарю Вас за эту информацию.

    Что же касается существа вопроса, то я должен сказать следующее.

    Мне представляется вполне правильным Ваше мнение, что данный вопрос является принципиальным и что в отношении территории Истрии — Триеста не должно быть допущено каких-либо действий, которые не будут полностью учитывать законные претензии Югославии и вклад, внесенный югославскими вооруженными силами в общее дело союзников в борьбе против гитлеровской Германии. Само собой разумеется, что будущее этой территории, большинство населения которой является югославским, должно быть определено при мирном урегулировании. Однако в настоящее время дело идет о временной военной оккупации этой территории. В этом отношении необходимо, по моему мнению, считаться с тем фактом, что именно союзные югославские войска изгнали немецких захватчиков с территории Истрии — Триеста, оказав тем самым важную услугу общему делу союзников. Уже в силу этого обстоятельства было бы несправедливым и явилось бы незаслуженное обидой для югославской армии и югославского народа отказывать Югославии в праве на оккупацию территории, отвоеванной от врага, после того, как югославский народ принес столько жертв в борьбе за национальные права Югославии и за общее дело Объединенных Наций.

    Мне представляется правильным такое решение данного вопроса, при котором в районе Истрии — Триеста оставались бы на месте югославские войска и действующая сейчас в этом районе югославская администрация. Одновременно в этом районе был бы установлен контроль Союзного Верховного Командующего и была бы определена демаркационная линия по взаимному соглашению между фельдмаршалом Александером и маршалом Тито. При принятии этих предложений вопрос об администрации в районе Истрии — Триеста также получил бы правильное разрешение.

    Поскольку югославское население составляет большинство на этой территории и еще в период немецкой оккупации здесь стала создаваться местная югославская администрация, пользующаяся в настоящее время доверием местного населения, следовало бы считаться с создавшимся положением. Подчинением имеющейся уже югославской гражданской администрации в этом районе югославскому военному командованию вопрос об административном управлении этой территории был бы урегулирован должным образом.

    Я хотел бы надеяться, что недоразумения относительно положения области Истрии — Триеста, возникшие между Правительствами США и Великобритании, с одной стороны, и Югославским Правительством — с другой, будут устранены и весь вопрос будет благополучно разрешен.

    108 Имеется в виду Письмо поверенного в делах США в СССР от 15 мая 1945 г. на имя народного комиссара иностранных дел СССР, содержащее текст инструкций, данных правительством США своему послу в Белграде. Послу США поручалось заявить югославскому правительству, что правительство США ожидает от югославского правительства немедленного согласия на контроль со стороны верховного союзного командующего на Средиземном море над районом, который должен включать Триест, Горицию, Монфальконе и Пулу, линии коммуникаций через Горицию и Монфальконе в Австрию, а также район, простирающийся на восток от этой линии в достаточной мере, чтобы позволить осуществление должного административного контроля, а также того, что югославское правительство даст югославским вооруженным силам в этом районе соответствующие указания сотрудничать с союзными командующими в учреждении военного управления в этом районе под руководством союзного командующего.

    22 мая 1945 года.

    № 471

    ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

    Я был рад получить Ваше послание от 18 мая. Соответствующие указания будут даны нашим военным представителям через фельдмаршала Александера, который установит связь с маршалом Толбухиным через обычные каналы. Как я сообщил в своем послании от 17 мая, у меня нет желания перенести окончательное решение вопроса о зонах из Европейской Консультативной Комиссии в Вену.

    22 мая 1945 года.

    № 472

    ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

    По данным советского военного и морского командования, Германия сдала на основе акта капитуляции весь свой военный и торговый флот англичанам и американцам. Должен сообщить, что советским вооруженным силам германцы отказались сдать хотя бы один военный или торговый корабль, направив весь свой флот на сдачу англо-американским вооруженным силам.

    При таком положении естественно встает вопрос о выделении Советскому Союзу его доли военных и торговых судов Германии по примеру того, как это имело место в свое время в отношении Италии. Советское Правительство считает, что оно может с полным основанием и по справедливости рассчитывать минимум на одну треть военного и торгового флота Германии. Я считаю также необходимым, чтобы представителям военно-морских сил СССР была обеспечена возможность ознакомиться со всеми материалами о сдаче военного и торгового флота Германии, а также с фактическим состоянием сдавшегося флота.

    Со своей стороны, советское военно-морское командование назначает для этого дела адмирала Левченко с группой помощников.

    Такое же послание я направляю Президенту Трумэну.

    23 мая 1945 года.

    № 473

    ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

    Признателен Вам за присылку мне копии Вашего послания Президенту Трумэну по югославскому вопросу.

    24 мая 1945 года.

    № 474

    СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

    Благодарю Вас за Вашу телеграмму от 23 мая. Мне кажется, что эти вопросы должны явиться темой переговоров общего характера, которые должны иметь место между нами и Президентом Трумэном по возможности в скором времени. Я благодарю Вас за то, что Вы заблаговременно сообщили Ваше мнение.

    26 мая 1945 года.

    № 475

    ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

    Приехавший в Москву г-н Гопкинс поставил от имени Президента вопрос о встрече трех в ближайшее время. Я думаю, что встреча необходима и что удобнее всего было бы устроить эту встречу в окрестностях Берлина. Это было бы, пожалуй, правильно и политически.

    Есть ли у Вас возражения?

    27 мая 1945 года.

    № 476

    ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

    Более 8 месяцев тому назад Румыния и Болгария разорвали с гитлеровской Германией, заключили с союзными государствами перемирие и включились в войну на стороне союзников против Германии, выделив для этого свои вооруженные силы. Этим они внесли свой вклад в дело разгрома гитлеризма и содействовали победоносному завершению войны в Европе. В связи с этим Советское Правительство считает своевременным теперь же восстановить с Румынским и Болгарским Правительствами дипломатические отношения и обменяться с ними посланниками.

    Советское Правительство также считает целесообразным восстановить дипломатические отношения с Финляндией, выполняющей условия соглашения о перемирии и вставшей на путь укрепления демократических начал. Мне представляется возможным через некоторое время принять аналогичное решение и в отношении Венгрии.

    Такое же послание я одновременно направляю Президенту.

    27 мая 1945 года.

    № 477

    ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

    На Ваше послание от 27 мая.

    1. Я буду очень рад встретиться с Вами и Президентом Трумэном в самом ближайшем будущем в том, что осталось от Берлина.

    Надеюсь, что это могло бы иметь место около середины июня.

    2. Я послал копию этой телеграммы Президенту Трумэну, который сообщил мне, что этот вопрос был поднят в Ваших беседах с г-ном Гопкинсом.

    Шлю всяческие добрые пожелания. Я очень хочу поскорее встретиться с Вами.

    29 мая 1945 года.

    № 478

    ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

    Ваше послание от 29 мая получил.

    Через несколько часов после этого был у меня г-н Гопкинс и сообщил, что Президент Трумэн считает наиболее удобной датой для встречи трех 15 июля. У меня нет возражений против этой даты, если и Вы согласны с этим. Шлю Вам наилучшие пожелания.

    30 мая 1945 года.


Переписка Сталина с Черчиллем, июнь1945г.

№ 479

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Я буду рад приехать в Берлин с британской делегацией, но я считаю, что 15 июля, повторяю — июля, месяц, идущий вслед за июнем, является очень поздней датой для срочных вопросов, требующих нашего общего внимания, и что мы нанесем ущерб надеждам и единству всего мира, если мы позволим личным или национальным требованиям помешать более ранней встрече. Хотя у меня здесь сейчас острая предвыборная борьба в самом разгаре, я не могу сравнивать свои задачи здесь со встречей между нами тремя. Я предложил 15 июня, повторяю — июня, месяц, идущий перед июлем, но если это невозможно, почему не 1 июля, 2 июля или 3 июля?

Я направил копию этого послания Президенту Трумэну.

1 июня 1945 года.

№ 480

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

В связи с Вашим посланием о желательности перенести встречу трех на более ранний срок, чем 15 июля, хочу еще раз сказать, что дата 15 июля была названа Президентом Трумэном, а я согласился с этой датой. Поскольку между Вами и Президентом сейчас происходит переписка по этому вопросу, я воздерживаюсь от внесения какого-либо нового предложения о дате нашей встречи.

5 июня 1945 года.

№ 481

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Благодарю Вас за Ваше послание от 5 июня. Я сообщил Президенту Трумэну, что я согласен с датой, о которой Вы и он договорились, а именно с 15 июля.

6 июня 1945 года.

№ 482

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Благодарю Вас за Ваше послание от 27 мая с сообщением о том, что, по Вашему мнению, настало время возобновить дипломатические отношения с Румынией, Болгарией и Финляндией, и о возможности того, что подобное же решение может быть принято в ближайшем будущем в отношении Венгрии.

2. Мы сами рассматривали вопрос о наших будущих отношениях с этими государствами, и мы надеемся представить Вам и Правительству Соединенных Штатов в весьма скором времени исчерпывающие предложения. Я надеюсь, что мы смогли бы обсудить их при нашей предстоящей встрече.

10 июня 1945 года.

№ 483

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Благодарю Вас за Ваше послание от 10 июня относительно возобновления дипломатических отношений с Румынией, Болгарией, Финляндией, а также Венгрией. Принимаю к сведению, что Вы в ближайшее время пришлете свои предложения по этому вопросу. Я все же думаю, что дальше не следует откладывать возобновление дипломатических отношений с Румынией и Болгарией, которые вместе с советскими войсками помогли разгрому гитлеровской Германии. Нет также оснований откладывать возобновление дипломатических отношений с Финляндией, выполняющей условия перемирия. С Венгрией это можно было бы сделать несколько позже.

14 июня 1945 года.

№ 484

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Так как наше совещание, которое начнется 15 июля в Берлине, состоится до объявления результатов выборов в Англии, я считаю целесообразным взять с собой г-на Эттли, официального лидера оппозиции, с тем, чтобы обеспечить полную преемственность британской политики. О своем намерении я уведомил в подобном же духе Президента Трумэна.

2. Я с удовольствием ожидаю новой встречи с Вами.

14 июня 1945 года.

№ 485

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я предлагаю, чтобы мы пользовались условным обозначением “Терминал” для предстоящей Берлинской конференции. Согласны ли Вы?

15 июня 1945 года.

№ 486

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 15 июня. С Вашим предложением о “Терминале” 109 согласен.

15 июня 1945 года.

109 “Терминал” — условное обозначение Берлинской конференции руководителей трех держав — СССР, США и Англии,— состоявшейся в июле —августе 1945 г.

№ 487

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Я ознакомился с копией послания Президента Трумэна от 14 июня на Ваше имя относительно отвода всех американских войск в их оккупационную зону начиная с 21 июня, по договоренности между соответственными командующими 110.

2. Я готов также дать указание фельдмаршалу Монтгомери договориться с его коллегами о необходимых мероприятиях по подобному же отводу британских войск в их зону в Германии, по одновременному вводу союзных гарнизонов в Большой Берлин и по обеспечению британским войскам свободы передвижения между Берлином и британской зоной по воздуху, железной дороге и шоссе.

3. Я полностью одобряю то, что Президент Трумэн говорит об Австрии. В частности, я надеюсь, что Вы дадите указание о том, чтобы русские войска в тот же день, когда начнется передвижение войск в Германии, начали отход из той части Австрии, которая в соответствии с принципиальным соглашением, достигнутым в Европейской Консультативной Комиссии, должна быть частью британской зоны.

15 июня 1945 года.

110 Имеется в виду следующее послание Трумэна, полученное И. В. Сталиным 15 июня 1945 г.:

“Я предлагаю, чтобы теперь, после того как было объявлено о безоговорочной капитуляции Германии и состоялось первое заседание Контрольного Совета в Германии, мы немедленно дали определенные указания о занятии войсками их соответственных зон и об организации упорядоченного управления территорией побежденной страны. Что касается Германии, то я готов дать указания всем американским войскам начать отход в их зону 21 июня по договоренности между соответственными командующими, включая договоренность об одновременном вводе национальных гарнизонов в Большой Берлин и предоставлении вооруженным силам Соединенных Штатов свободного доступа по воздуху, шоссейной и железной дорогам в Берлин из Франкфурта и Бремена.

Урегулирование австрийского вопроса я считаю столь же срочным делом, как и урегулирование германского. Занятие войсками оккупационных зон, которые были в принципе согласованы Европейской Консультативной Комиссией, ввод национальных гарнизонов в Вену и учреждение Союзнической Комиссии по Австрии должны иметь место одновременно с аналогичными мероприятиями в Германии. Поэтому я придаю величайшее значение урегулированию нерешенных австрийских вопросов с тем, чтобы одновременно ввести в действие все соглашение по германским и австрийским делам. Я надеюсь, что в результате недавней поездки американской, британской и французской миссий в Вену Европейская Консультативная Комиссия сможет без промедления принять с этой целью дальнейшие необходимые решения.

Если Вы согласны с вышеизложенным, я предлагаю, чтобы нашим командующим были немедленно даны соответствующие указания”.

№ 488

ДОВЕРИТЕЛЬНО

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

1. Во время нашего совещания Король Георг начиная с 15 июля будет находиться в поездке по Франции и Германии, инспектируя свои войска, причем он, вероятно, посетит американскую ставку. Он очень хотел бы иметь возможность встретиться с Вами и некоторыми советскими генералами. Поэтому он хотел бы приехать в Берлин в один из дней, когда мы будем там все вместе. Он, конечно, не будет принимать участия в деловой работе совещания. Он остановится в британском секторе. Он был бы очень рад, если бы Вы пригласили его к себе на завтрак в советскую ставку. Вечером он дал бы в британском секторе ужин, на который он пригласил бы Вас и других советских деятелей, а также Президента Трумэна и членов его делегации. Если Президент Трумэн пожелает, то Король будет у него на завтраке на следующий день. После этого он возобновит инспектирование своих войск. Во время своего пребывания в Берлине он, несомненно, пожелает наградить британскими знаками отличия британских, русских и американских командующих, кандидатуры которых будут согласованы обычным порядком. Во всяком случае я надеюсь, что этот визит мог бы быть демонстрацией доброй воли и праздничным событием, что было бы полезным и в других отношениях.

2. Я телеграфирую сейчас в этом же духе Президенту Трумэну. Прошу Вас сообщить мне, что Вы думаете об этом, так как я должен уведомить Его Величество.

15 июня 1945 года.

№ 489

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание относительно отвода союзных войск в соответствующие зоны в Германии 111 и Австрии.

Я должен, к сожалению, сказать, что начало отхода британских и американских войск в свои зоны и ввод британских и американских войск в Берлин112 21 июня встречает затруднения, так как с 19 июня маршал Жуков и все другие наши командующие войсками приглашены в Москву на сессию Верховного Совета, а также для организации парада и для участия в параде 24 июня. Они смогут вернуться в Берлин только 28—30 июня. Следует также иметь в виду, что работы по разминированию в Берлине еще не закончены и что разминирование может быть окончено лишь к концу июня.

В отношении Австрии я должен повторить сказанное о вызове советских командующих в Москву и о сроке их возвращения в Вену. К тому же необходимо, чтобы в ближайшие дни Европейская Консультативная Комиссия закончила свою работу по установлению зон оккупации Австрии и Вены, что до настоящего времени еще не сделано.

Ввиду изложенного выше я предложил бы начало отвода и размещения соответствующих войск по своим зонам как в Германии, так и в Австрии отнести на 1 июля.

Кроме того, как в отношении Германии, так и Австрии следовало бы теперь же установить зоны оккупации французскими войсками.

Все необходимые меры в Германии и Австрии будут нами проведены в соответствии с изложенным выше планом. Обо всем этом я написал также Президенту Трумэну.

111 В ходе военных действий вооруженные силы США и Англии перешли границы советской зоны оккупации, согласованные между правительствами СССР, США и Англии, заняв часть территории этой зоны (районы Лейпцига, Эрфурта, Плауэна, Магдебурга и некоторые другие). В публикуемом послании речь идет об отводе войск в пределы своих зон.

112 В соответствии с соглашением между правительствами СССР, США, Англии и Франции Берлин должен был быть занят совместно вооруженными силами четырех держав. В осуществление этого соглашения предстояло вступление в Берлин войск США, Англии и Франции.

17 июня 1945 года.

№ 490

ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

1. Очень важно установить как можно скорее точное место предстоящей конференции, поскольку будет необходимо провести много подготовительной работы.

2. Я определенно считаю и уверен, что Вы согласитесь, что в данном случае русская, американская и британская делегации должны иметь отдельные территории и что они должны сами провести мероприятия по подготовке помещения, организации питания, транспорта, охраны, связи и т. д. Я предлагаю, чтобы в дополнение было выделено четвертое место, в котором могли бы собираться для совещаний все три делегации. Было бы весьма ценно, если бы Советское Правительство провело мероприятия в отношении этого общего места встречи.

3. Президент Трумэн полностью согласен с вышеизложенным предложением.

4. В связи с этим я был бы рад, если бы Вы сообщили мне как можно скорее о районе в окрестностях Берлина, который Вы предполагаете избрать для конференции, а также точные участки внутри этого района, которые предполагается выделить соответственно советской, американской и британской делегациям. По получении Вашего ответа я немедленно дам указание фельдмаршалу Монтгомери направить передовые группы с тем, чтобы они провели все приготовления для британской делегации в консультации с маршалом Жуковым и генералом Эйзенхауэром.

5. Я надеюсь, что не будет упущен из виду тот факт, что нам потребуется для наших нужд аэродром как можно ближе к району расположения нашей делегации. Мы могли бы, если это будет удобно, пользоваться аэродромом совместно с американцами.

17 июня 1945 года,

№ 491

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 14 июня получил.

Изложенные Вами мотивы, в силу которых Вы считаете нужным включить г-на Эттли в британскую делегацию, вполне понятны.

18 июня 1945 года.

№ 492

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 17 июня получил.

1. Делегации будут размещены так, как Вы предполагаете в своем послании и как это было устроено в Крыму. Каждая делегация будет иметь свою замкнутую территорию с режимом, согласно усмотрению руководителя делегации. Район расположения всех трех делегаций — Бабельсберг, юго-восточнее Потсдама. Четвертое помещение, для совместных заседаний,— дворец германского кронпринца в Потсдаме.

2. Маршал Жуков будет в Берлине 28 июня. К этому времени следует направить передовые группы Монтгомери и Эйзенхауэра для осмотра и приема помещений в Бабельсберге. Передовые группы Монтгомери и Эйзенхауэра могут получить на месте все необходимые справки и разъяснения, касающиеся помещений, от генерала Крутлова, известного Вашим людям по Ялте.

3. Недалеко от района расположения делегаций имеется хороший аэродром в местечке Кладов, куда и можно приземлиться.

18 июня 1945 года.

№ 493

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Несмотря на то что Югославское Правительство приняло предложение Американского и Британского Правительств относительно района Истрии — Триеста, переговоры в Триесте, как видно, зашли в тупик. Это объясняется главным образом тем, что представители Союзного Командования на Средиземном море не хотят считаться даже с минимальными пожеланиями югославов, которым принадлежит заслуга освобождения от немецких захватчиков этой территории, где к тому же преобладает югославское население. Такое положение нельзя считать удовлетворительным с точки зрения союзников.

Не желая обострять отношений, я до сего времени не упоминал в переписке о поведении фельдмаршала Александера, но теперь приходится подчеркнуть, что нельзя согласиться с тем, чтобы в этих переговорах применялся тот заносчивый тон, которым иногда пользуется фельдмаршал Александер в отношении югославов. Никак нельзя согласиться с тем, что фельдмаршал Александер в официальном публичном обращении допустил сравнение маршала Тито с Гитлером и Муссолини. Такое сравнение несправедливо и оскорбительно для Югославии.

Для Советского Правительства был неожиданным также тон ультиматума в том заявлении, с которым англо-американские представители обратились к Югославскому Правительству 2 июня. Как можно рассчитывать такими методами обеспечить прочные положительные результаты.

Все это заставляет меня обратить Ваше внимание на создавшееся положение. Я по-прежнему надеюсь, что в отношении Триеста — Истрии справедливые югославские интересы будут удовлетворены, особенно имея в виду то обстоятельство, что в основном вопросе югославы пошли навстречу союзникам.

21 июня 1945 года.

№ 494

ЛИЧНОЕ, СТРОГО СЕКРЕТНОЕ И СОВЕРШЕННО ДОВЕРИТЕЛЬНОЕ ПОСЛАНИЕ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Я еще раз беседовал вчера с Королем, и он высказал мысль, что, возможно, будет лучше, если он в условленный день приедет в Берлин и просто даст завтрак Вам и Президенту Трумэну, включая соответствующих гостей, и затем во второй половине дня отбудет из Берлина для продолжения своей инспекционной поездки. Мне показалось, что это, возможно, будет более удобным для Вас. Прошу Вас сообщить мне точно, что Вы думаете, и будьте уверены, что при этом не будет нанесено никакой обиды.

22 июня 1945 года

№ 495

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Я предлагаю, чтобы в соответствии с прецедентом Крымской конференции представители печати не были допущены на “Терминал”, но чтобы фотографам было разрешено присутствовать.

Я направил такую же телеграмму Президенту Трумэну.

23 июня 1945 года.

№ 496

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 22 июня относительно посещения Берлина Королем, как и предыдущее послание по этому вопросу, получил.

В моем плане не предусматривалась встреча с Королем, а имелось в виду совещание трех, о котором мы ранее обменивались с Вами и Президентом посланиями. Однако если Вы считаете нужным, чтобы я имел такую встречу, то я не имею возражений против Вашего плана.

23 июня 1945 года.

№ 497

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Весьма благодарен за Ваше послание от 21 июня. Я надеюсь, что теперь, после того как дело было счастливо улажено в Белграде, мы сможем в Берлине совместно обсудить положение. Хотя я не видел заявления фельдмаршала Александера до его опубликования, я могу заверить Вас, что он очень хорошо относится как к России, так и к маршалу Тито. Я уверен, что маршал Толбухин подтвердил бы это.

24 июня 1945 года.

№ 498

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Я согласен с предложением, изложенным Вами в послании от 23 июня.

27 июня 1945 года


Переписка Сталина с Черчиллем, июль 1945г.

№ 499

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Выражаю Вам свою большую благодарность за Вашу весьма любезную телеграмму относительно предложения о том, чтобы Король посетил Берлин во время совещания. Я очень признателен Вам за Ваш ответ. Однако Король считает невозможным совершить поездку в Германию в настоящее время, поскольку для совещания трех потребуется значительное количество секретных агентов, а также офицеров специальной службы. Он сейчас уведомил меня о своем желании в настоящее время посетить Олстер. Поэтому я должен просить Вас извинить меня за то, что я повторно поставил вопрос, на который я получил Ваш ответ 23 июня.

1 июля 1945 года.

№ 500

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ ПРЕМЬЕРУ И. В. СТАЛИНУ

Поскольку мы все согласились с тем, чтобы представители печати не были допущены на “Терминал”, я считаю, что было бы целесообразным заранее заявить об этом публично. Этим можно было бы избежать разочарования и отправки в Берлин видных представителей печати. Я предлагаю, чтобы каждый из нас заявил, что им не будет разрешено присутствовать на “Терминале” и все то, что будет опубликовываться, будет представлять собой официальные коммюнике, вопрос о которых может решаться время от времени.

Аналогичную телеграмму я направляю Президенту Трумэну.

4 июля 1945 года.

№ 501

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание относительно Триеста — Истрив и Югославии получил.

У меня нет возражений этот вопрос обсудить во время предстоящей нашей встречи в Германии.

6 июля 1945 года.

№ 502

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 4 июля получил.

С Вашим предложением предупредить представителей прессы о том, что им не будет разрешено присутствовать на “Терминале”,— согласен.

6 июля 1945 года.

№ 503

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ ПРЕМЬЕРА СТАЛИНА ОТ г-на ЧЕРЧИЛЛЯ

Я узнал от Президента, что в соответствии с нашей договоренностью он заявит сегодня, что пресса не будет допущена на “Терминал” и что все то, что будет исходить из “Терминала”, будет представлять собой официальные коммюнике, вопрос о которых может решаться время от времени.

Президент сообщает мне, что он направляет аналогичное послание Вам.

Предполагая, что Вы согласны, мы опубликовываем аналогичное заявление сегодня в Лондоне.

6 июля 1945 года.

№ 504

Получено 12 июля 1945 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

При сем приложено письмо, которое Риббентроп адресовал мне и г-ну Идену113. Я думаю, что его содержание отчасти представит для Вас интерес, хотя оно очень длинное и скучное.

113 К посланию приложено письмо министра иностранных дел гитлеровской Германии Риббентропа, в котором он доказывал, что и он и Гитлер всегда стремились к сближению с Англией. Риббентроп заявлял при этом, что он “всегда считал Англию своей второй родиной”. В конце письма Риббентроп пытался снять с себя ответственность за гитлеровские зверства. Письмо заканчивалось обращением к Черчиллю и Идену: “...вручаю свою судьбу в Ваши руки”.

№ 505

Получено 27 июля 1945 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЭТТЛИ ГЕНЕРАЛИССИМУСУ СТАЛИНУ

В связи с отставкой г-на Черчилля Его Величество Король поручил мне формирование правительства. Я уверен, Вы поймете, что в связи с неотложными срочными задачами, стоящими передо мной, я не смогу вернуться в Потсдам вовремя, к пленарному совещанию, назначенному на 5 часов в пятницу, 27 июля.

Я предполагаю прибыть в Потсдам ко времени совещания во второй половине дня в субботу, 28 июля, и я был бы весьма благодарен, если бы в соответствии с этим могли быть проведены временные мероприятия, если это будет Вас устраивать. Я выражаю свое большое сожаление в связи с неудобством, вызванным такой отсрочкой.

№ 506

ЛИЧНО И СЕКРЕТНО ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА г-ну К. ЭТТЛИ

Ваше послание получил 27 июля. У меня нет возражений против Вашего предложения назначить наше совещание на субботу, 28 июля, в любой час по Вашему усмотрению.

27 июля 1945 года.


Переписка Сталина с Черчиллем, август 1945г.

№ 507

ГЕНЕРАЛИССИМУСУ СТАЛИНУ

Уважаемый Генералиссимус,

Вы соблаговолили сообщить мне сегодня днем о том, что Вы окажете содействие в деле скорого выхода из советского гражданства нескольких молодых женщин, которые в течение последних трех или четырех лет вступили в брак с офицерами и рядовыми британских вооруженных сил, несущих службу в Советском Союзе, а также в нескольких случаях — с гражданскими лицами.

Я хотел бы выразить Вам свою горячую благодарность, а также воспользоваться настоящей возможностью, чтобы заявить Вам, что Вы принесете счастье приблизительно двадцати молодым парам.

Я предлагаю, если Вы не имеете каких-либо возражений, поручить сэру Арчибальду Кларку Керру обсудить формальности выхода из гражданства с г-ном Молотовым по их возвращении в Москву.

Искренне Ваш

К. ЭТТЛИ

Берлин, 1 августа 1945 года.

№ 508

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну К. ЭТТЛИ

Ваше письмо от 1 августа получил. У меня нет возражений против того, чтобы Британский Посол в Москве обсудил с В. М. Молотовым вопрос о выезде в Великобританию советских гражданок, вышедших замуж за британских подданных в период войны.

7 августа 1945 года.

№ 509

ЛИЧНОЕ ПОСЛАНИЕ ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ г-на ЭТТЛИ

Шлю Вам свои горячие поздравления с наступлением мир л и с полной победой наших объединенных армий над последней из наций-агрессоров.

Теперь перед нами открывается перспектива создания нового духа среди народов, который устранит подозрение и боязнь войны и заменит их доверием и сотрудничеством, без которых у мира будет мало надежд. В связи с этим я искренне надеюсь, что та дружба и взаимопонимание, которые установились между СССР и Соединенным Королевством в течение войны, сохранятся и еще более укрепятся в годы восстановления и что наш союзный договор явится основой тесного и прочного сотрудничества между нами.

17 августа 1945 года.

№ 510

ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну ЭТТЛИ

Благодарю Вас за Ваше дружественное приветствие и поздравление по случаю победы над Японией и в свою очередь поздравляю Вас с этой победой. Война против Германии и Японии и наши общие цели в борьбе с агрессорами сблизили Советский Союз и Соединенное Королевство и укрепили наше сотрудничество, основой которого на долгие годы ныне является наш союзный договор.

Я выражаю уверенность, что это сотрудничество, испытанное в войне и военных опасностях, будет развиваться и крепнуть и в послевоенное время на благо наших народов.

20 августа 1945 года.


Переписка Сталина с Черчиллем, сентябрь 1945г.

№ 511

СРОЧНОЕ, ЛИЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ г-на ЭТТЛИ ПРЕМЬЕРУ СТАЛИНУ

1. Вчера произошло расхождение во мнениях по вопросу о составе Совета Министров Иностранных Дел для работы по подготовке мирных договоров. Дискуссия сосредоточилась на вопросе толкования Берлинского Протокола.

2. Г-н Бевин утверждал, что определяющим условием является решение об учреждении Совета, состоящего из Министров Иностранных Дел Соединенного Королевства, СССР, Китая, Франции и Соединенных Штатов Америки, для выполнения необходимой подготовительной работы по мирным договорам (пункты А и А (1) 1-й части Протокола Берлинской конференции) и что Совет в целом отвечает, таким образом, за выполнение всех возложенных на него задач.

Поэтому он настаивал, что следующее решение, принятое Советом 11 сентября, является правильным:

“решено, что все пять членов Совета должны иметь право присутствовать на всех заседаниях и участвовать во всех обсуждениях, но, что по вопросам, касающимся мирного урегулирования, те члены Совета, правительства которых не подписывали соответствующих условий капитуляции, не будут иметь права голоса”.

3. Я говорил с г-ном Иденом, который заявил мне, что, как он понимал на Потсдамской конференции, Совет может установить свою собственную процедуру и что он не связан рамками точных условий Потсдамского соглашения.

4. Г-н Молотов считает, что решение Совета от 11 сентября является нарушением Потсдамского соглашения, что оно должно быть отменено и что в будущем Совет для работы над мирными договорами должен состоять только из Министров Иностранных Дел стран, подписавших соглашения о перемирии, и что, в то время как Соединенные Штаты Америки будут включены в состав Совета, когда речь будет идти о Финляндии, Китай будет совершенно отстранен от участия в Совете, а Франция будет отстранена от обсуждения всех договоров, за исключением итальянского. Это не отвечает моему пониманию духа и целей решения, достигнутого в Потсдаме.

5. Решение Совета от 11 сентября было принято пятью присутствовавшими Министрами Иностранных Дел, включая г-на Молотова, и оно совпадает с точкой зрения, которой добросовестно придерживаются Государственный Секретарь Соединенных Штатов и Министр Иностранных Дел Великобритании. По моему мнению, Совет, бесспорно, имел право принять вышеупомянутую резолюцию (см. пункт А/4(b) II главы Берлинского Протокола). Кроме того, нельзя считать, что эта резолюция расходится в каком-либо отношении с потсдамским решением, поскольку ограничение в голосовании означает в действительности то, что Совет при принятии решений будет иметь тот состав, который для этого предусмотрен. Поскольку этот вопрос был передан мне, я хотел бы затронуть его более широко. Решение от 11 сентября было принято после обсуждения единогласно, и я с большим опасением рассматривал бы создание прецедента, который ставит под вопрос принятые таким образом решения и заключает в себе попытку изменить их и тем самым отвергнуть выводы, к которым пришел Британский Министр Иностранных Дел, действующий в искреннем согласии с другими Министрами Иностранных Дел. Это, я боюсь, изменило бы совсем в неблагоприятную сторону характер и даже ценность Совета Министров Иностранных Дел и внесло бы элемент путаницы в его работу. И я сомневаюсь в том, будет ли возможно добиться единодушного согласия Совета отменить его прежнее решение, и любая попытка это сделать явно нанесла бы глубокое оскорбление Франции и Китаю и была бы совершенно не понята в Англии общественностью и парламентом, которому мы честно заявили, что Совет будет действовать как Совет Пяти, что было с облегчением встречено в Англии. Г-н Молотов приводит тот аргумент, что его предложение значительно ускорит работу Совета. Даже если бы это было так, что ни в коей мере не доказано ходом переговоров, то это, конечно, не могло бы компенсировать того ущерба, который был бы нанесен таким оскорблением гармоничному сотрудничеству. По моему мнению, успех теперешней конференции и все будущее Совета, а по существу и вера в справедливый мир поставлены на карту. Поэтому я искренне надеюсь, что Вы согласитесь уполномочить Вашу делегацию придерживаться решения, принятого 11 сентября. В конечном счете мы стремимся установить мир, а это важнее, чем вопрос процедуры.

23 сентября 1945 года.

№ 512

Отправлено 24 сентября 1945 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР- МИНИСТРУ г-ну ЭТТЛИ

Ваше послание относительно разногласий по поводу Совета Министров получил.

Позиция В. М. Молотова в этом вопросе определяется необходимостью точно выполнить решение Берлинской конференции, которое ясно выражено в п. 3(6) постановления о Совете Министров. Решение Совета Министров от 11 сентября противоречит указанному постановлению Берлинской конференции и не может быть поэтому одобрено.

Стало быть, речь идет не о процедуре работы Совета Министров, а о том, имеет ли право Совет Министров Иностранных Дел отменять те или иные пункты постановлений Берлинской конференции. Я думаю, что мы обесценим постановления Берлинской конференции, если хоть на минуту допустим право Совета Министров Иностранных Дел отменять эти постановления.

Считаю, что исправление допущенной ошибки во имя восстановления решения Берлинской конференции, на чем настаивает В. М. Молотов, не может породить отрицательного отношения к конференции и к Совету Министров и не может быть для кого-нибудь оскорбительным.


Переписка Сталина с Черчиллем, октябрь 1945г.

№ 513

Получено 30 октября 1945 года.

ЛИЧНОЕ ПОСЛАНИЕ ОТ г-на ЭТТЛИ ГЕНЕРАЛИССИМУСУ СТАЛИНУ

1. Хочу Вас уведомить о том, что в скором времени я нанесу визит Президенту Трумэну в Вашингтоне для того, чтобы обсудить с ним и с Премьер-Министром Канады проблемы, возникшие в связи с открытием атомной энергии.

2. Я надеюсь, что Вы с пользой проводите Ваш короткий отдых от работы.


Переписка Сталина с Черчиллем, 1942г.

№ 514

Получено 6 ноября 1945 года.

ПОСЛАНИЕ ОТ г-на ЭТТЛИ ГЕНЕРАЛИССИМУСУ СТАЛИНУ

В нынешнюю годовщину основания Советского Государства шлю Вам свои самые горячие приветствия и поздравления. Пусть долгие времена процветает Советский Союз под Вашим руководством и пусть дружба наших народов, основанная на нашей победе, на англо-советском союзе и на нашем общем членстве в Организации Объединенных Наций, еще больше окрепнет в грядущие годы мира.

№ 515

ЛИЧНО И СЕКРЕТНО

ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну К. ЭТТЛИ

Ваше послание насчет Вашей встречи с Президентом Трумэном получил. Благодарю Вас за послание.

8 ноября 1945 года.

№ 516

Отправлено 15 ноября 1945 года.

ОТ ГЕНЕРАЛИССИМУСА СОВЕТСКОГО СОЮЗА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ ВЕЛИКОБРИТАНИИ г-ну К. ЭТТЛИ

Благодарю Вас за поздравления в связи с 28-й годовщиной основания Советского Государства.


Переписка Сталина с Черчиллем.

КОМИССИЯ ПО ИЗДАНИЮ ДИПЛОМАТИЧЕСКИХ ДОКУМЕНТОВ ПРИ МИД СССР:

д-р эконом, наук А. А. ГРОМЫКО , Председатель Комиссии), чл.-корр. Ак. наук СССР В. М. ХВОСТОВ (Заместители, Председателя), канд. истор. наук И. Н. ЗЕМСКОВ (Ученый Секретарь), доц. Г. А. БЕЛОВ, чл.-корр. Ак. наук СССР Е. М. ЖУКОВ, канд. истор. наук С. М. МАЙОРОВ, д-р истор. наук А. А. НОВОСЕЛЬСКИИ, В. Ф. ПОДЦЕРОБ, доц. М. А. СИВОЛОБОВ, д-р истор. наук П. П. ТРЕТЬЯКОВ, М. А. ХАРЛАМОВ

ПРЕДИСЛОВИЕ

В настоящем издании публикуется переписка Председателя Совета Министров СССР И. В. Сталина с Президентом США Ф. Рузвельтом, Президентом США Г. Трумэном, с Премьер-Министром Великобритании У. Черчиллем и Премьер-Министром Великобритании К. Эттли в годы Великой Отечественной войны и в первые месяцы после победы — до конца 1945 г.

За пределами Советского Союза в разное время были опубликованы тенденциозно подобранные части вышеназванной переписки, в результате чего позиция СССР в годы войны изображалась в искаженном виде.

Цель настоящей публикации — содействовать установлению исторической правды.

Настоящее издание содержит полные тексты всех имеющихся в Советском Союзе документов переписки И. В. Сталина с Ф. Рузвельтом, Г. Трумэном, У. Черчиллем и К. Эттли за указанный период. Отдельные послания, цитируемые или упоминаемые в зарубежной литературе, отсутствуют в данной публикации, поскольку их текстов в советских архивах не обнаружено. При розыске текстов этих посланий было установлено, что некоторые из них (как, например, послание Ф. Рузвельта, переданное И. В. Сталину послом США в СССР Стэндлн 23 апреля 1942 г.1, послание Г. Трумэна И. В. Сталину от июня 1945г.2) были переданы в устной форме соответствующими иностранными представителями во время их бесед с И. В. Сталиным. Относительно послания Ф. Рузвельта И. В. Сталину от июля

1 Это послание упоминается в издании: “Postwar Foreign Policy Preparation 1939—1945”, Washington 1949, p. 199—200.

2 Упоминается в книге: Byrnes, Speaking Frankly, London 1947. p. Точной даты этого послания Бирнс не указывает.

1941 г.1 и послания Ф. Рузвельта И. В. Сталину, отправленного, по утверждению Хэлла, в период между февралем и апрелей 1942 г.2, в советских архивах не обнаружено никаких сведений, которые подтверждали бы, что эти послания в какой бы то ни было форме были переданы И. В. Сталину или вообще поступили в Советский Союз; это относится также и к посланию У. Черчилля И. В. Сталину от 23 июня 1945 г.3, которое, по утверждению У. Черчилля, было ответом на послание И. В. Сталина от 21 июня 1945 г. (см. том I настоящего издания, стр. 375, док. № 493); в советских архивах имеется ответ У. Черчилля иного содержания (см. том I, стр. 377, док. № 497) на упомянутое послание И. В. Сталина. Послание Ф. Рузвельта И. В. Сталину от 13 октября 1941 г., упоминаемое Р. Шервудом 4, было направлено Ф. Рузвельтом У. Черчиллю в копии для сведения, которая в октябре 1941 г. была передана английским министром Бивербруком советскому полпреду в Лондоне; однако каких-либо данных, подтверждающих передачу этого послания непосредственно американскими представителями советским, в архивах также не обнаружено.

В первый том настоящего издания включены документы переписки с У. Черчиллем и К. Эттли, а во второй том — документы переписки с Ф. Рузвельтом и Г. Трумэном, поскольку переписка с Ф. Рузвельтом началась хронологически позже, чем переписка с У. Черчиллем.

Публикуемая в настоящем издании переписка между главами правительств велась преимущественно путем обмена шифрованными телеграммами через посольства Советского Союза в Вашингтоне и Лондоне, а также через посольства США и Великобритании в Москве. Телеграммы расшифровывались в посольствах, и тексты посланий передавались адресату, как правило, на языке подлинника. Отдельные послания доставлялись по назначению дипломатической почтой или ответственными представителями соответствующих держав.

1 Приводится в книге: Robert E. Sherwood, The White House Papers of Harry L. Hopkins, v. I, London, p. 321—322. Точной даты этого послания Шервуд не указывает.

2 Упоминается в книге:“Тhе Memoirs of Cordell Hull”, v. II, New York 1948. p. 1170. Точной даты послания Хэлл не указывает.

3 Приводится в книге Winston S. Churchill, The Second World War, v. VI, London 1954, p. 488—489.

4 Robert E. Cherwood, The White House Papers of Harry L. Hopkins, v I, London, p. 399.

Порядковые номера, под которыми послания помещены в настоящем издании, проставлены редакцией издания.

Звездочка при заголовке некоторых посланий означает, что данный документ заголовка не имеет и что публикуемый заголовок принадлежит редакции.

Даты подписания посланий в тех случаях, когда они проставлены на документе, воспроизводятся под текстом с левой стороны. В тех случаях, когда эти даты не проставлены, указываются даты отправления или даты получения посланий.

Издание снабжено краткими примечаниями справочного характера.


Переписка Сталина

№ 1

Отправлено 4 августа 1941 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

СССР придает большое значение вопросу о нейтрализации Финляндии и отходу ее от Германии. Разрыв отношений между Англией и Финляндией и объявленная Англией блокада Финляндии уже возымели свое действие и породили конфликты в правящих кругах Финляндии. Раздаются голоса за нейтралитет Финляндии и примирение с СССР.

Если бы Правительство США сочло бы необходимым пригрозить Финляндии разрывом отношений, то Правительство Финляндии стало бы более решительным в вопросе об отходе от Германии. В этом случае Советское Правительство могло бы пойти на некоторые территориальные уступки Финляндии с тем, чтобы замирить последнюю и заключить с нею новый мирный договор 1.

1 В связи с этим посланием И. В. Сталина 19 августа 1941 г. состоялась беседа между послом СССР в США К. А. Уманским и заместителем государственного секретаря США Уэллесом. Об этой беседе К. А. Уманский сообщил в НКИД СССР следующее:

“Уэллес дал мне от имени президента следующий ответ на мое секретное письмо президенту от имени товарища Сталина, во время нахождения Рузвельта в океане, по вопросу о Финляндии:

По поручению президента он, Уэллес, вызвал на днях финского посланника Прокопе и заявил ему, что, по сведениям американского правительства, СССР исполнен воли довести свою борьбу с агрессией, включая и агрессию на северном участке, до конца, и что на эту тему у финского правительства не должно быть никаких сомнений. Американское правительство далее считает, что в этой борьбе с агрессией СССР, несомненно, одержит победу. (Уэллес разъяснил, что он по поручению Рузвельта, сделал финскому посланнику подобное введение, чтобы финны не истолковали ложно американское представление как представление якобы слабости СССР.) После этого Уэллес заявил Прокопе, что дальнейшее ведение Финляндией войны против СССР на стороне Германии не соответствует интересам Финляндии и ее независимости и скажется роковым образом на будущем американо-финских отношений, нанесет непоправимый удар популярности финнов в США. Если же финское правительство вернется на путь мира, то, по сведениям американского правительства, Советское правительство готово заключить новый мирный договор с территориальными коррективами. На мой вопрос, указал ли он финну на угрозу разрыва Америкой дипломатических отношений с Финляндией, Уэллес ответил, что по договоренности с президентом он “припас” эту угрозу до получения ответа финского правительства на это свое представление и что угроза разрыва будет следующим, в принципе уже решенным, шагом американского правительства”.

№ 2

Получено 15 августа 1941 года.

Ф. РУЗВЕЛЬТ и У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

Мы воспользовались случаем, который представился при обсуждении отчета г-на Гарри Гопкинса по его возвращении из Москвы2, для того чтобы вместе обсудить вопрос о том, как наши две страны могут наилучшим образом помочь Вашей стране в том великолепном отпоре, который Вы оказываете нацистскому нападению. Мы в настоящее время работаем совместно над тем, чтобы снабдить Вас максимальным количеством тех материалов, в которых Вы больше всего нуждаетесь. Многие суда с грузом уже покинули наши берега, другие отплывают в ближайшем будущем.

Мы должны теперь обратить наше внимание на рассмотрение политики, рассчитанной на более длительное время, ибо предстоит еще пройти большой и трудный путь до того, как будет достигнута та полная победа, без которой наши усилия и жертвы были бы напрасными.

Война идет на многих фронтах, и, до того как она окончится, могут возникнуть еще новые боевые фронты. Наши ресурсы хотя и огромны, тем не менее они ограничены, и речь должна идти о том, где и когда эти ресурсы могут быть наилучшим образом использованы в целях максимального содействия нашим общим усилиям. Это относится равным образом как к военному снаряжению, так и к сырью.

Потребности и нужды Ваших и наших вооруженных сил могут быть определены лишь в свете полной осведомленности о многих фактах, которые должны быть учтены в принимаемых нами решениях. Для того чтобы мы все смогли принять быстрые решения по вопросу о распределении наших общих ресурсов, мы предлагаем подготовить совещание в Москве, на которое мы послали бы высокопоставленных представителей, которые могли бы обсудить эти вопросы непосредственно с Вами. Если предложение о таком совещании встретит Ваше одобрение, то мы хотим поставить Вас в известность, что впредь до принятия этим совещанием решений мы будем продолжать по возможности быстрее отправлять Вам снабжение и материалы.

Мы полностью сознаем, сколь важно для поражения гитлеризма мужественное и стойкое сопротивление Советского Союза, и поэтому мы считаем, что в этом деле планирования программы распределения наших общих ресурсов на будущее мы должны действовать при любых обстоятельствах быстро и без промедления.

Франклин Д. РУЗВЕЛЬТ

Уинстон С. ЧЕРЧИЛЛЬ

2 Гарри Гопкинс посетил Москву в июле 1941 г. в качестве личного представителя президента США Ф. Рузвельта и был принят И. В. Сталиным.


Переписка Сталина

№ 3

Получено 30 сентября 1941 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

Уважаемый г-н Сталин,

Это письмо будет вручено Вам моим другом Авереллом Гарриманом, которого я просил быть главой нашей делегации, посылаемой в Москву.

Г-ну Гарриману хорошо известно стратегическое значение Вашего фронта, и он сделает, я уверен, все, что сможет, для успешного завершения переговоров в Москве.

Гарри Гопкинс сообщил мне подробно о своих обнадеживающих и удовлетворительных встречах с Вами. Я не могу передать Вам, насколько мы все восхищены доблестной оборонительной борьбой советских армий.

Я уверен, что будут найдены пути для того, чтобы выделить материалы и снабжение, необходимые для борьбы с Гитлером на всех фронтах, включая Ваш собственный.

Я хочу воспользоваться этим случаем в особенности для того, чтобы выразить твердую уверенность в том, что Ваши армии в конце концов одержат победу над Гитлером, и для того, чтобы заверить Вас в нашей твердой решимости оказывать всю возможную материальную помощь.

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ


Переписка Сталина

№ 4

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Уважаемый г-н Рузвельт,

Ваше письмо мне передано г. Гарриманом.

Пользуюсь случаем, чтобы выразить Вам глубокую благодарность Советского Правительства за то, что Вы поручили руководство американской делегацией столь авторитетному лицу, как г. Гарриман, участие которого в работах Московской конференции трех держав 3 было так эффективно.

Я не сомневаюсь, что Вами будет сделано все необходимое для того, чтобы обеспечить реализацию решений Московской конференции возможно скоро и полно, особенно ввиду того, что предзимние месяцы гитлеровцы наверняка постараются использовать для всяческого нажима на фронте против СССР.

Как и Вы, я не сомневаюсь в конечной победе над Гитлером стран, которые теперь объединяют свои усилии для того, чтобы ускорить ликвидацию кровавого гитлеризма, для чего Советский Союз приносит теперь столь большие и тяжелые жертвы.

С искренним уважением

И. СТАЛИН

3 октября 1941 года.

3 Имеется в виду конференция представителей СССР, Англии и США по вопросам взаимных военных поставок, происходившая в Москве с 29 сентября по 1 октября 1941 г.


Переписка Сталина

№ 5

ПАМЯТНАЯ ЗАПИСКА,

врученная Послом США г-ном Штейнгардтом А. Я. Вышинскому 2 ноября 1941 года *

В личном послании г-ну Сталину Президент Рузвельт заявляет:

1) Что он ознакомился с Протоколом Конференции Трех Держав в Москве 3 и обсудил с членами американской миссии изложенные в нем данные;

2) Что он одобрил все списки военного снаряжения и вооружения и отдал распоряжение, чтобы сырьевые материалы были предоставлены по мере возможности и как можно скорее;

3) Что он дал распоряжение начать поставки немедленно и продолжать производить их в возможно наибольшем объеме;

4) Чтобы избежать финансовых затруднений, он отдал распоряжение о немедленном проведении мероприятий, при которых поставки могут производиться согласно закону о передаче вооружения взаймы или в аренду4 на сумму до 1000000000 долларов;

5) Он предлагает, если Советское Правительство это одобрит, чтобы Соединенные Штаты не взыскивали процентов с задолженности, которая может возникнуть у Советского Правительства и которая вытекает из этих поставок, и чтобы платежи по этой задолженности начались только спустя пять лет после окончания войны и производились в течение десяти лет после истечения этого пятилетнего периода;

6) Президент надеется, что Советское Правительство приложит особые усилия, чтобы продать Соединенным Штатам те товары и сырье, которые имеются в его распоряжении и в которых могут нуждаться Соединенные Штаты, причем выручка от поставок Соединенным Штатам будет зачисляться на счет Правительства Советского Союза;

7) Президент пользуется случаем, чтобы выразить Советскому Правительству благодарность за быстроту, с которой г-н Сталин и его коллеги провели Конференцию Трех Держав в Москве, и заверяет его, что постановления этой Конференции будут выполнены в максимальной степени;

8) Президент выражает надежду, что г-н Сталин не замедлит войти в контакт непосредственно с ним, если этого потребуют обстоятельства.

Куйбышев, 2 ноября 1941 года.

4 Имеется в виду так называемый закон о ленд-лизе, принятый конгрессом США 11 марта 1941 г. Этот закон давал правительству США право передавать взаймы или в аренду другим государствам различные товары и материалы, которые необходимы для обороны этих государств, если оборона этих государств по определению президента являлась жизненно важной для обороны США.

№ 6

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Господин Президент,

Хотя текста Вашего послания я еще не получил, Посол Соединенных Штатов Америки г-н Штейнгардт передал мне через г-на Вышинского 2 ноября с. г. памятную записку с изложением содержания Вашего послания на мое имя.

В связи с этим позвольте мне прежде всего выразить полное согласие с Вашей оценкой работ Конференции Трех Держав в Москве 3, что следует отнести в наибольшей мере к заслугам г-на Гарримана, а также г-на Бивербрука, сделавших все возможное для успешного завершения работ Конференции в кратчайший срок. За Ваше заявление о том, что постановления Конференции будут максимально выполнены, Советское Правительство выражает свою глубокую признательность.

Ваше решение, г-н Президент, о том, чтобы предоставить Советскому Союзу беспроцентный заем на сумму в 1 миллиард долларов на оплату поставок вооружения и сырьевых материалов Советскому Союзу, Советское Правительство принимает с искренней благодарность, как исключительно серьезную поддержку Советского Союза в его громадной и трудной борьбе с нашим общим врагом, с кровавым гитлеризмом.

По поручению Правительства СССР я выражаю полное согласие с изложенными Вами условиями предоставления Советскому Союзу этого займа, платежи по которому должны начаться спустя 5 лет после окончания войны и будут производиться в течение 10 лет после истечения этого пятилетнего периода.

Правительство СССР готово сделать все необходимое, чтобы поставлять Соединенным Штатам Америки те товары и сырье, которые имеются в его распоряжении и в которых могут нуждаться Соединенные Штаты.

Что касается выраженного Вами, г-н Президент, пожелания, чтобы между Вами и мною был бы незамедлительно установлен личный непосредственный контакт, если этого потребуют обстоятельства, то я с удовольствием присоединяюсь к этому Вашему пожеланию и готов со своей стороны сделать все возможное для осуществления этого.

С искренним уважением

И. СТАЛИН

4 ноября 1941 года.

№ 7

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я счастлив сообщить Вам, что медицинские материалы по списку, разработанному комиссией медицинского снабжения на Конференции Трех Держав, будут предоставлены, как только эти материалы смогут быть закуплены и отправлены, за исключением той части из них, которая может быть предоставлена англичанами. Условия американского снабжения и производства делают невозможной немедленную закупку больших количеств некоторых требуемых предметов, но 25% всего количества по списку может быть предоставлено в течение 30— 60 дней, а остальная часть поставок — в течение ближайших 8 месяцев.

Американский Красный Крест готов предоставить приблизительно одну треть материалов, указанных в общем списке, на сумму приблизительно в 5 миллионов долларов в качестве подарка американского народа. В соответствии с моими указаниями Американский Красный Крест приобретет эти материалы за счет фондов, предоставленных в мое распоряжение Конгрессом, а также за счет фондов пожертвований американского народа, созданных для оказания помощи Советскому Союзу. Поскольку Американский Красный Крест должен отчитываться перед Конгрессом и теми, кто внес пожертвования, об использовании этих фондов и материалов, Уордуэлл — председатель делегации Американского Красного Креста — в письме представителю Советского Красного Креста г-ну Колесникову изложил в общих чертах ту организационную форму сотрудничества между обществами Красного Креста обеих наших стран, которая являлась бы желательной. Красный Крест также передает сегодня г-ну Колесникову послание, в котором указывается на важность соответствующего наблюдения со стороны представителя Американского Красного Креста за распределением материалов последнего с учетом, разумеется, соответствующих военных соображений. Я был бы весьма благодарен, если бы Ваше правительство могло заверить меня в том, что желаемые организационные формы приемлемы. Смею указать на то, что процедура, предложенная Американским Красным Крестом, является той же, которой придерживаются при оказании им помощи Великобритании и другим странам.

На изложенной выше основе Американский Красный Крест готов рассмотреть вопрос об оказании дальнейшей существенной помощи Советскому Союзу по мере возникновения потребностей и представления заявок.

6 ноября 1941 года.

№ 8

Отравлено 14 ноября 1941 года, ЛИЧНОЕ ПОСЛАНИЕ И. СТАЛИНА г-ну РУЗВЕЛЬТУ

Ваше послание с сообщением о благоприятном разрешении вопроса о поставках медицинских материалов Американским Красным Крестом получено мною 11 ноября.

По вопросу об установлении организационных форм сотрудничества между обществами Красного Креста обеих наших стран у Советского Правительства нет возражений, при этом имеется в виду, что это сотрудничество будет организовано в соответствии с обменом писем, текст которых был согласован в начале ноября между представителями Красного Креста обеих стран в г. Куйбышеве.

СТАЛИН


Переписка Сталина

№ 9

Получено 16 декабря 1941 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

По моему мнению, крайне важно предпринять немедленно шаги с целью подготовки почвы для совместных действий не только на ближайшие недели, но также для окончательного поражения гитлеризма. Я очень хотел бы встретиться и переговорить с Вами лично, но так как это в настоящее время невозможно, то я предпринимаю три предварительных шага, которые, я надеюсь, подготовят более постоянное совместное планирование.

1. Я предлагаю генералиссимусу Чан Кай-ши созвать немедленно в Чунцине конференцию в составе китайского, советского, британского, голландского и американского представителей. Эта группа должна бы собраться не позже 17 декабря и доложить результаты своим правительствам совершенно конфиденциально к субботе, 20 декабря. Это должно дать нам предварительное представление об общей проблеме под углом зрения Чунцина.

2. Я прошу британцев собрать в Сингапуре военно-морскую конференцию, которая представила бы к субботе, 20 декабря, свой доклад, составленный главным образом под углом зрения операций в южной зоне.

3. Я был бы очень рад, если бы Вы лично переговорили с американским, британским и китайским послами в Москве к сообщили мне Ваши предложения по всему вопросу к субботе, 20-го.

4. В течение ближайшей недели я подвергну обсуждению те же вопросы со здешними британскими миссиями и сообщу Вам о положении, как оно представляется отсюда. Я имел хорошую беседу с Литвиновым, и я вполне понимаю Ваши непосредственные задачи. Я хочу еще раз сообщить Вам о всеобщем подлинном энтузиазме в Соединенных Штатах по поводу успехов Ваших армий в защите Вашей великой нации. Позволяю себе надеяться, что предварительные конференции, намеченные мною на ближайшую неделю, приведут к установлению более постоянной организации для планирования наших усилий. Гопкинс и я шлем Вам свои личные горячие приветы.

РУЗВЕЛЬТ

№ 10

Отправлено 17 декабря 1941 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Ваше послание получил 16 декабря. В связи с тем, что в Вашем послании не были указаны цели конференций в Чун-цине и Москве, и ввиду того, что до открытия конференций оставался всего один день, я полагал возможным выяснить вопрос о целях конференций и возможность отложения конференций на некоторое время при встрече с г-ном Иденом, который только что прибыл в Москву. Однако, как выяснилось, г. Идеи также не информирован по этому вопросу. Ввиду этого я считал бы желательным получить от Вас необходимые разъяснения, дабы обеспечить желательные результаты от участия представителей СССР в этих конференциях.

Разрешите поблагодарить Вас за выраженные Вами чувства по поводу успехов Советской Армии.

Желаю Вам успеха в борьбе против агрессии на Тихом океане.

Шлю Вам и г. Гопкинсу мои личные горячие приветы5.

СТАЛИН

5 На это послание И. В. Сталина не было получено ответа от Рузвельта.


Переписка Сталина

№ 11

Получено 11 февраля 1942 года.

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ПРЕЗИДЕНТА РУЗВЕЛЬТА г-ну СТАЛИНУ

В январе и феврале нами было или будет отгружено 449 легких танков, 408 средних танков, 244 истребителя, 24 Б-25 и 233 А-20.

Я сознаю всю важность доставки Вам нашего вооружения в возможно более короткий срок, и все усилия прилагаются к тому, чтобы отправить эти грузы.

Имеющиеся здесь сообщения указывают на то, что Вы успешно отгоняете нацистов.

Несмотря на трудности, испытываемые нами в настоящее время на Дальнем Востоке, я надеюсь, что мы в ближайшем будущем настолько укрепимся в этом районе, что сумеем остановить японцев. Но мы подготовлены к некоторым дальнейшим неудачам.

№ 12

Получено 13 февраля 1942 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я очень доволен тем, что Ваше Правительство дало свое согласие принять моего старого и верного друга адмирала Стэндли в качестве посла Соединенных Штатов. В течение многих лет мы были близкими коллегами, и он пользуется моим полным доверием. Я рекомендую его Вам не только как честного и энергичного человека, но также и как человека, который высоко ценит достижения Советского Союза и восхищается ими. Он, как Вы помните, посетил Советский Союз в прошлом году вместе с г-ном Гарриманом. Со времени возвращения из Москвы адмирал Стэндли уже многое сделал для того, чтобы в Соединенных Штатах лучше понимали положение в Советском Союзе. Я уверен, что с его богатым опытом и знанием тех проблем, которые стоят перед нашими странами, и при Вашем сотрудничестве его усилия еще больше сблизить наши страны увенчаются успехом.

Мое внимание только что было обращено на тот факт, что Советское Правительство разместило у нас заказы на товары и вооружение на сумму, превышающую миллиард долларов, который был предоставлен в распоряжение Советского Правительства прошлой осенью согласно закону о передаче вооружения взаймы или в аренду и на основании обмена письмами между нами. В связи с этим я предлагаю, чтобы по этому же закону второй миллиард долларов был предоставлен в распоряжение Вашего Правительства на тех же самых условиях, на которых был предоставлен и первый миллиард. Если у Вас будут какие-либо другие предложения в отношении условий, на которых второй миллиард долларов должен быть Вам предоставлен, Вы можете быть уверены в том, что эти предложения будут тщательно и благожелательно рассмотрены. Может быть, позднее окажется взаимно желательным пересмотреть финансовые соглашения, которые мы заключаем сейчас, с тем чтобы учесть изменившиеся условия 7.

7 11 нюня 1942 г. посол СССР в США М. М. Литвинов и государственный секретарь США Хэлл обменялись нотами, в которых указывалось, что подписанное 11 июня 1942 г. “Соглашение между правительствами СССР и США о принципах, применимых к взаимной помощи в ведении войны против агрессии” заменяет и делает недействительным предыдущее соглашение между правительствами СССР и США по этому же вопросу, заключенное путем обмена посланиями между Ф. Рузвельтом и И. В. Сталиным в феврале 1942 г.

№ 13

Отправлено 18 февраля 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Получил Ваше послание с сообщением об очередных поставках вооружения из США за январь и февраль месяцы. Должен подтвердить, что именно в настоящий момент, когда народы Советского Союза и его армия напрягают все усилия, чтобы своим упорным наступлением отбросить дальше гитлеровские войска, выполнение американских поставок, в том числе по танкам и самолетам, имеет важное значение для нашего общего дела, для наших дальнейших успехов.

№ 14

Отправлено 18 февраля 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Подтверждая получение Вашего послания от 13 февраля с. г., я прежде всего хотел бы отметить, что разделяю Вашу уверенность, что усилия вновь назначенного Посла США в СССР адмирала Стэндли, которого Вы столь лестно и высоко оцениваете, сблизить наши страны еще больше, увенчаются успехом.

Ваше решение, господин Президент, предоставить в распоряжение Правительства СССР второй миллиард долларов, согласно закону о передаче вооружения взаймы или в аренду, на тех же самых условиях, на которых был предоставлен и первый миллиард, Советское Правительство принимает с искренней благодарностью. В связи с поставленным Вами вопросом я должен сообщить, что в данный момент, чтобы не откладывать решения, Советское Правительство не возбуждает вопроса об изменении условий предоставления Советскому Союзу указанного второго миллиарда долларов и о соответствующем учете крайнего напряжения ресурсов СССР в войне с нашим общим врагом. Вместе с тем я полностью с Вами согласен и выражаю надежду, что позднее нами совместно будет определен подходящий момент, когда окажется обоюдно желательным пересмотреть заключаемые сейчас финансовые соглашения, с тем чтобы особо принять во внимание отмеченные выше обстоятельства.

Пользуясь случаем, я хотел бы обратить Ваше внимание на то, что в данное время соответствующие органы СССР при реализации предоставленного СССР займа встречаются с большими трудностями в транспортировке в порты СССР закупленных в США вооружения и материалов. Мы считали бы в данных условиях наиболее целесообразным порядок транспортировки вооружения из Америки тот, который с положительными результатами применяется для транспортировки предметов вооружения из Англии в Архангельск, но которого до сих пор не удалось осуществить в отношении поставок из США. Этот порядок заключается в том, что британские военные власти, поставляющие вооружение и материалы, сами отбирают пароходы, а также организуют погрузку в порту и конвоирование пароходов до порта назначения. Советское Правительство было бы весьма признательно, если бы этот же порядок доставки вооружения и конвоирования пароходов в порты СССР был принят и Правительством США.

С искренним уважением

И. СТАЛИН

№ 15

ОТ ПРЕЗИДЕНТА И. В. СТАЛИНУ

Сим подтверждается получение Вашего послания от 20 февраля 8.

Я хочу, чтобы Вы знали, что в соответствующее время мы будем рады пересмотреть с Вами наше соглашение относительно фондов, авансированных нами по закону о передаче вооружения взаймы или в аренду. В настоящий момент самой важной задачей является доставка Вам снабжения.

Я распорядился об изучении Вашего предложения о централизации здесь дела поставок вооружения в Россию.

Новые вести об успехах Вашей армии нас весьма ободряют.

Посылаю Вам свои горячие поздравления в 24-ю годовщину создания Красной Армии.

23 февраля 1942 года.

8 Имеется в виду послание И. В. Сталина, отправленное 18 февраля 1942 г. (см. документ № 14 на стр. 18—19)..


Переписка Сталина

№ 16

Получено 16 марта 1942 года 9

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ СТАЛИНУ, ПРЕДСЕДАТЕЛЮ СОВЕТА НАРОДНЫХ КОМИССАРОВ СССР

Уважаемый г-н Сталин,

Г-н Гарриман вручил мне Ваше любезное письмо, датированное 3 октября 1941 года 10. Я высоко ценю Ваше сообщение.

Вам уже отправлена телеграмма с сообщением о том, что мы распространяем на Советский Союз действие закона о займе и аренде .

Я хочу воспользоваться этим случаем, чтобы снова заверить Вас, что мы приложим все возможные усилия к доставке этих поставок на Ваш фронт.

Решимость Ваших армий и народа нанести поражение гитлеризму вдохновляет свободные народы всего мира.

Искренне. Ваш

Франклин Д. РУЗВЕЛЬТ

9 16 марта 1942 г. посольство США в СССР сообщило в Народный комиссариат иностранных дел СССР по телефону, что это письмо Рузвельта было отправлено из Вашингтона в Москву в ноябре 1941 г. американской дипломатической почтой через Тегеран. Почта задержалась в пути, и письмо было доставлено в Куйбышев, где тогда временно находилось посольство США, лишь 15 марта 1942 г.

10 См. документ № 4 (стр. 11).


Переписка Сталина

№ 17

Получено 12 апреля 1942 года.

ЛИЧНО ОТ ПРЕЗИДЕНТА г-ну СТАЛИНУ

К несчастью, географическое расстояние делает нашу встречу практически невозможной в настоящее время. Такая встреча, дающая возможность личной беседы, была бы чрезвычайно полезна для ведения войны против гитлеризма. Возможно, что, если дела пойдут так хорошо, как мы надеемся, мы с Вами сможем провести несколько дней вместе будущим летом близ нашей общей границы возле Аляски. Но пока что я считаю крайне важным с военной и других точек зрения иметь что-то максимально приближающееся к обмену мнениями.

Я имею в виду весьма важное военное предложение, связанное с использованием наших вооруженных сил таким образом, чтобы облегчить критическое положение на Вашем западном фронте. Этой цели я придаю огромное значение.

Поэтому я хотел бы, чтобы Вы обдумали вопрос о возможности направить в самое ближайшее время в Вашингтон г-на Молотова и доверенного генерала. Время имеет большое значение, если мы должны оказать существенную помощь. Мы предоставим в их распоряжение хороший транспортный самолет, и они смогут совершить перелет туда и обратно в две недели.

Предлагая эту поездку, я не хочу действовать, каким бы то ни было образом минуя моего друга г-на Литвинова, как он это сам поймет, но предлагаемый мною визит поможет нам выиграть время.

Я предлагаю такую процедуру не только из соображений секретности, которая является столь необходимой, но и потому, что мне нужен Ваш совет, прежде чем мы примем окончательное решение о стратегическом направлении нашей совместной военной акции.

Я послал Гопкинса в Лондон в связи с этим предложением.

Американский народ в восторге от замечательной борьбы Ваших вооруженных сил, и мы хотим Вам оказывать помощь в уничтожении гитлеровских армий и материальных сил лучше, чем мы это делали до сих пор.

Шлю искренний привет.

РУЗВЕЛЬТ

№ 18

Отправлено 20 апреля 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

Разрешите поблагодарить Вас за послание, которое я на днях получил в Москве.

Советское Правительство согласно, что необходимо устроить встречу В. М. Молотова с Вами для обмена мнений по вопросу об организации второго фронта в Европе в ближайшее время. В. М. Молотов может приехать в Вашингтон не позже 10—15 мая с соответствующим военным представителем.

Само собой понятно, что Молотов побудет также в Лондоне для обмена мнений с Английским Правительством.

Я не сомневаюсь, что удастся осуществить личную встречу с Вами, которой я придаю большое значение, особенно ввиду стоящих перед нашими странами больших вопросов по организации победы над гитлеризмом.

Примите мой искренний привет и пожелание успеха в борьбе с врагами Соединенных Штатов Америки.

И. СТАЛИН


Переписка Сталина

№ 19

ДЛЯ г-на СТАЛИНА

Мы испытываем серьезные трудности с северным маршрутом конвоев и об осложнениях информировали Литвинова. Однако Вы можете быть уверены, что будут приложены все усилия, чтобы отправлять как можно больше судов.

Я слышал о сердечном приеме, оказанном Вами адмиралу Стэндли, и хочу выразить свою признательность.

Я ожидаю встречи с Молотовым, и, как только мне станет известен маршрут, мы примем меры к немедленному предоставлению транспорта. Я надеюсь, что Молотов во время пребывания в Вашингтоне сможет остановиться у меня в Белом Доме, но мы можем, если это желательно, предоставить находящийся поблизости частный дом.

РУЗВЕЛЬТ

4 мая 1942 года.

№ 20

Отправлено 15 мая 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

Благодарю Вас за послание, переданное через М. М. Литвинова. В связи с имеющимися затруднениями в доставке и конвоировании судов в СССР я уже обратился к Премьеру Черчиллю с просьбой о содействии по скорейшему преодолению этих затруднений. Так как доставка грузов в мае из США и Англии имеет безотлагательный характер, то обращаюсь также к Вам, г-н Президент, с этой просьбой.

Поездка В. М. Молотова в США и в Англию состоится с отсрочкой на несколько дней ввиду изменчивой погоды. Выяснилось, что эта поездка может быть осуществлена на советском самолете как в Англию, так и в США. Необходимо при этом добавить, что Советское Правительство считает нужным осуществить поездку Молотова без какой-либо предварительной огласки в печати до возвращения Молотова в Москву, по аналогии с тем, как это было сделано в связи с поездкой г. Идена в Москву в декабре прошлого года.

Что касается места остановки Молотова в Вашингтоне, то я, как и Молотов, выражаем Вам признательность за сделанные Вами предложения,

И. СТАЛИН


Переписка Сталина

№ 21

Получено 8 июня 1942 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я очень благодарен Вам за то, что Вы послали г-на Молотова для встречи со мной, и я с нетерпением ожидаю сообщения о его благополучном возвращении в Советский Союз. Визит к нам был весьма удовлетворительным 12.

12 12 июня 1942 г. было опубликовано советско-американское коммюнике о посещении Вашингтона народным комиссаром иностранных дел СССР.

№ 22

Отправлено 12 июня 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

Советское Правительство, так же как и Вы, господин Президент, считает, что результаты визита В. М. Молотова в США были вполне удовлетворительны.

Пользуюсь случаем, чтобы от имени Советского Правительства выразить Вам, г. Президент, искреннюю благодарность за тот сердечный прием, который Вами был оказан В. М. Молотову и его спутникам за все время их пребывания в США.

В. М. Молотов сегодня благополучно вернулся в Москву.

№ 23

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Положение, которое складывается в северной части Тихого океана и в районе Аляски, ясно показывает, что Японское Правительство, возможно, готовится к операциям против Советского Приморья. Если подобное нападение осуществится, то Соединенные Штаты готовы оказать Советскому Союзу помощь американскими военно-воздушными силами при условии, что Советский Союз предоставит этим силам подходящие посадочные площадки на территории Сибири. Конечно, чтобы быстрее осуществить подобную операцию, необходимо было бы тщательно координировать усилия Советского Союза и Соединенных Штатов.

Посол Литвинов информировал меня, что Вы одобрили переброску американских самолетов через Аляску и Северную Сибирь на западный фронт, и я был рад узнать об этом. Я полагаю, что в наших общих интересах необходимо приступить к немедленному обмену подробной информацией между представителями наших армий, флотов и военно-воздушных сил для того, чтобы встретить эту новую опасность на Тихом океане. Я считаю, что вопрос настолько срочный, что имеются все основания дать представителям Советского Союза и Соединенных Штатов полномочия приступить к делу и составить определенные планы. Поэтому я предлагаю, чтобы Вы и я назначили таких представителей и чтобы мы направили их немедленно для совещания в Москве и Вашингтоне.

17 июня 1942 года.

№ 24

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

В связи с моим посланием к Вам от 17 июня я хочу подчеркнуть, что, если было бы возможно осуществлять поставку самолетов из Соединенных Штатов в Советский Союз через Аляску и Сибирь вместо того, чтобы поставлять их через Африку, как это практикуется теперь, было бы сэкономлено большое количество времени. Далее, устройство авиалинии для переброски самолетов через Сибирь позволило бы осуществить доставку в Советский Союз по воздуху самолетов с коротким радиусом действия вместо доставки их по морю, как это делается в настоящее время.

Если на территории Сибири можно построить посадочные площадки и установить метеорологическое и навигационное оборудование, связав его с соответствующими американскими авиалиниями, я готов отдать распоряжение американским экипажам, занятым перегонкой самолетов, доставлять Вам самолеты до озера Байкал. Эту авиалинию можно было бы легко связать с посадочными площадками, расположенными на пути к району Владивостока. В случае японского нападения на Советское Приморье подобная сибирская авиалиния позволила бы Соединенным Штатам быстро перебросить соединения американской авиации в указанный район для оказания помощи Советскому Союзу.

Изучение проблем, связанных с организацией авиалинии через Сибирь—озеро Байкал, произведенное мною, ясно показывает, что пришлось бы использовать некоторые реки, впадающие в Северный Ледовитый океан, для доставки в Восточную Сибирь таких громоздких грузов, как горючее, а также машин, необходимых для сооружения посадочных площадок. Я пишу Вам до получения ответа на мое послание от 17 июня потому, что это диктуется необходимостью немедленных действий, так как эти грузы необходимо перебросить, пока реки, о которых идет речь, свободны ото льда, то есть в течение ближайших недель.

Если Вы согласны с тем, что вопрос об организации этой авиалинии является срочным и важным, я прошу, чтобы Вы в целях ускорения ее организации разрешили бы американскому самолету произвести рекогносцировочный и опытный полет из Аляски по предложенному маршруту для определения того, какое оборудование и материалы потребовались бы для постройки необходимых посадочных площадок и организации необходимой навигационной службы. Экипаж, который выполнял, бы этот полет, был бы в гражданской одежде, и в сущности он производил бы полет в качестве экипажа какого-нибудь коммерческого агентства. Далее, были бы приняты все необходимые меры, для того чтобы избежать всякого отождествления указанного экипажа с военными органами Соединенных Штатов. Конечно, можно было бы принять на американский самолет в Номе (Аляска) одного или двух советских офицеров или чиновников.

Этот полет не отменяет переговоров в смешанных комиссиях, состоящих из представителей армии, флота и военно-воздушных сил Соединенных Штатов и Советского Союза, как это рекомендуется в моем послании от 17 июня. Этот полет был бы произведен с единственной целью дать этим представителям возможность приступить к переговорам, имея в своем распоряжении более точную и подробную информацию по упомянутым вопросам, чем это было бы в ином случае.

23 июня 1942 года.


Переписка Сталина

№ 25

Отравлено 1 июля 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

В связи с Вашими последними посланиями я считаю необходимым сообщить, что полностью разделяю Ваше мнение о целесообразности маршрута для переброски самолетов из США через Аляску и Сибирь на западный фронт. Учитывая это, Советское Правительство уже дало необходимые указания об окончании в кратчайший срок проводящихся в Сибири работ по подготовке к приему самолетов, т. е. работ по приспособлению имеющихся аэродромов и соответствующему дооборудованию их. Что касается того, силами чьих летчиков доставлять самолеты из Аляски, то мне кажется, что это дело можно будет поручить, как это и предлагал в свое время Государственный Департамент, советским летчикам, которые прибудут в Ном или другое подходящее место к условленному времени. Соответствующей группе этих летчиков можно будет поручить произвести и предложенный Вами рекогносцировочный полет. В целях полного обеспечения приемки этих самолетов нам желательно было бы уже теперь знать количество самолетов, предоставляемых США для переброски на западный фронт этим путем.

Что касается Вашего предложения о встрече представителей армии и флота США и Советского Союза для обмена информацией, поскольку она будет необходима, то Советское Правительство согласно на устройство такой встречи и предпочитает, чтобы она состоялась в Москве.

№ 26

Получено 6 июля 1942 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Египетский кризис, угрожающий путям снабжения Союза Советских Социалистических Республик, побудил Премьер-министра Черчилля обратиться ко мне со срочным запросом о возможности передачи на египетский фронт 40 бомбардировщиков А-20, находящихся в настоящее время в Ираке по пути в Союз Советских Социалистических Республик. Ввиду того, что информация, которой мы располагаем здесь, недостаточна, я не имею возможности вынести суждение по этому делу. По этой причине я полагал, что лучше обратиться к Вам с просьбой принять решение, учитывая интересы военных усилий Объединенных Наций в целом.

№ 27

Отправлено 7 июля 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

Ввиду создавшегося для союзных войск положения в Египте не возражаю против передачи 40 бомбардировщиков А-20 из числа находящихся в Ираке для СССР на египетский фронт.

№ 28

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

В качестве американских представителей на предложенные мною в моей телеграмме Вам от 17 июня совещания, которые должны состояться в Москве, я назначаю генерал-майора Фоллета Брэдли, нашего военно-морского атташе капитана Данкена и нашего военного атташе полковника Микела. Генерал Брэдли — единственный представитель, который будет командирован в Москву из Соединенных Штатов. Он приедет полностью подготовленным и будет иметь полномочия для обсуждения всех планов, относящихся к этим совещаниям.

Мы готовы в течение ближайших дней предоставить в Номе американский четырехмоторный самолет для рекогносцировочного полета в сопровождении трех или четырех советских офицеров. С другой стороны, мы были бы рады, если американские офицеры смогли бы сопровождать советский самолет.

7 июля 1942 года.

№ 29

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я глубоко признателен за Вашу телеграмму, содержащую разрешение на передачу сорока бомбардировщиков в Египет. Я отдал распоряжение о немедленной отправке Вам ста пятнадцати средних танков с боеприпасами и запасными частями помимо всех танков, отгружаемых в соответствии с условиями июльского протокола 13.

9 июля 1942 года.

13 Имеется в виду протокол относительно поставки Соединенными Штатами Америки и Англией Советскому Союзу военного снаряжения, боеприпасов и сырья на период с 1 июля 1942 г. по 30 июня 1943 г.

№ 30

Отправлено 18 июля 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Ваше сообщение о назначении американскими представителями на совещание в Москве генерал-майора Ф. Брэдли, капитана Данкена и полковника Микела мною получено. Американским представителям будет оказано все необходимое содействие в выполнении возложенных на них задач.

Со стороны СССР в совещании примут участие генерал-майор Стерлигов, полковник Кабанов и полковник Левандович.

Что касается рекогносцировочного полета, то в ближайшие дни из Красноярска в Ном можно было бы отправить один самолет (имеется в виду американский двухмоторный самолет), который на обратном пути из Нома мог бы взять с собой и американских офицеров.

Пользуюсь случаем, чтобы выразить Вам признательность за сообщение о дополнительной отправке в СССР ста пятнадцати танков.

Считаю долгом предупредить, что, как утверждают наши специалисты на фронте, американские танки очень легко горят от патронов противотанковых ружей, попадающих сзади или сбоку. Происходит это оттого, что высокосортный бензин, употребляемый американскими танками, образует в танке большой слой бензиновых паров, создающих благоприятные условия для загорания. Немецкие танки работают тоже на бензине, но бензин у них низкосортный, не дающий большого количества паров, ввиду чего они гораздо меньше подвержены загоранию. Наиболее подходящим мотором для танков наши специалисты считают дизель.

№ 31

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я получил Ваше послание относительно предполагаемого рекогносцировочного перелета с Аляски и совещания в Москве. Участники рекогносцировочного перелета будут находиться на Аляске и будут готовы вылететь к 1 августа. В связи с этим четырехмоторный бомбардировщик будет находиться в Номе на тот случай, если он потребуется.

Я весьма ценю Ваше сообщение о трудностях, испытываемых на фронте с американскими танками. Нашим специалистам по танкам эта информация будет весьма полезна для устранения недостатков этого типа танков. Однако опасность пожара в будущих типах будет снижена, так как они будут работать на горючем с более низким октановым числом.

23 июля 1942 года.


Переписка Сталина

№ 32

Отправлено 2 августа 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Мною получено Ваше последнее послание относительно рекогносцировочного полета с Аляски. Наш самолет Б-25 прибудет в Ном ориентировочно к 8—10 августа и при вылете в намеченный рекогносцировочный полет возьмет на борт трех американских участников этого полета.

№ 33

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я просил г-на Гарримана прибыть в Москву в Ваше распоряжение и в распоряжение Вашего гостя14 для оказания какой-либо возможной помощи.

5 августа 1942 года.

14 Под словом “гость” подразумевается У. Черчилль, посетивший Москву в августе 1942 г. для переговоров с И. В. Сталиным.

№ 34

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

До меня дошли сведения, которые я считаю определенно достоверными, что Правительство Японии решило не предпринимать в настоящее время военных операций против Союза Советских Социалистических Республик. Это, как я полагаю, означает отсрочку какого-либо нападения на Сибирь до весны будущего года. Будьте любезны передать эту информацию Вашему гостю.

5 августа 1942 года.

№ 35

Отправлено 7 августа 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Мною получены Ваши послания, датированные 5 августа. Я выражаю свою признательность за сообщение о предстоящем прибытии г. Гарримана в Москву. Что касается Вашей информации об Японии, то я с интересом с ней ознакомился и, конечно, не премину также передать ее гостю.

№ 36

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Был бы весьма признателен за Ваше искреннее мнение по поводу следующего плана, который, как мне кажется, может быть полезным.

Главным образом с целью объяснения Правительствам Ирана, Ирака, Турции, Сирии, Саудовской Аравии и Египта опасности, которой они подвергнутся в случае победы Германии, а также того, что их величайшие надежды на будущее заключаются в сокрушении нацистского господства над районами Ближнего и Среднего Востока, я командирую г-на Уэнделла Уилки для посещения правительств этих стран.

С совершенно другой целью г-н Уилки очень хотел бы посетить Советский Союз. Помимо того, что он сам увидит бессмертное единодушие в отражении захватчика и великие жертвы, которые Вы все приносите, он хочет побольше узнать об удивительном прогрессе, достигнутом русским народом.

Как Вам известно, г-н Уилки был моим соперником на выборах 1940 года и в настоящее время он возглавляет партию меньшинства. Он полностью согласен с линией внешней политики моего Правительства, заключающейся в сопротивлении нацизму и в действительной дружбе с Вашим Правительством, и оказывает мне большую помощь в работе, связанной с войной. В интересах настоящего и будущего я лично полагаю, что визит г-на Уилки в Советский Союз был бы хорошим делом. Г-н Уилки отправился бы в Советский Союз самолетом в первой половине сентября.

Я был бы благодарен, если бы Вы конфиденциально и искренне сообщили бы мне, будете ли Вы приветствовать его очень краткий визит.

9 августа 1942 года.

№ 37

Отправлено 12 августа 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Ваше послание, датированное 9 августа, мною получено. Я могу Вам сообщить, что Советское Правительство относится положительно к приезду в СССР господина Уэнделла Уилки и ему будет оказано самое искреннее гостеприимство.

№ 38

Получено 19 августа 1942 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я весьма сожалею, что я не смог принять участие с Вами и г-ном Черчиллем в совещаниях, которые недавно происходили в Москве. Неотложные нужды военного положения, в особенности поскольку речь идет о советско-германском фронте, хорошо мне известны.

Я считаю, что японцам будет трудно вытеснить нас с удобного пункта, который мы захватили в юго-западном районе Тихого океана. Хотя потери наших военно-морских сил в этом районе были значительными, успех, которого мы добились, оправдает их, и я могу заверить Вас, что мы будем развивать его энергичным образом. С другой стороны, я хорошо понимаю, что настоящим врагом обеих наших стран является Германия и что, возможно, в самом скором времени нашим обеим странам будет необходимо применить против Гитлера нашу мощь и силу. Вы можете быть уверены, что, как только в человеческих силах окажется возможным собрать транспортные средства, это будет сделано.

Тем временем в течение августа из Соединенных Штатов в Советский Союз будет отправлено свыше тысячи танков, и в то же самое время отправляются другие стратегические материалы, включая самолеты.

Соединенные Штаты хорошо понимают тот факт, что Советский Союз несет основную тяжесть борьбы и самые большие потери на протяжении 1942 года, и я могу сообщить, что мы весьма восхищены великолепным сопротивлением, которое продемонстрировала Ваша страна. Мы придем к Вам на помощь по возможности скорее и по возможности большими силами, как только сможем это сделать, и я надеюсь, что Вы верите мне, когда я сообщаю Вам об этом.

№ 39

Отправлено 22 августа 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Получил Ваше послание от 19 августа. Я также выражаю сожаление, что Вы не смогли принять участие в беседах, которые я недавно имел с господином Черчиллем.

В связи с Вашим замечанием об отправке в августе месяце из Соединенных Штатов танков и военных материалов я хотел бы подчеркнуть нашу особую заинтересованность в данное время в получении из США самолетов и других видов вооружения, а также грузовиков в возможно большем количестве. Вместе с тем я надеюсь, что будут приняты все меры для обеспечения быстрейшей доставки грузов в Советский Союз, особенно северным морским путем.


Переписка Сталина

№ 40

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ СТАЛИНУ, ПРЕДСЕДАТЕЛЮ СОВЕТА НАРОДНЫХ КОМИССАРОВ СССР

Москва.

Уважаемый г-н Сталин,

Я вручаю это рекомендательное письмо, адресованное Вам, генералу Патрику Дж. Хэрли — бывшему военному министру, а в настоящее время Посланнику Соединенных Штатов в Новой Зеландии.

Генерал Хэрли возвращается в Новую Зеландию на свой пост, и я считал чрезвычайно важным, чтобы до его возвращения он получил бы возможность посетить Москву и лично изучить, насколько это окажется возможным, наиболее важные стороны нашей нынешней мировой стратегии. Я хочу, чтобы он таким образом в результате личного опыта смог заверить Правительство Новой Зеландии, а также Правительство Австралии в том, что наиболее эффективным способом, при помощи которого Объединенные Нации совместно могут нанести поражение Гитлеру, является оказание всей возможной помощи доблестным русским армиям, которые столь блестяще сопротивляются натиску гитлеровских армий.

Равным образом я просил генерала Хэрли посетить Египет, а также Иран и Ирак с тем, чтобы он смог таким образом непосредственно ознакомиться с этой частью Среднего Востока и лично наблюдать за ходом военных действий, которые ведутся в этом районе.

Как Вы знаете, Правительства Австралии и Новой Зеландии склонны считать крайне необходимым, чтобы Объединенные Нации предприняли немедленное и генеральное наступление против Японии. Я хочу, чтобы генерал Хэрли после своего визита в Советский Союз смог бы сказать этим двум Правительствам, что наилучшая стратегия, которой следует придерживаться Объединенным Нациям, состоит в том, чтобы прежде всего объединиться для обеспечения возможности поражения Гитлера и что это является наилучшим и наиболее верным путем обеспечения поражения Японии.

Я посылаю Вам мои самые сердечные поздравления с великолепными победами советских армий и мои наилучшие пожелания Вам дальнейшего благополучия.

Верьте мне,

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ

5 октября 1942 года15.

15 Это послание было вручено генералом Хэрли И. В. Сталину 14 ноября 1942 г.

№ 41

ОТ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ господину РУЗВЕЛЬТУ

Пользуясь возможностью послать Вам личное послание благодаря любезному содействию г. Стэндли, уезжающего в Вашингтон, я хотел бы высказать некоторые соображения о военных поставках из США в СССР.

Как сообщают, затруднения в поставках создаются прежде всего из-за недостатка в тоннаже. Чтобы облегчить дело с тоннажем, Советское Правительство было бы готово пойти на некоторое уменьшение поставок американских предметов вооружения Советскому Союзу. Мы готовы временно полностью отказаться от поставки танков, артиллерии, боеприпасов, пистолетов и т. п. Но вместе с тем мы крайне нуждаемся в увеличении поставок самолетов-истребителей современного типа (например, “Аэрокобра”) и в обеспечении при всех условиях некоторых других поставок. Следует иметь в виду, что самолеты “Китигаук” не выдерживают борьбы с нынешними немецкими истребителями.

Было бы очень хорошо, если бы США во всяком случае обеспечили нам следующие поставки (ежемесячно): истребители— 500 штук, грузовики — 8 или 10 тысяч штук, алюминий — 5 тысяч тонн, взрывчатые вещества — 4—5 тысяч тонн. Кроме того, важно обеспечить поставку в течение 12 месяцев 2 миллионов тонн зерна (пшеницы), а также возможное количество жиров, концентратов, мясных консервов. Мы смогли бы значительную часть продовольствия завезти через Владивосток советским флотом, если бы США согласились уступить СССР для пополнения нашего флота хотя бы 2—3 десятка судов. Обо всем этом я уже говорил с г. Уилки, уверенный в том, что он сообщит Вам об этом.

Что касается положения на фронте, то Вы, конечно, знаете, что за последние месяцы наше положение на юге, особенно в районе Сталинграда, ухудшилось из-за недостатка у нас самолетов, главным образом истребителей. У немцев оказался большой резерв самолетов. Немцы имеют на юге минимум двойное превосходство в воздухе, что лишает нас возможности прикрыть свои войска. Практика войны показала, что самые храбрые войска становятся беспомощными, если они не защищены от ударов с воздуха.

7 октября 1942 года.

№. 42

Получено 9 октября 1942 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я получил копию послания Премьер-Министра на Ваше имя. Мы собираемся действовать так скоро, как это возможно, чтобы предоставить Вам военно-воздушные силы, которые будут действовать под Вашим стратегическим командованием на Кавказе. Я пытаюсь в настоящее время немедленно изыскать дополнительное количество самолетов для Вас и скоро поставлю Вас в известность о результатах. Я также пытаюсь принять меры к передаче под Ваш флаг некоторого количества наших торговых судов для того, чтобы увеличить поток материалов, направляемых Вам через Тихни океан. Я только что отдал распоряжение о предоставлении Вам завода автомобильных покрышек. Мы отправляем весьма существенные подкрепления в Персидский залив в целях увеличения потока снабжения по этому маршруту и уверены, что это можно сделать. Мы отправляем большое количество паровозов и другого оборудования, а также персонал. Я уверен, что наша предполагаемая операция будет успешной.

Доблестная оборона Сталинграда глубоко взволновала в Америке всех, и мы уверены в ее успехе,

№ 43

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я изучаю все возможности увеличения количества истребителей, поставляемых Советскому Союзу. Дело в том, что все производство “Аэрокобр” идет сейчас немедленно на фронт. Несмотря на то что эти неотложные военные нужды исключают в настоящий момент возможность увеличения количества “Аэрокобр” для Вас, тем не менее, чтобы дать Вам больше самолетов, я надеюсь увеличить наше производство этого типа за счет других типов. Точно так же, если наши предстоящие операции, о которых Вы знаете, окажутся такими же успешными, какими они обещают быть, то тогда мы будем в состоянии выделить истребители.

Нашей группе тяжелых бомбардировщиков отдано распоряжение о немедленной подготовке к операциям на Вашем южном фланге. Осуществление этого мероприятия не будет зависеть от какой-либо иной операции или задачи, и эти самолеты, а также достаточное количество транспортов будут отправлены на Кавказ в ближайшее время.

Я сообщу Вам через один-два дня относительно взрывчатых веществ, алюминия и грузовиков.

Вам предоставляются для использования на Тихом океане 20 торговых судов.

В октябре мы отправим Вам 276 боевых самолетов, и делается все возможное, чтобы ускорить эти поставки.

12 октября 1942 года.

№ 44

Отправлено 15 октября 1942 года.

ОТВЕТ ПРЕМЬЕРА СТАЛИНА НА ПОСЛАНИЕ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Ваше послание от 12 октября получил. Благодарю за сообщение,

И. СТАЛИН

№ 45

Получено 16 октября 1942 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

В ответ на Вашу просьбу я рад сообщить Вам, что предметы, о которых идет речь, могут быть выделены для поставок, как указано ниже:

Пшеница | 2 миллиона коротких тонн 17 в течение оставшегося периода протокольного года 18 приблизительно разными частями ежемесячно.
Грузовики | 8 000—10 000 в месяц.
Взрывчатые вещества | 4 000 коротких тонн в ноябре и по 5 000 тонн в последующие месяцы.
Мясо | 15 000 тонн в месяц.
Консервированное мясо | 10 000 тонн в месяц.
Свиное сало | 12 000 тонн в месяц.
Мыльная основа | 5 000 тонн в месяц.
Растительное масло | 10 000 тонн в месяц.

В ближайшее время я сообщу Вам о поставках алюминия, которые я еще изучаю.

Я отдал распоряжение не щадить никаких усилий в целях полного обеспечения наших маршрутов судами и грузами и в соответствии с Вашими желаниями соблюдать приоритет по обязательствам, которые мы дали Вам.

17 Короткая, или судовая, тонна, называемая также малой тонной, равна 907,2 килограмма.

18 Протокол относительно поставки Соединенными Штатами Америки и Англией Советскому Союзу военного снаряжения, боеприпасов и сырья был подписан 6 октября 1942 г. сроком на один год — с 1 июля 1942 г. по 30 июня 1943 г.

№ 46

ОТ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ США РУЗВЕЛЬТУ

Получил Ваше послание от 16 октября. Я опоздал с ответом, так как дела фронта отвлекли меня в сторону. Теперь все дело в том, чтобы обещанные Вами грузы поступили в СССР в намеченные Вами сроки.

19 октября 1942 года.

№ 47

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я только что получил от адмирала Стэндли Ваше личное письмо, копию которого Вы мне послали раньше19. Посол весьма полно изложил мне свои взгляды на положение в Советском Союзе. Он подтвердил сообщения, которые мы получили еще раньше, о боевых качествах и силе советской армии и о срочной нужде в поставках, которые указаны Вами. Я полностью признаю эти нужды.

24 октября 1942 года.

19 См. послание И. В. Сталина Рузвельту от 7 октября 1942 г., опубликованное под № 41 (стр. 33—34)

№ 48

Отправлено 28 октября 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

Ваше послание от 24 октября получил. Благодарю за сообщение.


Переписка Сталина

№ 49

ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА СТАЛИНА

Уважаемый господин Президент,

Очень благодарен Вам за Ваше письмо, переданное мне сегодня генералом Хэрли. С ген. Хэрли имел продолжительную беседу по вопросам стратегии. Мне кажется, что он понял меня и убедился в правильности проводимой ныне союзниками стратегии. Он просил о возможности посетить один из наших фронтов и, в частности, побывать на Кавказе. Эта возможность будет ему обеспечена.

На советско-немецком фронте за последнюю неделю не произошло каких-либо серьезных изменений. В ближайшее время думаем начать нашу зимнюю кампанию. Сейчас идет подготовка к ней. О ходе кампании буду извещать Вас.

Нас всех здесь радуют блестящие успехи американских и английских вооруженных сил в Северной Африке. Разрешите поздравить Вас с победой. От души желаю Вам дальнейших успехов.

С искренним уважением

СТАЛИН 14 ноября 1942 года.

№ 50

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я рад, что Вы были столь любезны по отношению к генералу Хэрли. Как Вы можете хорошо понять, передо мной стояла задача убедить народы Австралии и Новой Зеландии в том, что с угрозой со стороны Японии можно наиболее эффективно справиться путем уничтожения в первую очередь нацистов. Генерал Хэрли сможет сообщить им, будучи осведомленным о том из первых рук, насколько Вы, Черчилль и я находимся в полном согласии по этому вопросу.

Сражения, которые мы недавно провели в юго-западной части Тихого океана, укрепили наши позиции там, хотя мы еще и не ликвидировали попытки японцев развернуть свое наступление в южном направлении.

В настоящее время американские и британские штабы изучают дальнейшие операции на случай, если мы закрепим за собой весь южный берег Средиземного моря от Гибралтара до Сирии. До того, как будут предприняты какие-либо дальнейшие шаги, как Черчилль, так и я хотим проконсультироваться с Вами и Вашим штабом, так как все, что мы предпримем в будущем на Средиземном море, будет иметь определенное влияние на Вашу великолепную кампанию и на Ваши предполагаемые операции нынешней зимой.

Мне не приходится говорить Вам о том, чтобы Вы продолжали хорошую работу. Вы делаете это, и я искренне считаю, что дела везде выглядят в более благоприятном свете.

С горячим приветом

РУЗВЕЛЬТ 19 ноября 1942 года.

№ 51

Отправлено 20 ноября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ

ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ

Начались наступательные операции в районе Сталинграда, в южном и северо-западном секторах. Первый этап наступательных операций имеет целью захват железнодорожной линии Сталинград — Лихая и расстройство коммуникаций Сталинградской группы немецких войск. В северо-западном секторе фронт немецких войск прорван на протяжении 22 километров, в южном секторе — на протяжении 12 километров. Операция идет неплохо.

№ 52

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я хочу поставить Вас в известность, что мы нанесли весьма сильные удары японцам в районе Соломоновых островов. Имеется вероятность того, что мы переломили хребет их флоту, хотя у них все еще слишком много авианосцев, чтобы это меня устраивало, но мы сможем, вероятно, скоро разделаться еще с несколькими из них.

Мы располагаем в юго-западной части Тихого океана весьма мощными воздушными, сухопутными и морскими силами, и мы не собираемся играть в ожидание. Мы намерены использовать наши преимущества.

Я уверен, что мы топим гораздо больше японских судов и уничтожаем больше японских самолетов, чем японцы могут построить.

Я надеюсь, что мы скоро выгоним немцев из Африки, и тогда мы дадим итальянцам попробовать настоящей бомбардировки, и я совершенно уверен в том, что они никогда не смогут выдержать давления подобного рода.

Вести из района Сталинграда самые обнадеживающие, и я шлю Вам свои самые горячие поздравления.

26 ноября 1942 года.

№ 53

Отправлено 27 ноября 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ

ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Благодарю Вас за Ваше послание, которое я получил 21 ноября. Я хорошо понимаю Ваше стремление разъяснить сложившуюся военную обстановку людям Австралии и Новой Зеландии и Ваше внимание к операциям в юго-западной части Тихого океана. Что касается операций в Средиземном море, столь благоприятно развивающихся и имеющих значение для изменения всей военной обстановки в Европе, то я разделяю Ваше мнение, что теперь становятся желательными соответствующие консультации между штабами США, Великобритании и СССР.

Шлю Вам искренние приветствия и наилучшие пожелания новых успехов в деле дальнейшего наступления.

№ 54

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Благодарю Вас за Ваше послание, которое я получил 27 ноября. Меня радуют Ваши успехи в районе Соломоновых островов и столь сильный рост Ваших сил в юго-западной части Тихого океана.

Будучи уверен в скором изгнании немцев из Северной Африки, я надеюсь, что это послужит для развертывания наступательных операций союзников в Европе. Намечаемые Вами интенсивные бомбардировки Италии, конечно, будут иметь важное значение.

В Сталинградской операции мы добились известных успехов, причем нам немало помогли снегопад и туманы, которые мешали немецкой авиации развернуть свои силы.

Мы решили предпринять также операции на Центральном фронте, чтобы помешать противнику перебрасывать свои силы на юг.

Примите мои сердечные приветствия Вам и наилучшие пожелания американским вооруженным силам.

28 ноября 1942 года.


Переписка Сталина

№ 55

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Чем больше я думаю о нашем общем военном положении и о том, что в ближайшее время необходимо принять стратегические решения, тем больше я убеждаюсь, что Вы, Черчилль и я должны встретиться в недалеком будущем.

Мне кажется, что одного лишь совещания наших военных руководителей будет недостаточно, во-первых, потому, что они не смогли бы прийти ни к каким окончательным решениям без нашего одобрения, и, во-вторых, как я думаю, потому, что мы должны достигнуть некоторой предварительной договоренности относительно тех действий, которые должны быть предприняты в случае краха Германии.

Моим самым настоятельным доводом является сильное желание побеседовать с Вами. Я советовал бы организовать нашу секретную встречу в Африке в каком-нибудь безопасном месте, удобном для всех нас троих. Время — примерно 15—20 января.

Мы могли бы взять с собой очень небольшую группу наших высших армейских, авиационных и военно-морских командиров.

Я надеюсь, что Вы благоприятно рассмотрите это предложение, потому что я не вижу никакого другого пути к достижению важных стратегических решений,- которые должны быть приняты всеми нами совместно в ближайшем будущем Если будет принято правильное решение, мы сможем — и я думаю, что мы это сделаем,— нанести Германии поражение в войне гораздо скорее, чем мы ожидали.

Я готов и лететь, но я считаю, что об Исландии или Аляске не может быть и речи в это время года. Какое-нибудь место можно, по-моему, найти в Южном Алжире, или в Хартуме, или поблизости от Хартума, куда можно будет закрыть доступ любым посетителям и представителям прессы. Что касается даты встречи, в порядке лишь предварительной наметки ее, то не думаете ли Вы, что эта встреча могла бы состояться приблизительно 15 января.

2 декабря 1942 года.

№ 56

Отправлено 6 декабря 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ

ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Ваше послание получил 5 декабря. Приветствую идею встречи руководителей правительств трех государств для установления общей линии военной стратегии. Но, к большому моему сожалению, я не смогу уехать из Советского Союза. Должен сказать, что время теперь такое горячее, что даже на один день мне нельзя отлучиться. Теперь как раз развертываются серьезные военные операции пашей зимней кампании, и в январе они не будут ослаблены. Более вероятно, что будет наоборот.

Как под Сталинградом, так и на Центральном фронте бон развиваются. Под Сталинградом мы держим в окружении большую группу немецких войск и надеемся довести до конца их ликвидацию.

№ 57

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я глубоко разочарован тем, что Вы не считаете возможным отлучиться в январе на совещание. Имеется много вопросов жизненно важного значения, которые должны быть обсуждены между нами. Эти вопросы относятся не только к жизненно важным стратегическим решениям, но также и к вещам, о которых мы должны переговорить в предварительном порядке касательно тех действий, которые мы должны заранее разработать на случай чрезвычайных обстоятельств и предпринять, если и когда позволят условия в Германии.

Эти вопросы также включали бы другие аспекты, относящиеся к будущей политике в отношении Северной Африки и Дальнего Востока, которые не могут быть обсуждены одними нашими военными.

Я вполне понимаю напряженность положения у Вас в настоящее время и в ближайшем будущем и необходимость Вашего присутствия поблизости от фронта боевых действий. Поэтому я хочу предложить, чтобы мы установили предварительную дату для встречи в Северной Африке, приблизительно около 1 марта.

8 декабря 1942 года.

№ 58

Отправлено 14 декабря 1942 года.

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ*

Я должен выразить также и свое глубокое сожаление, что не имею возможности отлучиться из Советского Союза ни в ближайшее время, ни даже в начале марта. Дела фронта никак не допускают этого. Наоборот, они требуют моего постоянного пребывания поблизости от наших войск.

Мне пока неизвестно, какие именно вопросы предполагалось Вами, г. Президент, и г. Черчиллем обсудить на нашем совместном совещании. Нельзя ли эти вопросы обсудить в порядке переписки между нами, пока нет возможности устроить нашу встречу? Я допускаю, что у нас расхождений не будет.

Разрешите также выразить уверенность, что время не проходит зря и обещания насчет открытия второго фронта в Европе, которые были даны Вами, г. Президент, и г. Черчиллем в отношении 1942 года и уже, во всяком случае, в отношении весны 1943 года, будут выполнены и второй фронт в Европе действительно будет открыт общими силами Великобритании и США весной будущего года.

Ввиду распространяющихся всякого рода слухов об отношении СССР к вопросу об использовании Дарлана в ему подобных деятелей считаю не лишним сообщить Вам, что, по моему мнению, как и по мнению моих коллег, политика Эйзенхауэра в отношении Дарлана, Буассона, Жиро и других совершенно правильна. Я считаю большим достижением, что Вам удалось перевести Дарлана и других в фарватер союзников против Гитлера. В свое время я сообщил о том же г. Черчиллю.

№ 59

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Мне не ясно, что именно произошло в отношении нашего предложения об американской авиационной помощи на Кавказе. Я вполне готов направить соединения с американскими пилотами и экипажами. Я думаю, что они должны действовать в составе соединений под командованием своих американских начальников, но каждая группа в отношении тактических целей находилась бы, конечно, под общим русским командованием.

Пожалуйста, сообщите мне по возможности скорее Ваш” желания, так как я искренне хочу помочь всем, чем могу.

Программа по истребителям не была бы затронута. То, что я имею в виду,— это в основном самолеты типа бомбардировщика, которые можно перебросить на Кавказ своим ходом.

16 декабря 1942 года.

№ 60

Отправлено 18 декабря 1942 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ США г. РУЗВЕЛЬТУ

Я очень благодарен Вам за Вашу готовность помогать нам. Что касается англо-американских эскадрилий с летным составом, то в настоящий момент отпала необходимость в их присылке в Закавказье. Теперь главные бои разыгрываются и будут разыгрываться на Центральном фронте и в районе Воронежа. Я буду очень Вам благодарен, если Вы ускорите присылку самолетов, особенно истребителей, но без летного состава, который Вам теперь крайне необходим, для использования их в указанных районах.

Особенность положения советской авиации заключается в том, что у нее летчиков более чем достаточно, но не хватает самолетов.

№ 61

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Я очень сожалею, что нельзя устроить конференцию, но я вполне могу понять Ваше положение. Настоящим подтверждаю получение Вашего письма относительно англо-американских эскадрилий. Мы максимально ускорим поставку самолетов. Я принял меры, чтобы отправить Вам 10 транспортных самолетов в январе.

Я напишу Вам относительно некоторых послевоенных мероприятий.

21 декабря 1942 года.

№ 62

Получено 28 декабря 19-12 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Ведя совместную борьбу против могущественных врагов, тысячи и тысячи солдат тех больших и малых наций, которые объединились для защиты свободы, справедливости и человеческих прав, встречают праздники вдали от дома, за океанами и континентами, на полях, покрытых песком пустынь или снегом зимы, в джунглях, в лесах, на военных или торговых судах, на островных оплотах от Исландии до Соломоновых островов, в Старом и Новом Свете.

Они стремятся до пределов своих сил, не глядя ни на часы, ни на календарь, сдержать врага и оттеснить его. Они наносят мощные удары и получают ответные удары. Они ведут благородную борьбу за победу, которая принесет мир всему миру, свободу и рост благополучия всех людей.

С глубоким и вечным чувством благодарности Конгресс Соединенных Штатов в совместной резолюции просил меня передать от имени народа Соединенных Штатов вооруженным силам и вспомогательным частям наших союзников на суше, на море и в воздухе наилучшие пожелания и приветствия к праздникам, им и их семьям, и горячую надежду на скорую и полную победу и на прочный мир и мольбу об этой победе и об этом мире.

В соответствии с этим я буду благодарен Вам, если Вы передадите Вашим вооруженным силам и вспомогательным частям от имени Конгресса Соединенных Штатов, от моего собственного имени и от имени народа Соединенных Штатов сердечные пожелания, приветствия, надежду и мольбу, выраженные в совместной резолюции Конгресса.

№ 63

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

Я обратил внимание на радиосообщение из Токио о том, что 12 октября в Тихом океане японская подводная лодка потопила подводную лодку союзной нации.

Вероятно, это сообщение касается Вашей подводной лодки Л-16, потопленной противником 11 октября в то время, когда она находилась в пути в Соединенные Штаты с Аляски 20, и я посылаю Вам выражение сожаления по поводу потери Вашего корабля с его доблестной командой и выражаю мою высокую оценку вклада, который вносит в дело союзников также Ваш доблестный Военно-Морской Флот в дополнение к героическим победам Вашей армии.

30 декабря 1942 года.

20 11 октября 1942 г. в Тихом океане советская подводная лодка “Л-16” была потоплена неизвестной подводной лодкой.

№ 64

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

В случае, если Япония нападет на Россию на Дальнем Востоке, я готов помочь Вам, как только это будет осуществимо, на этом театре и американскими военно-воздушными силами в количестве приблизительно ста четырехмоторных бомбардировщиков при условии, что некоторые виды снабжения и снаряжения будут поставлены советскими органами и что заранее будут подготовлены соответствующие условия для операций.

Снабжение наших соединений должно будет производиться полностью воздушным транспортом. Поэтому Советское Правительство должно будет предоставить бомбы, горючее, смазочные материалы, транспортные средства, жилища, топливо и другие разные более мелкие средства, перечень которых подлежит уточнению.

Хотя мы не имеем никакой определенной информации, подтверждающей, что Япония нападет на Россию, это нападение представляется в конце концов вероятным. Поэтому, чтобы нам быть подготовленными к этому событию, я предлагаю, чтобы осмотр устройств для военно-воздушных сил на Дальнем Востоке, разрешенный Вами генералу Брэдли 6 октября, был произведен теперь и чтобы переговоры, начатые 11 ноября с Вашего разрешения между генералом Брэдли и генералом Короленко, были продолжены.

Я намерен возложить на генерала Брэдли, который пользуется моим полным доверием, продолжение этих переговоров со стороны Соединенных Штатов, если Вы на это согласны. Ему будут даны полномочия изучить, как представителю Соединенных Штатов, каждую фазу совместных русско-американских операций на дальневосточном театре и на основании этого изучения рекомендовать состав и численность наших военно-воздушных сил, которые будут выделены для оказания Вам помощи, если бы в этом возникла необходимость.

Он также определит степень предварительных приготовлений, которые осуществимы и необходимы для обеспечения действенного участия наших соединений немедленно после начала военных действий. Его группа, не превышающая 20 человек, вылетит в Россию на двух американских самолетах типа “Дуглас ДС-3”.

Если Вы это одобрите, то я предложил бы, чтобы они проследовали с Аляски по пути перегонки самолетов в Сибирь, оттуда в сопровождении русских — в штаб советских армий на Дальнем Востоке, а оттуда — в такие другие места России, посещение которых может быть необходимым, чтобы им спокойно произвести осмотр и обсудить оперативные планы.

Было бы весьма полезным, если бы для сопровождения генерала Брэдли в качестве адъютанта и офицера связи был бы выделен русский офицер, говорящий по-английски, например капитан Владимир Овновин (Вашингтон) или капитан Смоляров (Москва).

Я пользуюсь этим случаем, чтобы выразить свое восхищение отвагой, стойкостью и воинской доблестью Ваших великих русских армий, о чем мне сообщал генерал Брэдли и что было продемонстрировано в Ваших великих победах прошлого месяца.

30 декабря 1942 года.


Переписка Сталина

№ 65

Отправлено 1 января 1943 года.

ГОСПОДИНУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Прошу Вас, Господин Президент, передать Конгрессу Соединенных Штатов и принять лично мою признательность за сердечные приветствия и добрые пожелания от имени американского народа вооруженным силам Советского Союза.

И. СТАЛИН

№ 66

Отправлено 5 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Ваше послание, касающееся Дальнего Востока, получил. Выражаю Вам признательность за готовность послать Советскому Союзу на Дальний Восток 100 бомбардировщиков. Однако должен сказать, что в данное время нам нужна помощь самолетами не на Дальнем Востоке, где СССР не ведет войны, а на фронте жесточайшей войны с немцами, то есть на советско-германском фронте. Прибытие этих самолетов, но без летчиков, так как своих летчиков у нас достаточно, на Юго-Западный или на Центральный фронт сыграло бы крупную роль на самых важных участках нашей борьбы с Гитлером.

Что касается хода войны на наших фронтах, то в общем наше наступление развивается пока удовлетворительно.

№ 67

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

После того как я прочел Ваш ответ на мою радиограмму относительно Дальнего Востока, мне показалось, что я не совсем ясно выразил свою мысль. Как я раньше пояснял в отношении Южного Кавказа, отправка тяжелых бомбардировщиков в Россию в это время неосуществима иначе, как в составе существующих организованных авиачастей. Наше предложение относительно 100 самолетов связано с положением, которое возникло бы, если бы между Японией и Россией действительно начались военные действия.

При таких обстоятельствах мы рассчитали, что путем перегруппировки наших авиачастей на тихоокеанском театре можно было бы сконцентрировать в Восточной Сибири 100 самолетов в составе организованных авиачастей, потому что их действия, так же как и Ваши операции в этом районе, позволили бы нам сократить наши военно-воздушные силы в какой-либо другой части тихоокеанского театра.

В своей радиограмме я имел в виду составление предварительных планов обороны только на случай возможного нападения.

Немедленные мероприятия, которые я рекомендовал, относились к инспектированию и переговорам генерала Брэдли с советскими представителями.

Только путем подобного предварительного инспектирования и составления заранее планов будет возможно оказать достаточно скорую помощь в случае возникновения военных действий в Сибири. Я хотел бы в самом ближайшем будущем командировать генерала Маршалла с визитом в Москву, и если это может быть устроено, то я надеюсь, что Вы сможете обсудить этот вопрос с ним во время его пребывания.

Он сможет сообщить Вам о нынешнем положении в Африке, а также об операциях, запланированных на этот год на всех театрах войны. Я думаю, что это будет весьма полезным, и он будет располагать самыми последними сведениями.

Тем временем я был бы признателен за скорый ответ на мое предложение от 30 декабря о том, чтобы генерал Брэдли и его группа незамедлительно проследовали на Дальний Восток для инспектирования и штабных переговоров.

Выражаю мою высокую оценку продолжающегося наступления Ваших армий. Принцип постепенного перемалывания сил противника на всех фронтах начинает давать свои результаты.

8 января 1943 года.

№ 68

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

Я принял меры для того, чтобы выделить Вам в 1943 году 200 транспортных самолетов Си-47, начиная с января.

Ваша миссия здесь будет извещена о датах поставок по месяцам.

Я намерен сделать все возможное, чтобы предоставить Вам еще одну сотню, но Вы можете определенно рассчитывать на 200 самолетов, упомянутых выше.

9 января 1943 года.

№ 69

Отправлено 13 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Выражаю Вам благодарность за решение послать Советскому Союзу 200 транспортных самолетов.

Что касается посылки бомбардировочных авиачастей на Дальний Восток, то я уже разъяснял в предыдущих посланиях, что нам нужны не авиачасти, а самолеты без летчиков, так как своих собственных летчиков у нас более чем достаточно. Это во-первых. А во-вторых, нам нужна Ваша помощь самолетами не на Дальнем Востоке, где СССР не находится в состоянии войны, а на советско-германском фронте, где нужда в авиационной помощи особенно остра.

Ваше предложение о том, чтобы генерал Брэдли инспектировал русские военные объекты на Дальнем Востоке и в других частях СССР, вызывает недоумение. Вполне понятно, что русские военные объекты могут быть инспектируемы только русской инспекцией, так же как американские военные объекты могут быть инспектируемы только американской инспекцией. В этой области не могут быть допущены никакие неясности.

Относительно поездки в СССР генерала Маршалла должен сказать, что мне не совсем ясна миссия генерала Маршалла. Прошу Вас разъяснить цель и задачи этой поездки, чтобы я мог сознательно отнестись к этому вопросу и дать Вам свой ответ.

Мои коллеги смущены тем обстоятельством, что операции в Северной Африке затормозились, причем затормозились они, как говорят, не на короткий срок, а на долгое время. Нельзя ли получить от Вас какое-либо разъяснение по этому вопросу.

№ 70

Получено 27 января 1943 года.

ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ ПРЕМЬЕРУ СТАЛИНУ

1. Мы совещались с нашими военными советниками и приняли решения об операциях, которые должны быть предприняты американскими и британскими вооруженными силами в течение первых девяти месяцев 1943 года. Мы хотим немедленно сообщить Вам о наших намерениях. Мы полагаем, что эти операции, вместе с Вашим мощным наступлением, могут наверное заставить Германию встать на колени в 1943 году. Нужно приложить все усилия, чтобы достигнуть этой цели.

2. Мы не сомневаемся, что правильная стратегия для нас состоит в том, чтобы сосредоточить свои силы на задаче поражения Германий с целью одержания скорой и решающей победы на европейском театре. В то же самое время мы должны поддерживать достаточное давление на Японию, чтобы сохранить инициативу на Тихом океане и на Дальнем Востоке, поддержать Китай и воспрепятствовать японцам распространить свою агрессию на другие театры, как например на Ваши приморские провинции.

3. Наше основное желание состоит в том, чтобы отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта и направить в Россию максимальный поток снабжения. Мы не пожалеем никаких усилий, чтобы отправлять Вам материальную помощь в любом случае, всеми возможными путями.

4. Наше ближайшее намерение состоит в том, чтобы очистить Северную Африку от сил держав оси и создать военно-морские и военно-воздушные базы, чтобы:

1) открыть надежный путь через Средиземное море для военного транспорта и

2) начать интенсивную бомбардировку важных объектов держав оси в Южной Европе.

5. Мы приняли решение предпринять широкие комбинированные операции сухопутных и военно-морских сил в Средиземном море по возможности в ближайшее время. Подготовка к этим операциям проводится в настоящее время, и она сопряжена со значительной концентрацией сил, включая десантные средства и суда, в Египте и в портах Северной Африки. Кроме того, мы намерены сконцентрировать в пределах Соединенного Королевства значительные американские сухопутные и военно-воздушные силы. Эти силы совместно с британскими вооруженными силами в Соединенном Королевстве подготовятся к тому, чтобы снова вступить на континент Европы, как только это будет осуществимо. Эти концентрации наверняка будут известны нашим противникам, но они не будут знать, где, когда и какими силами мы предполагаем нанести удар. Поэтому они будут вынуждены рассредоточить как сухопутные, так и военно-воздушные силы на всем протяжении побережья Франции, Голландии, Корсики, Сардинии, Сицилии, Леванта, Италии, Югославии, Греции, Крита и Додеканезских островов.

6. В Европе мы увеличим быстрыми темпами бомбардировочное наступление союзников из Соединенного Королевства против Германии, и к середине лета сила этого наступления по сравнению с нынешним должна удвоиться. Наш нынешний опыт показал, что дневные бомбардировки имеют своим результатом уничтожение или повреждение большого количества германских истребителей. Мы полагаем, что увеличение количества дневных и ночных налетов и общего веса сброшенных бомб приведет к весьма значительному материальному и моральному ущербу в Германии и быстро истощит германскую истребительную авиацию. Как Вы знаете, мы уже сковываем более половины германских военно-воздушных сил в Западной Европе и на Средиземном море. Мы не сомневаемся, что наше усиленное и разнообразное бомбардировочное наступление вместе с другими операциями, которые мы предпринимаем, приведет к дальнейшему отвлечению германских воздушных и других сил с русского фронта.

7. Наше намерение на Тихом океане состоит в том, чтобы изгнать японцев из Рабаула в течение ближайших нескольких месяцев и затем развить успех в общем направлении на Японию. Мы также намерены увеличить масштаб наших операций в Бирме с тем, чтобы снова открыть этот путь для снабжения Китая. Мы намерены немедленно увеличить наши военно-воздушные силы в Китае. Мы, однако, не позволим, чтобы наше наступление против Японии отрицательно повлияло на нашу способность воспользоваться любой возможностью, которая может представиться для нанесения Германии решительного поражения в 1943 году.

8. Наша основная цель состоит в том, чтобы обрушить на Германию и Италию на суше, на море и в воздухе максимальное количество вооруженных сил, которое можно физически применить.

№ 71

Отправлено 30 января 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г. ЧЕРЧИЛЛЮ

Ваше дружеское совместное послание получил 27 января. Благодарю за информацию о принятых в Касабланке решениях насчет операций, которые должны быть предприняты американскими и британскими вооруженными силами в течение первых девяти месяцев 1943 года. Понимая принятые Вами решения в отношении Германии как задачу ее разгрома путем открытия второго фронта в Европе в 1943 году, я был бы Вам признателен за сообщение о конкретно намеченных операциях в этой области и намечаемых сроках их осуществления.

Что касается Советского Союза, то я могу Вас заверить, что вооруженные силы СССР сделают все от них зависящее для продолжения наступления против Германии и ее союзников на советско-германском фронте. Мы думаем закончить нашу зимнюю кампанию, если обстоятельства позволят, в первой половине февраля сего года. Войска наши устали, они нуждаются в отдыхе, и едва ли им удастся продолжать наступление за пределами этого срока.


Переписка Сталина

№ 72

Получено 5 февраля 1943 года.

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ В. СТАЛИНУ, ВЕРХОВНОМУ ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

В качестве Главнокомандующего вооруженными силами Соединенных Штатов Америки я поздравляю Вас с блестящей победой Ваших войск у Сталинграда, одержанной под Вашим верховным командованием. Сто шестьдесят два дня эпической борьбы за город, борьбы, которая навсегда прославила Ваше имя, а также решающий результат, который все американцы празднуют сегодня, будут одной из самых прекрасных глав в этой войне народов, объединившихся против нацизма и его подражателей. Командиры и бойцы Ваших войск на фронте, мужчины и женщины, которые поддерживали их, работая на заводах и на полях, объединились не только для того, чтобы покрыть славой оружие своей страны, но и для того, чтобы своим примером вызвать среди всех Объединенных Наций новую решимость приложить всю энергию к тому, чтобы добиться окончательного поражения и безоговорочной капитуляции общего врага.

Франклин Д. РУЗВЕЛЬТ

№ 73

Отправлено 6 февраля 1943 года.

ГОСПОДИНУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ, ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Белый Дом, Вашингтон.

Благодарю Вас за поздравление в связи с победой советских войск под Сталинградом.

Выражаю уверенность, что совместные боевые действия вооруженных сил Соединенных Штатов, Великобритании и Советского Союза в скором времени приведут к победе над нашим общим врагом.

И. СТАЛИН

№ 74

Получено 12 февраля 1943 года.

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ г-ну СТАЛИНУ22

Ваше послание от 30 января. Я совещался теперь с Президентом, и вопрос был передан в штабы стран по ту и другую сторону океана. Я уполномочен дать следующий наш совместный ответ:

a) В Восточном Тунисе находится четверть миллиона немцев и итальянцев. Мы надеемся уничтожить или изгнать их оттуда в течение апреля, если не раньше.

b) Когда это будет сделано, мы намерены в июле или раньше, если окажется возможным, захватить Сицилию с целью очистить Средиземное море, способствовать краху Италии с вытекающими отсюда последствиями в отношении Греции и Югославии и измотать германские военно-воздушные силы. За этим непосредственно должна последовать операция в восточной части Средиземного моря, вероятно против Додеканезских островов.

c) Эта операция потребует использования всего тоннажа и всех десантных средств, которые мы сможем собрать на Средиземном море, а также всех войск, которые мы сможем подготовить для десантных операций к этому времени, и масштаб операции будет порядка трех или четырех сот тысяч человек. Мы будем развивать до пределов любой успех, как только будут развернуты порты и базы высадки десантов.

d) Мы также энергично ведем приготовления, до пределов наших ресурсов, к операции форсирования Канала в августе, в которой будут участвовать британские части и части Соединенных Штатов. Тоннаж и наступательные десантные средства здесь будут также лимитирующими факторами. Если операция будет отложена вследствие погоды или по другим причинам, то она будет подготовлена с участием более крупных сил на сентябрь. Сроки этого наступления должны, конечно, зависеть от состояния оборонительных возможностей, которыми будут располагать в это время немцы по ту сторону Канала.

e) Обе операции будут происходить при поддержке весьма крупных военно-воздушных сил Соединенных Штатов и Великобритании, причем в операции по форсированию Канала будут участвовать все военно-воздушные силы британской метрополии. Все эти операции потребуют крайнего напряжения судовых ресурсов Великобритании и Соединенных Штатов.

f) Президент и я дали указания нашему Объединенному Штабу 24 о необходимости предельной быстроты и об усилении атак до крайних пределов человеческих и материальных возможностей.

9 февраля 1943 года.

22 Данное послание включено в сборник документов переписки И. В. Сталина с Рузвельтом, поскольку в нем содержится ссылка на то, что оно является совместным посланием от Черчилля и Рузвельта.

24 Имеется в виду объединенный англо-американский штаб, созданный 6 февраля 1942 г. в Вашингтоне для работы над вопросами, связанными с военным сотрудничеством Англии и США. В состав штаба входили представители от вооруженных сил США и Англии.

№ 75

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ

12 февраля я получил от г. Черчилля послание с дополнительной информацией о решениях, принятых Вами и г. Черчиллем в Касабланке. Ввиду того, что, по сообщению г. Черчилля, его послание является общим ответом, выражающим также и Ваше мнение, не могу не высказать Вам некоторых соображений, о которых я сообщил одновременно и г. Черчиллю.

Из указанного послания видно, что раньше намечавшиеся на февраль сроки окончания военных операций в Тунисе теперь откладываются на апрель. Не надо много доказывать, как нежелательна эта оттяжка операций против немцев и итальянцев. Именно в данный момент, когда советским войскам еще удается поддерживать свое широкое наступление, активность англо-американских войск в Северной Африке настоятельно необходима. Одновременность нажима на Гитлера с нашего фронта и с вашей стороны в Тунисе имела бы большое положительное значение для нашего общего дела и создала бы весьма серьезные затруднения для Гитлера и Муссолини. Тогда ускорились бы и намечаемые Вами операции в Сицилии и в восточной части Средиземного моря.

Что касается открытия второго фронта в Европе, в частности во Франции, то оно, как видно из Вашего сообщения, намечается только на август — сентябрь. Мне кажется, однако, что нынешняя ситуация требует того, чтобы эти сроки были максимально сокращены и чтобы второй фронт на Западе был открыт значительно раньше указанного срока. Для того чтобы не дать врагу оправиться, по-моему, весьма важно, чтобы удар с Запада не откладывался на вторую половину года, а был бы нанесен еще весной или в начале лета.

По имеющимся у нас достоверным сведениям, немцы за период времени с конца декабря, когда действия англо-американских сил в Тунисе почему-то приостановились, перебросили из Франции, Бельгии, Голландии и самой Германии на советско-германский фронт 27 дивизий, в том числе 5 танковых дивизий. Таким образом, вместо помощи Советскому Союзу путем отвлечения германских сил с советско-германского фронта получилось облегчение для Гитлера, который ввиду ослабления англо-американских операций в Тунисе получил возможность перебросить дополнительные свои войска против русских.

Все это говорит за то, что, чем раньше мы совместно используем создавшиеся в гитлеровском стане затруднения на фронте, тем больше оснований рассчитывать на разгром Гитлера в скором времени. Если не учесть всего этого сейчас и не использовать нынешний момент в наших общих интересах, то может случиться так, что, получив передышку и собрав силы, немцы смогут оправиться. Для нас с Вами ясно, что не следовало бы допустить подобный нежелательный просчет.

16 февраля 1943 года.

№ 76

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

СЕКРЕТНО И ЛИЧНО

В ответ на Ваше послание от 16 февраля, в котором Вы изложили некоторые соображения, переданные Вами г-ну Черчиллю в ответ на его послание от 12 февраля на Ваше имя, я хочу сообщить, что я разделяю Ваше сожаление о том, что усилия союзников в Северной Африке не развивались в соответствии с планом. Они были прерваны неожиданными сильными дождями, которые весьма затруднили перевозку по дорогам как снабжения, так и войск, направлявшихся на линию фронта из наших портов выгрузки. Эти дожди сделали поля и горы непроходимыми.

Я вполне сознаю неблагоприятные последствия, которые эта задержка будет иметь для общих усилий союзников, и я принимаю все возможные меры для того, чтобы начать успешные наступательные действия против вооруженных сил держав оси в Африке в возможно ближайший момент с целью завершить их уничтожение.

Большая разбросанность транспортных средств Америки в настоящее время хорошо Вам известна, и я могу Вас заверить в том, что прилагаются все усилия к тому, чтобы увеличить наши транспортные ресурсы.

Я понимаю, насколько важно предпринять военные усилия на континенте Европы в ближайший подходящий момент времени в целях уменьшения сопротивления держав оси Вашей героической армии. Вы можете быть уверены в том, что после успеха в Северной Африке, как только наши максимальные усилия смогут обеспечить нам транспортные средства, американские военные усилия будут распространены на европейский континент.

Мы желаем Вашей героической армии дальнейших успехов, которые вдохновляют нас всех.

22 февраля 1943 года.

№ 77

Получено 23 февраля 1943 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

От имени народа Соединенных Штатов я хочу выразить Красной Армии по случаю ее 25-й годовщины наше глубокое восхищение ее великолепными, непревзойденными в истории победами. В течение многих месяцев, несмотря на громадные потери материалов, транспортных средств и территории, Красная Армия не давала возможности самому могущественному врагу достичь победы. Она остановила его под Ленинградом, под Москвой, под Воронежем, на Кавказе, и, наконец, в бессмертном Сталинградском сражении Красная Армия не только нанесла поражение противнику, но и перешла в великое наступление, которое по-прежнему успешно развивается вдоль всего фронта от Балтики до Черного моря. Вынужденное отступление противника дорого обходится ему людьми, материалами, территорией и в особенности тяжело отражается на его моральном состоянии. Подобных достижений может добиться только армия, обладающая умелым руководством, прочной организацией, соответствующей подготовкой и прежде всего решимостью победить противника, невзирая на собственные жертвы. В то же самое время я хочу воздать должное русскому народу, в котором Красная Армия берет свои истоки и от которого она получает людей и снабжение. Русский народ также отдает все свои силы войне и приносит величайшие жертвы. Красная Армия и русский народ наверняка заставили вооруженные силы Гитлера идти по пути к окончательному поражению и завоевали на долгие времена восхищение народа Соединенных Штатов.

№ 78

Отправлено 23 февраля 1943 года.

ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Вашингтон.

Прошу Вас принять мою искреннюю благодарность за Ваше дружественное послание по случаю 25-й годовщины Красной Армии и за высокую оценку ее боевых успехов.

Разделяю Вашу уверенность в том, что эти успехи открывают путь к конечному поражению нашего общего врага, который должен быть и будет сокрушен объединенной мощью наших стран и всех свободолюбивых народов.

И. СТАЛИН

№ 76

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

СЕКРЕТНО И ЛИЧНО

В ответ на Ваше послание от 16 февраля, в котором Вы изложили некоторые соображения, переданные Вами г-ну Черчиллю в ответ на его послание от 12 февраля на Ваше имя, я хочу сообщить, что я разделяю Ваше сожаление о том, что усилия союзников в Северной Африке не развивались в соответствии с планом. Они были прерваны неожиданными сильными дождями, которые весьма затруднили перевозку по дорогам как снабжения, так и войск, направлявшихся на линию фронта из наших портов выгрузки. Эти дожди сделали поля и горы непроходимыми.

Я вполне сознаю неблагоприятные последствия, которые эта задержка будет иметь для общих усилий союзников, и я принимаю все возможные меры для того, чтобы начать успешные наступательные действия против вооруженных сил держав оси в Африке в возможно ближайший момент с целью завершить их уничтожение.

Большая разбросанность транспортных средств Америки в настоящее время хорошо Вам известна, и я могу Вас заверить в том, что прилагаются все усилия к тому, чтобы увеличить наши транспортные ресурсы.

Я понимаю, насколько важно предпринять военные усилия на континенте Европы в ближайший подходящий момент времени в целях уменьшения сопротивления держав оси Вашей героической армии. Вы можете быть уверены в том, что после успеха в Северной Африке, как только наши максимальные усилия смогут обеспечить нам транспортные средства, американские военные усилия будут распространены на европейский-континент.

Мы желаем Вашей героической армии дальнейших успехов, которые вдохновляют нас всех.

22 февраля 1943 года.

№ 77

Получено 23 февраля 1943 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

От имени народа Соединенных Штатов я хочу выразить Красной Армии по случаю ее 25-й годовщины наше глубокое восхищение ее великолепными, непревзойденными в истории победами. В течение многих месяцев, несмотря на громадные потери материалов, транспортных средств и территории, Красная Армия не давала возможности самому могущественному врагу достичь победы. Она остановила его под Ленинградом, под Москвой, под Воронежем, на Кавказе, и, наконец, в бессмертном Сталинградском сражении Красная Армия не только нанесла поражение противнику, но и перешла в великое наступление, которое по-прежнему успешно развивается вдоль всего фронта от Балтики до Черного моря. Вынужденное отступление противника дорого обходится ему людьми, материалами, территорией и в особенности тяжело отражается на его моральном состоянии. Подобных достижений может добиться только армия, обладающая умелым руководством, прочной организацией, соответствующей подготовкой и прежде всего решимостью победить противника, невзирая на собственные жертвы. В то же самое время я хочу воздать должное русскому народу, в котором Красная Армия берет свои истоки и от которого она получает людей и снабжение. Русский народ также отдает все свои силы войне и приносит величайшие жертвы. Красная Армия и русский народ наверняка заставили вооруженные силы Гитлера идти по пути к окончательному поражению и завоевали на долгие времена восхищение народа Соединенных Штатов.

№ 78

Отправлено 23 февраля 1943 года,

ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Вашингтон.

Прошу Вас принять мою искреннюю благодарность за Ваше дружественное послание по случаю 25-й годовщины Красной Армии и за высокую оценку ее боевых успехов.

Разделяю Вашу уверенность в том, что эти успехи открывают путь к конечному поражению нашего общего врага, который должен быть и будет сокрушен объединенной мощью наших стран и всех свободолюбивых народов.

И. СТАЛИН


Переписка Сталина

№ 79

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Теперь, когда я получил ответ г. Черчилля на мое послание от 16 февраля, я считаю своим долгом ответить на Ваше послание от 22 февраля, которое было ответом также на мое послание от 16 февраля.

Из послания г. Черчилля я узнал, что англо-американские операции в Северной Африке не только не ускоряются, но откладываются на конец апреля, причем даже и этот срок указывается не совсем определенно. Таким образом, в самый напряженный период боев против гитлеровских войск, в период февраль — март, англо-американское наступление в Северной Африке не только не форсировалось, но и вообще не проводилось, а намеченные для него сроки отложены. Тем временем Германия уже успела перебросить с Запада против советских войск 36 дивизий, из них 6 дивизий танковых. Легко понять, какие затруднения это создало для советской армии и как это облегчило положение немцев на советско-германском фронте.

Г-н Черчилль .сообщил также мне, что операция англо-американских войск против Сицилии намечается на июнь месяц. При всей важности этой операции, она, конечно, не заменит собой второго фронта во Франции. Но я, разумеется, всячески приветствую намеченное ускорение ее проведения.

Вместе с тем я считаю своим долгом заявить, что главным вопросом является ускорение открытия второго фронта во Франции. Как Вы помните, открытие второго фронта и Вами и г. Черчиллем допускалось еще в 1942 году и, во всяком случае, не позже как весной этого года. Для этого были достаточно серьезные мотивы. Понятно поэтому, что в своем послании от 16 февраля я подчеркивал необходимость осуществления удара с Запада не позже чем весной или в начале лета этого года.

После того как советские войска провели всю зиму в напряженнейших боях и продолжают их еще сейчас, а Гитлер проводит новее крупное мероприятие по восстановлению и увеличению своей армии к весенним и летним операциям против СССР, нам особенно важно, чтобы удар с Запада больше не откладывался, чтобы этот удар был нанесен весной или в начале лета.

Я признаю наличие немалых трудностей, проистекающих из недостатка транспортных средств, о которых Вы сообщаете в своем послании. И тем не менее я считаю нужным со всей настойчивостью предупредить, с точки зрения интересов нашего общего дела, о серьезной опасности дальнейшего промедления с открытием второго фронта во Франции. Поэтому неопределенность как Вашего ответа, так и ответа г. Черчилля по вопросу об открытии второго фронта во Франции вызывает у меня тревогу, о которой я не могу умолчать.

16 марта 1943 года.


Переписка Сталина

№ 80

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г. ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Поведение Польского Правительства в отношении СССР в последнее время Советское Правительство считает совершенно ненормальным, нарушающим все правила и нормы во взаимоотношениях двух союзных государств.

Враждебная Советскому Союзу клеветническая кампания, начатая немецкими фашистами по поводу ими же убитых польских офицеров в районе Смоленска, на оккупированной германскими войсками территории, была сразу же подхвачена правительством г. Сикорского и всячески разжигается польской официальной печатью. Правительство г. Сикорского не только не дало отпора подлой фашистской клевете на СССР, но даже не сочло нужным обратиться к Советскому Правительству с какими-либо вопросами или за разъяснениями по этому поводу.

Гитлеровские власти, совершив чудовищное преступление над польскими офицерами, разыгрывают следственную комедию, в инсценировке которой они использовали некоторые подобранные ими же самими польские профашистские элементы из оккупированной Польши, где все находится под пятой Гитлера и где честный поляк не может открыто сказать своего слова.

Для “расследования” привлечен как правительством г. Сикорского, так и гитлеровским правительством Международный Красный Крест, который вынужден в обстановке террористического режима с его виселицами и массовым истреблением мирного населения принять участие в этой следственной комедии, режиссером которой является Гитлер. Понятно, что такое “расследование”, осуществляемое к тому же за спиной Советского Правительства, не может вызвать доверия у сколько-нибудь честных людей.

То обстоятельство, что враждебная кампания против Советского Союза начата одновременно в немецкой и польской печати и ведется в одном и том же плане,— это обстоятельство не оставляет сомнения в том, что между врагом союзников — Гитлером и правительством г. Сикорского имеется контакт и сговор в проведении этой враждебной кампании.

В то время как народы Советского Союза, обливаясь кровью в тяжелой борьбе с гитлеровской Германией, напрягают все свои силы для разгрома общего врага свободолюбивых демократических стран, правительство г. Сикорского в угоду тирании Гитлера наносит вероломный удар Советскому Союзу.

Все эти обстоятельства вынуждают Советское Правительство признать, что нынешнее правительство Польши, скатившись на путь сговора с гитлеровским правительством, прекратило на деле союзные отношения с СССР и стало на позицию враждебных отношений к Советскому Союзу.

На основании всего этого Советское Правительство пришло к выводу о необходимости прервать отношения с этим правительством.

Я считаю нужным информировать Вас об изложенном и надеюсь, что Правительство США поймет необходимость этого вынужденного шага Советского Правительства.

21 апреля 1943 года.

№ 81

ЛИЧНО И СЕКРЕТНО ОТ ПРЕЗИДЕНТА г-ну СТАЛИНУ

Я получил Вашу телеграмму во время инспекционной поездки по западной части Соединенных Штатов. Я вполне понимаю сложность Вашего положения, но в то же самое время я надеюсь, что Вы сможете в существующей обстановке найти путь для того, чтобы определить свои действия не как полный разрыв дипломатических отношений между Советским Союзом и Польшей, а как временное прекращение переговоров с Польским Правительством, находящимся в изгнании в Лондоне.

Я не могу поверить, что Сикорский в какой бы то ни было степени сотрудничал с гитлеровскими гангстерами. С моей точки зрения, однако, он сделал ошибку, поставив именно этот вопрос перед Международным Красным Крестом. Кроме того, я склонен думать, что Премьер-Министр Черчилль изыщет пути для того, чтобы убедить Польское Правительство в Лондоне действовать в будущем с более здравым смыслом.

Я был бы Вам благодарен, если бы Вы сообщили мне, могу ли я каким-либо образом помочь в этом вопросе и, в частности, в связи с заботой, которую, может быть, придется проявить в отношении каких-либо поляков, которых Вы, возможно, пожелаете отправить из пределов Союза Советских Социалистических Республик.

Кроме того, у меня в Соединенных Штатах имеется несколько миллионов поляков, из которых большое количество служит в армии и военно-морском флоте. Я могу заверить Вас в том, что все они озлоблены против гитлеровцев. Однако общему положению нельзя помочь известием о полном дипломатическом разрыве между Советским и Польским Правительствами.

26 апреля 1943 года.

№ 82

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Ваш ответ я получил, к сожалению, только 27 апреля, между тем уже 25 апреля Советское Правительство вынуждено было принять решение прервать отношения с Польским Правительством.

Поскольку Польское Правительство в течение почти двух недель не только не прекращало, а все усиливало враждебную Советскому Союзу и выгодную только Гитлеру кампанию в своей печати и по радио, общественное мнение в СССР было крайне возмущено этим поведением и откладывание решения Советского Правительства стало невозможным.

Вполне возможно, что г. Сикорский лично, в самом деле, не намерен сотрудничать с гитлеровскими гангстерами. Я был бы рад, если бы это предположение подтвердилось на деле. Но я считаю, что некоторые прогитлеровские элементы, внутри ли Польского Правительства или в его окружении, повели за собой г. Сикорского, ввиду чего Польское Правительство, возможно помимо своей воли, оказалось в роли орудия в руках Гитлера в известной Вам антисоветской кампании.

Я также думаю, что Премьер-Министр Черчилль сумеет найти пути для того, чтобы образумить Польское Правительство и помочь ему действовать впредь в духе здравого смысла. Может быть, я ошибаюсь, но я полагаю, что одна из наших обязанностей, как союзников, состоит в том, чтобы помешать тому или иному союзнику выступать враждебно против любого другого союзника на радость и в угоду общему врагу.

Что касается польских подданных в СССР и их дальнейшей судьбы, то могу заверить Вас, что органы Советского Правительства всегда обращались и будут обращаться с ними, как с близкими людьми и товарищами. При этом понятно, что ни о какой высылке их из СССР не было и не может быть речи. Если же они сами захотят выехать из СССР, то органы Советского Правительства как раньше не препятствовали этому, так и теперь не намерены препятствовать и по возможности окажут им содействие.

29 апреля 1943 года.


Переписка Сталина

№ 83

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

Уважаемый г-н Сталин,

Направляю Вам это личное письмо с моим старым другом Джозефом Э. Дэвисом. Оно касается лишь одного вопроса, о котором, по-моему, нам легче переговорить через нашего общего друга. Г-н Литвинов является другим единственным лицом, с которым я говорил на этот счет.

Я хочу избежать трудностей, которые связаны как с конференциями с большим количеством участников, так и с медлительностью дипломатических переговоров. Поэтому наиболее простым и наиболее практичным методом, который я могу себе представить, была бы неофициальная и совершенно простая встреча между нами в течение нескольких дней.

Я полностью понимаю, что Вам желательно не терять повседневной связи с Вашими военными операциями; я также не считаю целесообразным отлучаться из Вашингтона на долгое время. Имеются две стороны вопроса. Первая — это согласованность действий в плане времени. Имеется полная возможность того, что историческая оборона русских, за которой последует наступление, может вызвать крах в Германии следующей зимой. В таком случае мы должны быть готовы предпринять многочисленные шаги в дальнейшем. Никто из нас сейчас не готов к этому. Поэтому я полагаю, что нам с Вами надлежит встретиться этим летом.

Второе — где встретиться. Об Африке почти не может быть речи летом, и при этом Хартум является британской территорией. Исландия мне не нравится, так как это связано как для Вас, так и для меня с довольно трудными перелетами, кроме того, было бы трудно в этом случае, говоря совершенно откровенно, не пригласить одновременно Премьер-Министра Черчилля.

Поэтому я предлагаю, чтобы мы встретились либо на Вашей, либо на моей стороне Берингова пролива. Пункт, выбранный подобным образом, был бы примерно в трех днях от Вашингтона и, как я думаю, примерно в двух днях от Москвы, если погода будет благоприятной. Это означает, что в случае острой необходимости Вы всегда могли бы возвратиться в Москву в течение двух дней.

Я полагаю, что никто из нас не пожелает взять с собой какой-либо персонал. Меня сопровождал бы Гарри Гопкинс, переводчик и стенографист, и Вы и я переговорили бы в весьма неофициальном порядке, и между нами состоялось бы то, что мы называем “встречей умов”. Я не думаю, чтобы потребовались какие бы то ни было официальные соглашения или декларации.

Мы с Вами, конечно, обсудим военное положение как на суше, так и на море, и я думаю, что мы сможем сделать это и в отсутствие представителей штабов.

Г-н Дэвис не знаком ни с нашими военными делами, ни с послевоенными планами нашего Правительства, и я посылаю его к Вам с единственной целью переговорить о нашей встрече.

Я очень надеюсь, что наши вооруженные силы полностью овладеют Тунисом к концу мая, и Черчилль и я на будущей неделе будем работать над второй фазой наступления.

По нашей оценке, положение таково, что Германия предпримет развернутое наступление против Вас этим летом, и мои штабисты полагают, что оно будет направлено против центра Вашей линии.

Вы делаете великую работу.

Доброго успеха!

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ

5 мая 1943 года.

№ 84

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Я хочу сообщить Вам, что Премьер-Министр Черчилль выезжает на следующей неделе в Вашингтон с целью обсуждения наших следующих шагов в настоящий момент. Генерала Беляева, конечно, будут постоянно держать в курсе наших переговоров.

6 мая 1943 года.

№ 85

Отправлено 8 мая 1943 года.

ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Вашингтон.

Поздравляю Вас и доблестные американские и британские войска с блестящей победой, приведшей к освобождению Бизерты и Туниса от гитлеровской тирании. Желаю Вам дальнейших успехов.

И. СТАЛИН

№ 86

Получено 14 мая 1943 года.

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Я хочу выразить свою признательность за Ваше любезное послание с поздравлением по случаю победы наших войск, освободивших Тунис. Теперь, когда мы захватили инициативу, вполне можно ожидать дальнейших успехов на восточном и западном фронтах, так же как и дальнейших поставок, включая самолеты.

№ 87

Получено 20 мая 1943 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Я уверен, что приводимые ниже американские оценки потерь, понесенных державами оси в Северной Африке за период с 8 декабря 1940 года по 12 мая 1943 года, будут представлять для Вас интерес. Эти цифры в основном совпадают с оценками англичан, за исключением потерь личного состава. Британская оценка этих потерь несколько ниже нашей.

1. Общие потери в личном составе — 625 000.

2. Общие потери самолетов в Северной Африке и на Средиземном море): уничтожено — 7596, вероятно уничтожено — 1748, повреждено — 4499.

3. Общие потери танков — не менее 2100.

4. Общие потери торговых судов: потоплено 625 судов (общим водоизмещением приблизительно в 2 200 000 тонн) и повреждено 371 судно (общим водоизмещением приблизительно в 1 600 000 тонн).

5. Потери итальянцев в Восточной Африке—150000 (исключая туземцев).

№ 88

И. В. СТАЛИН Ф. РУЗВЕЛЬТУ *

Уважаемый г-н Рузвельт,

Г-н Дэвис передал мне Ваше послание.

Я согласен с Вами, что этим летом — возможно, еще в июне месяце — следует ожидать начала нового крупного наступления гитлеровцев на советско-германском фронте. Гитлер уже сосредоточил против нас около 200 немецких дивизий и до 30 дивизий его союзников. Мы готовимся к встрече нового германского наступления и к контратакам, но у нас не хватает самолетов и авиабензина. Сейчас, конечно, невозможно предвидеть всех военных и других шагов, которые нам придется предпринимать. Это будет зависеть от развития дел на нашем фронте. Многое будет зависеть также от того, насколько быстрыми и активными будут англо-американские военные действия в Европе.

Я упомянул об этих важных обстоятельствах, чтобы объяснить, почему мой сегодняшний ответ на Ваше предложение насчет нашей встречи не может быть сейчас вполне определенным.

Я согласен с Вами, что такая встреча необходима и что ее не следует откладывать. Но я прошу Вас должным образом оценить важность изложенных обстоятельств именно потому, что летние месяцы будут исключительно ответственными для советских армий. Не зная, как будут развертываться события на советско-германском фронте в июне месяце, я не смогу уехать из Москвы в течение этого месяца. Поэтому я предложил бы устроить нашу встречу в июле или в августе. Если Вы согласны с этим, я обязуюсь уведомить Вас за две недели до дня встречи, когда эта встреча могла бы состояться в июле или в августе. В случае, если бы Вы после моего уведомления согласились с предложенным мною сроком встречи я прибыл бы к месту встречи в установленный срок.

Что касается места встречи, то об этом сообщит Вам лично г. Дэвис.

Я согласен с Вами по вопросу об ограничении количества Ваших и моих советников.

Благодарю Вас за то, что Вы прислали в Москву г-на Дэвиса, который знает Советский Союз и может объективно судить о вещах.

С искренним уважением

И. СТАЛИН 26 мая 1943 года.


Переписка Сталина

№ 89

Получено 4 июня 1943 года. ДЛЯ г-на СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Объединенный Штаб24 недавно принял некоторые решения, одобренные как г-ном Черчиллем, так и мною.

Так как эти решения в высшей степени секретны, я прошу Посла Стэндли вручить их Вам лично.

РУЗВЕЛЬТ

24 Имеется в виду объединенный англо-американский штаб, созданный 6 февраля 1942 г. в Вашингтоне для работы над вопросами, связанными с военным сотрудничеством Англии и США. В состав штаба входили представители от вооруженных сил США и Англии.

№ 90

Получено 4 июня 1943 года.

ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА г-ну СТАЛИНУ (ЛИЧНО И СТРОГО СЕКРЕТНО)

Основная стратегия согласно недавно принятым решениям Объединенного Штаба состоит из следующих разделов:

А. Основное внимание уделяется борьбе с угрозой, создавшейся в результате действий подводных лодок, наряду с обеспечением безопасности морских коммуникаций союзников и поддержки Советского Союза всеми возможными средствами.

В. Создание предварительных условий для участия Турции в войне либо в качестве активного, либо в качестве пассивного союзника.

С. Ослабление военной мощи Японии путем поддержания неослабного давления на нее.

D. Проведение тех признанных осуществимыми мер, при помощи которых можно удержать Китай в войне в качестве эффективной силы и в качестве базы, с которой можно проводить операции против Японии.

Е. Оказание такой помощи и поддержки французским вооруженным силам в Африке, чтобы они могли быть готовыми к активному участию в наступлениях, которые должны быть предприняты на территории Европы, удерживаемой противником.

Что касается раздела А, то мы весьма обнадежены недавно достигнутыми результатами в борьбе против подводных лодок противника путем применения самолетов дальнего действия, снабженных новыми приспособлениями и оборудованием, а также групп специальных кораблей-охотников. Начиная с 1 мая мы уничтожали в среднем более одной подводной лодки в день. Уничтожение с такой скоростью в течение некоторого периода времени окажет громадное воздействие на моральное состояние экипажей германского подводного флота. Это в конце концов снизит наши потери судов и тем самым увеличит наш общий тоннаж.

В отношении поддержки СССР были приняты следующие решения: воздушное наступление, развиваемое в настоящее время против занятой противником Европы, будет усилено с целью выполнения трех задач — уничтожение промышленности противника, сведение на нет силы германской истребительной: авиации и подрыв морального состояния гражданского населения Германии. Тот факт, что это усиление уже происходит, подтверждается событиями последних трех недель, в течение которых подвергались сильным налетам Франция, Италия, Германия, Сицилия и Сардиния. Силы британской бомбардировочной авиации неуклонно растут. Силы тяжелой бомбардировочной авиации Соединенных Штатов, оперирующей из Англии, постоянно увеличивались и будут продолжать увеличиваться. В марте в Англии находилось около 350 тяжелых бомбардировщиков Соединенных Штатов. В настоящее время там находится около 700. По планам предусмотрено 900 на конец июня, 1150 на конец сентября и 2500 к 1 апреля.

Было решено вывести Италию из войны в ближайший возможный момент времени. План наступления на Сицилию имеет обозначение “Эскимос”. Генералу Эйзенхауэру дано распоряжение, чтобы он, когда будет успешно закончен “Эскимос”, был готов немедленно начать наступление с целью добиться краха Италии. Силы, которыми генерал Эйзенхауэр будет располагать для этих операций, будут состоять из всех сил, находящихся в настоящее время на средиземноморском театре, за исключением четырех американских и трех британских дивизий, которые должны быть отправлены в Англию в качестве составной части сил, концентрируемых в этой стране, о чем будет упомянуто ниже.

Крах Италии значительно облегчит проведение воздушного наступления против Южной и Восточной Германии, продолжит истощение сил ее истребительной авиации и создаст угрозу позициям держав оси в районе Балкан.

Теперь, когда Африка прочно находится в наших руках, было решено, что в настоящее время существует возможность возобновить концентрацию наземных сил в Англии. Совместная англо-американская штабная группа постоянно занималась и занимается пополнением необходимых планов самыми последними данными, для того чтобы немедленно использовать всякую слабость противника во Франции или в Норвегии. Согласно теперешним планам на Британских островах весной 1944 года должно быть сконцентрировано достаточно большое количество людей и материалов, для того чтобы позволить предпринять всеобъемлющее вторжение на континент в это время. Широкое воздушное наступление достигнет тогда своей кульминационной точки. В силу необходимости некоторое количество крупных десантных судов было отправлено в юго-западную часть Тихого океана, на Алеутские острова и в Средиземное море. Необходимость это сделать, конечно, уменьшила в той же степени количество таких судов, отправленных в Англию. Это был наиболее важный лимитирующий фактор, поскольку речь шла об операциях из Англии.

Предполагается, что осуществление перечисленных и разъясненных выше решений приведет к тому, что противник будет вынужден в значительной степени рассредоточить свои наземные силы как для того, чтобы оказать сопротивление действительному наступлению, так и для того, чтобы гарантировать себя от возможного наступления. Кроме того, он будет подвергаться сильному и непрерывному воздействию с воздуха. Когда в каком-либо месте станут очевидными признаки слабости держав оси, действительное наступление и угроза такого наступления будут легко и быстро превращены в успешные операции. Мы полагаем, что эти решения, как они изложены здесь, потребуют всех ресурсов, которые мы сможем мобилизовать.

РУЗВЕЛЬТ

№ 91

Получено 5 июня 1943 года.

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Разрешите мне выразить Вам мою искреннюю благодарность за любезность, которую Вы оказали мне и Правительству Соединенных Штатов Вашим сердечным приемом г-на Дэвиса. Он благополучно вернулся в Вашингтон и привез мне Ваше послание25. Я рад отметить, что между Вами и мною имеется полное принципиальное согласие по всем вопросам, изложенным в Вашем письме. В соответствии с Вашим письмом и Вашей договоренностью с г-ном Дэвисом я буду ожидать Вашего дальнейшего сообщения.

Пожалуйста, передайте от меня искренний привет и самые сердечные пожелания г-ну Брауну26.

25 Имеется в виду послание И. В. Сталина от 26 мая 1943 г. (см. документ № 88 на стр. 65—66).

26 Имеется в виду В. М. Молотов, который во время поездки в Вашингтон в мае — июне 1942 г. с целью обеспечения безопасности поездки условно именовался “мистером Брауном”.

№ 92

Отправлено 11 июня 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ

Ваше послание, в котором Вы сообщаете о принятых Вами и г. Черчиллем некоторых решениях по вопросам стратегии, получил 4 июня. Благодарю за сообщение.

Как видно из Вашего сообщения, эти решения находятся в противоречии с теми решениями, которые были приняты Вами и г. Черчиллем в начале этого года, о сроках открытия второго фронта в Западной Европе.

Вы, конечно, помните, что в Вашем совместном с г. Черчиллем послании от 26 января сего года сообщалось о принятом тогда решении отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта и заставить Германию встать на колени в 1943 году.

После этого г. Черчилль от своего и Вашего имени сообщил 12 февраля уточненные сроки англо-американской операции в Тунисе и Средиземном море, а также на западном берегу Европы. В этом сообщении говорилось, что Великобританией и Соединенными Штатами энергично ведутся приготовления к операции форсирования Канала в августе 1943 года и что если этому помешает погода или другие причины, то эта операция будет подготовлена с участием более крупных сил на сентябрь 1943 года.

Теперь, в мае 1943 года, Вами вместе с г. Черчиллем принимается решение, откладывающее англо-американское вторжение в Западную Европу на весну 1944 года. То есть — открытие второго фронта в Западной Европе, уже отложенное с 1942 года на 1943 год, вновь откладывается, на этот раз на весну 1944 года.

Это Ваше решение создает исключительные трудности для Советского Союза, уже два года ведущего войну с главными силами Германии и ее сателлитов с крайним напряжением всех своих сил, и предоставляет советскую армию, сражающуюся не только за свою страну, но и за своих союзников, своим собственным силам, почти в единоборстве с еще очень сильным и опасным врагом.

Нужно ли говорить о том, какое тяжелое и отрицательное впечатление в Советском Союзе — в народе и в армии — произведет это новое откладывание второго фронта и оставление нашей армии, принесшей столько жертв, без ожидавшейся серьезной поддержки со стороны англо-американских армий.

Что касается Советского Правительства, то оно не находит возможным присоединиться к такому решению, принятому к тому же без его участия и без попытки совместно обсудить этот важнейший вопрос и могущему иметь тяжелые последствия для дальнейшего хода войны.

№ 93

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА ПРЕМЬЕРУ СТАЛИНУ

Настоящим я хочу ответить на Вашу особую просьбу в связи с поставками алюминия.

В июле, августе и сентябре Союз Советских Социалистических Республик получит из Канады и Соединенных Штатов следующие поставки (в длинных тоннах27): первичного алюминия — 5000 тонн в месяц; вторичного алюминия — 1000 тонн в месяц.

Вторичный алюминий обладает высоким качеством, и мы применяем его при строительстве самолетов.

Так как ежемесячные поставки первичного алюминия превышают на 1000 тонн предусмотренные в Протоколе13 4000 тонн, то, возможно, после сентября будет необходимо сократить в порядке компенсации последующие поставки. Надеюсь, что в этом не будет необходимости. Сожалею, что вследствие недостатка первичного алюминия мы сочли невозможным увеличить количество, предусмотренное протокольным соглашением. Однако поставки вторичного алюминия предлагаются в качестве дополнительных. В течение ближайших двух месяцев мы снова сообщим Вам о плане поставок на октябрь, ноябрь и декабрь. Мы также постараемся сообщить Вам одновременно о поставках на остающийся период протокольного года.

16 июня 1943 года.

27 Длинная, или английская, тонна, называемая также большой тонной, равна 1016,05 килограмма.

№ 94

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА ПРЕМЬЕРУ СТАЛИНУ

Я дал указания, чтобы Вам было отправлено в течение остающегося периода 1943 года дополнительно следующее количество самолетов, помимо нового протокольного соглашения28:

78 бомбардировщиков Б-25,

600 истребителей П-40-Н.

У нас нет более маневренных истребителей, чем истребители типа П-40-Н, которые с прекрасными результатами использовались во время последних боев в Тунисе. Этот самолет показал себя нашим лучшим средством защиты от пикирующих бомбардировщиков. Он также показал себя весьма эффективным для прикрытия совершаемых самолетом П-39 штурмовых атак.

Мы сможем представить Вам в ноябре план поставок на вторую половину протокольного года, так как к этому времени мы снова пересмотрим положение с самолетами.

16 июня 1943 года.

28 В то время действовал протокол от 6 октября 1942 г. о поставках Соединенными Штатами Америки и Англией Советскому Союзу военного снаряжения, боеприпасов и сырья на период с 1 июля 1942 г. по 30 июня 1943 г.

№ 95

Получена 20 июня №43 года.

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Сообщение, переданное Вам по телеграфу Премьер-Министром, получило мое полное одобрение. Прошу Вас быть уверенным в том, что в настоящее время делается все возможное. Я надеюсь, что Вы поймете и оцените то, что положение с тоннажем по-прежнему напряженное. Однако нас ободряет ход нашей кампании против подводных лодок в течение последних двух месяцев. В результате этой кампании мы получили чистый выигрыш в тоннаже.

Этот ответ запоздал на несколько дней, так как я отсутствовал, когда была получена Ваша телеграмма.

№ 96

Получено 22 июня 1943 года.

МАРШАЛУ ИОСИФУ В. СТАЛИНУ, ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СССР

Кремль, Москва.

Завтра исполнится два года с того момента, когда вероломным актом и в соответствии со своей длительной практикой двуличия нацистские главари предприняли свое варварское нападение на Советский Союз. Таким образом, к растущему списку своих врагов они добавили мощные вооруженные силы Советского Союза. Эти нацистские главари недооценили масштабы, в каких Советское Правительство и народ развернули и укрепили свое военное могущество для защиты своей страны, и они совершенно не поняли решимости и храбрости советского народа.

В течение последних двух лет свободолюбивые народы всего мира следили со все возрастающим восхищением за историческими подвигами вооруженных сил Советского Союза и почти невероятными жертвами, которые столь героически несет русский народ.

Растущая мощь соединенных вооруженных сил всех Объединенных Наций, которая во все увеличивающихся размерах приводится в действие против нашего общего врага, свидетельствует о духе единства и самопожертвования, необходимом для нашей окончательной победы. Этот же дух, я уверен, воодушевит нас при подходе к ответственным задачам установления мира, которые победа поставит перед всем миром.

Франклин Д. РУЗВЕЛЬТ

№ 97

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г. РУЗВЕЛЬТУ

Посылаю Вам текст моего ответа на полученное от г. Черчилля послание, о полном согласии с которым Вы мне сообщили в послании, переданном г-ном Стэндли 20 июня29,

24 июня 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 19 июня получил.

Мне вполне понятна сложность организации англо-американского вторжения в Западную Европу, в частности организации переброски войск через Канал. Эта сложность была также видна из Ваших сообщений.

Из Ваших сообщений прошлого и этого года я вынес уверенность, что Вы и Президент отдавали себе полный отчет в Трудностях организации такой операции и что соответствующая подготовка этого вторжения Вами совместно с Президентом ведется с полным учетом этих трудностей и со всем необходимым напряжением сил и средств. Еще в прошлом году Вы сообщили, что вторжение в Европу английских и американских войск в большом масштабе будет произведено в 1943 году. В Вашем меморандуме, переданном В. М. Молотову 10 июня 1942 года, Вы писали:

“Наконец, и это является наиболее важным из всего, мы концентрируем наши максимальные усилия на организации и подготовке вторжения на континент Европы английских и американских войск в большом масштабе в 1943 году. Мы не устанавливаем никаких пределов для размеров и целей этой кампании, которая вначале будет выполнена английскими и американскими войсками в количестве свыше 1 миллиона : человек при соответствующей авиационной поддержке”.

В начале нынешнего года Вы от своего имени и от имени Президента дважды сообщали о Ваших решениях по вопросу о вторжении англо-американских войск в Западную Европу с целью “отвлечь значительные германские сухопутные и военно-воздушные силы с русского фронта”. При этом Вы ставили задачей поставить Германию на колени уже в 1943 году и определяли срок вторжения не позже сентября месяца.

В Вашем послании от 26 января сего года Вы писали:

“Мы совещались с нашими военными советниками и приняли решения об операциях, которые должны быть предприняты американскими и британскими вооруженными силами в течение первых девяти месяцев 1943 года. Мы хотим немедленно сообщить Вам о наших намерениях. Мы полагаем, что эти операции, вместе с Вашим мощным наступлением, могут наверное заставить Германию встать на колени в 1943 году”.

В следующем Вашем послании, полученном мною 12 февраля сего года, Вы, уточняя принятые Вами и Президентом сроки вторжения в Западную Европу, писали:

“Мы также энергично ведем приготовления, до пределов наших ресурсов, к операции форсирования Канала в августе, в которой будут участвовать британские части и части Соединенных Штатов. Тоннаж и наступательные десантные средства здесь будут также лимитирующими факторами. Если операция будет отложена вследствие погоды или по другим причинам, то она будет подготовлена с участием более крупных сил на сентябрь”.

В феврале, когда Вы писали об этих Ваших планах и сроках вторжения в Западную Европу, трудности этой операции были более значительными, чем теперь. С тех пор немцы потерпели не одно поражение: они были отброшены на юге нашими войсками и потерпели здесь немалый урон; они были разбиты и изгнаны из Северной Африки англо-американскими войсками; в подводной войне немцы также попали в более трудное положение, чем когда-либо раньше, а превосходство англо-американских сил значительно возросло; известно также, что американцы и англичане достигли господства своей авиации в Европе, а военный и транспортный морской флот возросли в своей мощи.

Таким образом, условия для открытия второго фронта в Западной Европе на протяжении 1943 года не только не ухудшились, а, напротив, значительно улучшились.

После всего этого Советское Правительство не могло предполагать, что Британское и Американское Правительства изменят принятое в начале этого года решение о вторжении в Западную Европу в этом году. Напротив, Советское Правительство имело все основания считать, что это англо-американское решение будет реализовано, что должная подготовка ведется и второй фронт в Западной Европе будет, наконец, открыт в 1943 году.

Поэтому, когда Вы теперь пишете, что “Россия не получила бы помощи, если бы мы бросили сотню тысяч человек через Канал в гибельное наступление”, то мне остается напомнить Вам о следующем. Во-первых, о Вашем же собственном меморандуме от июня месяца прошлого года, когда Вы заявляли о подготовке к вторжению не одной сотни тысяч человек, а о количестве англо-американских войск свыше 1 миллиона человек уже в начале операции. Во-вторых, о Вашем февральском послании, в котором говорилось о больших подготовительных мероприятиях к вторжению в Западную Европу в августе — сентябре этого года, чем, очевидно, предусматривалась операция отнюдь не с одной сотней тысяч человек, а с достаточным количеством войск.

Когда же Вы теперь заявляете: “Я не могу представить себе, каким образом крупное британское поражение и кровопролитие помогло бы советским армиям”, то не ясно ли, что такого рода заявление в отношении Советского Союза не имеет под собой никакой почвы и находится в прямом противоречии с указанными выше другими Вашими ответственными решениями о проводимых широких и энергичных англо-американских мероприятиях по организации вторжения в этом году, от которых и должен зависеть полный успех этой операции.

Я уже не распространяюсь о том, что это Ваше ответственное решение об отмене предыдущих Ваших решений насчет вторжения в Западную Европу принято Вами и Президентом без участия Советского Правительства и без какой-либо попытки пригласить его представителей на совещание в Вашингтоне, хотя Вы не можете не знать, что в войне с Германией роль Советского Союза и его заинтересованность в вопросах второго фронта достаточно велики.

Нечего и говорить, что Советское Правительство не может примириться с подобным игнорированием коренных интересов Советского Союза в войне против общего врага.

Вы пишете мне, что Вы полностью понимаете мое разочарование. Должен Вам заявить, что дело идет здесь не просто о разочаровании Советского Правительства, а о сохранении его доверия к союзникам, подвергаемого тяжелым испытаниям. Нельзя забывать того, что речь идет о сохранении миллионов жизней в оккупированных районах Западной Европы и России и о сокращении колоссальных жертв советских армий, в сравнении с которыми жертвы англо-американских войск составляют небольшую величину.

24 июня 1943 года.

29 См. документ № 95 (стр. 71).

№ 98

Отправлено 26 июня 1943 года.

ГОСПОДИНУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ, ' ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Вашингтон.

Благодарю Вас за высокую оценку решимости и храбрости советского народа и его вооруженных сил в их борьбе против гитлеровских захватчиков.

В результате двухлетней борьбы Советского Союза против гитлеровской Германии и ее вассалов и серьезных ударов, нанесенных союзниками итало-германским армиям в Северной Африке, созданы условия для окончательного разгрома нашего общего врага.

Победа наступит — я в этом не сомневаюсь—тем скорее, чем скорее мы обрушим на врага наши совместные объединенные удары с востока и запада.

И. СТАЛИН


Переписка Сталина

№ 99

Получено 16 июля 1943 года.

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

В связи с прискорбным случаем потопления одного из Ваших судов в северной части Тихого океана, о чем я глубоко сожалею, я дал указание, чтобы на будущее были приняты все возможные меры предосторожности30.

Хотя я не имею подробных известий, я полагаю, что могу уверенно поздравить Вас с тем, что Ваши армии великолепно проявляют себя, в борьбе против германского наступления под Курском.

Я надеюсь вскоре услышать от Вас относительно другого дела, которое, как я по-прежнему считаю, чрезвычайно важно для Вас и для меня.

30 12 июля 1943 г. государственный секретарь США Хэлл сообщил поверенному в делах СССР в США А. А. Громыко, что в районе Алеутских островов американская подводная лодка “Пермит” потопила советский траулер, по ошибке приняв его за вражеский. При этом два члена команды траулера были убиты, а остальные подобраны американцами. Хэлл от своего имени и от имени морского департамента США выразил глубокое сожаление по поводу случившегося.


Переписка Сталина

№ 100

ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

В течение месяца гигантских боев Ваши вооруженные силы своим мастерством, своим мужеством, своей самоотверженностью и своим упорством не только остановили давно замышлявшееся германское наступление, но и начали успешное контрнаступление, имеющее далеко идущие последствия.

Искренние поздравления Красной Армии, народу Советского Союза и лично Вам по случаю великой победы под Орлом.

Советский Союз может справедливо гордиться своими героическими победами.

6 августа 1943 года.

№ 101

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

1. Только теперь, по возвращении с фронта, я могу ответить Вам на Ваше последнее послание от 16 июля. Не сомневаюсь, что Вы учитываете наше военное положение и поймете происшедшую задержку с ответом.

Вопреки нашим ожиданиям немцы начали свое наступление не в июне, а в июле месяце, и теперь бои на советско-германском фронте в полном разгаре. Как известно, советские армии отбили июльское наступление гитлеровцев. Вы знаете также, что наша армия сама перешла в наступление, взяла Орел и Белгород и осуществляет дальнейший нажим на врага.

Легко понять, что при нынешней острой обстановке на советско-германском фронте от командования советских войск требуется большое напряжение и исключительная бдительность к действиям врага. В связи с этим и мне приходится в настоящее время несколько отойти от других вопросов и других моих обязанностей, кроме основной обязанности по руководству фронтом. Приходится чаще лично бывать на различных участках фронта и подчинять интересам фронта все остальное.

Я надеюсь, что при таких обстоятельствах Вам будет вполне понятно, что в данный момент я не могу отправиться в далекое путешествие и не смогу, к сожалению, в течение лета и осени выполнить своего обещания, данного Вам через г-на Дэвиса.

Я очень сожалею об этом, но обстоятельства, как знаете, сильнее людей, и приходится им подчиниться.

Встречу ответственных представителей обоих государств я считаю безусловно целесообразной. В настоящей военной обстановке ее можно было бы устроить либо в Астрахани, либо в Архангельске. Если Вас лично это не устраивает, то Вы могли бы направить в один из названных пунктов вполне ответственное доверенное лицо. При этом если это предложение будет принято Вами, то следовало бы нам заранее установить круг вопросов, подлежащих обсуждению, и наметки предложений, которые должны быть приняты на совещании.

Я уже г-ну Дэвису говорил в свое время, что не имею возражений против присутствия г-на Черчилля на этом совещании с тем, чтобы совещание представителей двух государств превратить в совещание представителей трех государств. Я и теперь продолжаю держаться этой точки зрения при условии, что Вы не будете возражать против этого.

2. Пользуюсь случаем, чтобы приветствовать Вас и англо-американские войска с выдающимися успехами в Сицилии, приведшими к краху Муссолини и его шайки.

3. Благодарю Вас за поздравление Красной Армии и советского народа по случаю успехов под Орлом.

8 августа 1943 года.

№ 102

СТРОГО СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА г-на УИНСТОНА ЧЕРЧИЛЛЯ МАРШАЛУ И. В. СТАЛИНУ

15 августа Британский Посол в Мадриде сообщил, что от Бадольо прибыл генерал Кастельяно31 с рекомендательным письмом от Британского Посланника в Ватикане. Генерал заявил, что он уполномочен Бадольо сообщить, что Италия готова безоговорочно капитулировать при условии, что она сможет присоединиться к союзникам. Впоследствии британский представитель в Ватикане получил от маршала Бадольо письменное заявление о том, что он должным образом уполномочил генерала Кастельяно. Таким образом, это как будто является твердым предложением.

Мы не намерены вступать в какую-либо сделку с правительством Бадольо для того, чтобы побудить Италию перейти на другую сторону; однако следствием этого было бы получение ряда преимуществ, и это значительно ускорило бы ход кампании. Мы начнем наше вторжение на материк Италии, вероятно, до конца этого месяца, а неделю спустя мы предпримем наше развернутое наступление “Аваланш”32. Весьма вероятно, что правительство Бадольо не продержится так долго. Немцы располагают вне Рима одной или более бронетанковыми дивизиями, и, как только они догадаются о том, что правительство Бадольо обманывает их, они будут вполне в состоянии свергнуть его и создать квислинговское правительство из фашистских элементов во главе, например, с Фариначчи. Или же Бадольо может потерпеть крах, и вся Италия погрузится в состояние хаоса.

Учитывая такую обстановку, Начальники Объединенного Штаба подготовили, а Президент и Премьер-Министр одобрили в качестве меры военной дипломатии следующие инструкции, которые были посланы генералу Эйзенхауэру в качестве руководства к действию:

“С одобрения Президента и Премьер-Министра Начальники Объединенного Штаба приказывают Вам немедленно командировать в Лиссабон двух штабных офицеров: одного американского и одного британского. По прибытии туда они должны обратиться к Британскому Послу. Они должны иметь при себе согласованные условия перемирия, которые уже были Вам посланы. Британский Посол в Лиссабоне, действуя по имеющимся у него инструкциям, организует встречу с генералом Кастельяно. Ваши штабные офицеры будут присутствовать при этой встрече.

При этой встрече генералу Кастельяно будет сделано сообщение на основе нижеследующего:

1. (а) Безоговорочная капитуляция Италии принимается на условиях, указанных в документе, который должен быть ему передан. (Ему должны быть затем вручены условия перемирия для Италии, уже согласованные и ранее Вам посланные. Ему должно быть сообщено, что эти условия не включают политических, экономических или финансовых условий, которые будут переданы позже другими путями.) 33

(b) Эти условия не предусматривают активной помощи Италии в борьбе с немцами. Степень, в которой условия будут изменены в пользу Италии, будет зависеть от того, насколько Итальянское Правительство и народ действительно помогут Объединенным Нациям против Германии в течение остающегося периода войны. Однако Объединенные Нации заявляют без оговорок, что где бы итальянские войска или итальянцы ни боролись с немцами, где бы они ни разрушали германскую собственность, ни затрудняли бы передвижение немцев, они получат всю возможную поддержку войск Объединенных Наций. Тем временем при условии, что информация о противнике будет предоставляться немедленно и регулярно, осуществляемые союзниками бомбардировки по возможности будут направлены на объекты, имеющие значение для передвижения и операций германских войск.

(c) Военные действия между Объединенными Нациями и Италией будут прекращены в день и час, которые должны быть сообщены генералом Эйзенхауэром.

(Примечание. Генерал Эйзенхауэр должен сделать это сообщение за несколько часов до того, как войска союзников крупными силами высадятся в Италии.)

(d) Итальянское Правительство должно взять на себя обязательство провозгласить перемирие немедленно после того, как оно будет объявлено генералом Эйзенхауэром, и приказать своим войскам и народу с этого часа сотрудничать с союзниками и оказывать сопротивление немцам.

(Примечание. Как видно из вышеприведенного п. 2 (с) 34, Итальянскому Правительству будет дан срок несколько часов.)

(e) Итальянское Правительство должно в момент объявления перемирия отдать распоряжение о том, чтобы все военнопленные Объединенных Наций, которые подвергаются опасности быть захваченными немцами, были немедленно освобождены.

(f) Итальянское Правительство должно в момент объявления перемирия отдать распоряжение о том, чтобы итальянский военный флот и возможно большее количество торговых судов вышли в море для следования в порты союзников. Как можно большее число военных самолетов должно вылететь на базы союзников. Все суда или самолеты, подвергающиеся опасности захвата, должны быть уничтожены.

2. Генералу Кастельяно должно быть сообщено, что между тем Бадольо может сделать многое таким образом, чтобы немцам не было известно о том, что подготавливается. Определение точного характера и объема его действий должно быть предоставлено на его усмотрение. Но ему следует посоветовать придерживаться следующей общей линии:

(a) Всеобщее пассивное сопротивление по всей стране, если распоряжение об этом может быть передано местным властям так, что оно не станет известно немцам.

(b) Мелкие диверсионные акты по всей стране, в частности на коммуникациях и аэродромах, используемых немцами.

(c) Охрана союзных военнопленных. Если немцы прибегнут к весьма сильному давлению с целью добиться их выдачи, то они должны быть освобождены.

(d)Hи одно итальянское военное судно не должно попасть в руки немцев. Должны быть приняты меры, обеспечивающие возможность отплытия всех этих судов в названные генералом Эйзенхауэром порты немедленно после того, как он отдаст об этом распоряжение. Итальянские подводные лодки не должны быть отозваны с патрульных операций, так как это открыло бы противнику наши совместные намерения.

(e) Ни одно торговое судно не должно попасть в руки немцев. Торговые суда, находящиеся в северных портах, должны по возможности быть отправлены в порты, расположенные к югу от линии Венеция — Ливорно. В крайнем случае они должны быть потоплены. Все суда должны быть готовы к отплытию в порты, названные генералом Эйзенхауэром.

(f) Немцам не должно быть разрешено взять в свои руки береговую оборону Италии.

(g)B соответствующий момент должны быть приведены в исполнение инструкции итальянским войскам на Балканах о том, чтобы они следовали к побережью для отправки их Объединенными Нациями в Италию.

3. Представители генерала Эйзенхауэра совместно с генералом Кастельяно должны организовать надежный канал связи между генералом Эйзенхауэром и итальянским штабом”. (Этим заканчивается послание генералу Эйзенхауэру)

Переходя к другому вопросу, сообщаем, что в соответствии с решениями, принятыми в “Трайденте” 35, Правительство Его Величества вступило в переговоры с Португалией для того, чтобы получить от нее в “спасательном поясе” 36 возможности для проведения военно-морских и военно-воздушных операций. В связи с этим Посол Его Величества в Лиссабоне сослался на англо-португальский союзный договор, который действует непрерывно в течение 600 лет, и пригласил Португалию предоставить указанные возможности. Доктор Салазар, конечно, был охвачен страхом перед германскими бомбардировками, которые немцы могли бы предпринять из мести, а также страхом перед возможными враждебными действиями испанцев. Поэтому мы выделили для него зенитную артиллерию и истребительную авиацию, которые сейчас находятся в пути, а также сообщили доктору Салазару, что в случае, если Испания нападет на Португалию, мы немедленно объявим Испании войну и окажем такую помощь, какая будет в наших силах. Мы, однако, не заключили какой-либо конкретной военной конвенции, предусматривающей предоставление каких-либо войск, так как мы не верим в вероятность ни того, ни другого. Доктор Салазар теперь согласился на использование в начале октября англичанами в сотрудничестве с португальцами “спасательного пояса”. Как только мы укрепимся там, а доктор Салазар освободится от своих опасений, мы будем настаивать на распространении этих возможностей на суда и самолеты Соединенных Штатов.

Обладание “спасательным поясом” имеет большое значение для ведения морской войны. Подводные лодки покинули Северную Атлантику, где конвои курсируют с середины мая без потерь, и сконцентрировались на южном маршруте. Использование “спасательного пояса” будет крайне полезно для нападения на них с воздуха. Кроме того, имеется возможность переброски тяжелых бомбардировщиков Соединенных Штатов в Европу и Африку, что весьма желательно. Все вышеизложенное носит особо строго секретный оперативный характер.

19 августа 1943 года.

31 Имеется в виду итальянский генерал Кастельяло, подписавший по поручению Бадольо “краткие условия” капитуляции Италии 3 сентября 1943 г.

32 “Аваланш” (английское слово, означающее лавину — условное обозначение осуществленной в сентябре 1943 г. операции по вторжению союзных войск в Италию в районе Неаполя.

33 Текст послания Рузвельта и Черчилля И. В. Сталину от 19 августа 1943 г. поступил в Народный комиссариат иностранных дел СССР со следующим примечанием английского посла в СССР Керра: “Условия перемирия, упомянутые в п. 1 (а), являются теми условиями, о которых я сообщал Вам в своем письме от 3 августа. Те условия, которые должны быть переданы позднее, будут соответствовать политическим, экономическим и финансовым условиям, которые были переданы г-ном Иденом г-ну Соболеву 30 июля. Керр”.

В письме от 3 августа 1943 г. Керр сообщил так называемые “краткие условия” капитуляции Италии. Документ, содержавший изложение “исчерпывающих условий” капитуляции Италии, был передан Советскому правительству 30 июля 1943 г. через посольство СССР в Лондоне (вручен Иденом поверенному в делах СССР в Англии А. А. Соболеву). 31 июля 1943 г. народный комиссар иностранных дел СССР сообщил английскому послу, что Советское правительство не имеет возражений против этих условий и что оно поручило поверенному в делах СССР в Англии уведомить об этом Идена.

34 Так в тексте подлинника. По-видимому, должна быть сделана ссылка на пункт 1 (с).

35 “Трайдент” (английское слово, означающее трезубец)1 — условное обозначение встречи президента США Рузвельта с английским премьер-министром Черчиллем, состоявшейся в Вашингтоне в мае 1943 г.

36 “Спасательный пояс”—условное обозначение принадлежащих Португалии Азорских островов.

№ 103

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ

“ Г-н Черчилль и я находимся здесь37 в сопровождении наших сотрудников и будем совещаться, возможно, в течение десяти дней. Мы снова желаем обратить Ваше внимание на важность встречи всех нас троих. В то же время мы полностью понимаем те веские причины, которые заставляют Вас находиться вблизи боевых фронтов, фронтов, где Ваше личное присутствие столь содействовало победам.

По нашему мнению, ни Астрахань, ни Архангельск не подходят. Однако мы вполне готовы отправиться с соответствующими офицерами в Фербенкс на Аляске. Там совместно с Вами мы сможем подвергнуть изучению всю обстановку в целом.

Сейчас мы переживаем решающий момент войны, период, представляющий единственную в своем роде возможность для встречи. Мы оба, г-н Черчилль и я, искренне надеемся, что Вы еще раз рассмотрите эту возможность.

Если мы не сможем прийти к соглашению по поводу этой очень важной встречи между тремя главами наших правительств, Черчилль и я согласны с Вами в том, что в ближайшем будущем мы должны устроить встречу представителей, ведающих иностранными делами. Принятие окончательных решений должно, конечно, быть предоставлено нашим соответственным правительствам таким образом, чтобы подобная встреча носила бы исследовательский характер.

В 38 дней генерал Эйзенхауэр и генерал Александер завершили завоевание Сицилии.

Количество защитников со стороны держав оси достигало в общей сложности 405000 человек: 315000 итальянцев и 90000 немцев. Мы наступали 13 американскими и британскими дивизиями, потеряв примерно 18000 убитыми и ранеными. Войска держав оси потеряли 30 000 убитыми и ранеными: 23000 немцев и 7000 итальянцев, которые были подобраны и подсчитаны. Захвачено 130000 пленных.

Итальянские войска в Сицилии были ликвидированы, за исключением небольшой части их, бежавшей в сельские местности в гражданской одежде. Захвачено огромное количество трофеев: пушек, самолетов и всякого рода вооружения, разбросанного повсюду, включая более чем 1000 самолетов, захваченных на различных аэродромах.

Как Вам уже ранее сообщалось, мы скоро предпримем мощное наступление на итальянский континент.

ЧЕРЧИЛЛЬ РУЗВЕЛЬТ 19 августа 1943 года.

37 Имеется в виду Квебек.

№ 104

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

1. Получил Ваше послание о переговорах с итальянцами и о новых условиях перемирия с Италией. Благодарю Вас за информацию.

Г-н Идеи сообщал Соболеву, что Москва полностью информирована о переговорах с Италией. Я должен, однако, сказать, что заявление г. Идена не соответствует действительности, так как я получил Ваше послание с большими пропусками, и без заключительных абзацев38. Следует ввиду этого сказать, что Советское Правительство не информировано о переговорах англо-американцев с итальянцами. Г-н Керр уверяет, что в скором времени он получит полный текст Вашего послания, но прошло уже три дня, а Посол Керр еще не дал полного текста послания. Мне непонятно, как могла случиться такая задержка при передаче информации по столь важному делу.

2. Я считаю, что назрело время для того, чтобы создать военно-политическую комиссию из представителей трех стран — США, Великобритании и СССР — для рассмотрения вопросов о переговорах с различными правительствами, отпадающими от Германии. До сих пор дело обстояло так, что США и Англия сговариваются, а СССР получал информацию о результатах сговора двух держав в качестве третьего пассивного наблюдающего. Должен Вам сказать, что терпеть дальше такое положение невозможно. Я предлагаю эту комиссию создать и определить ее местопребывание на первое время в Сицилии.

3. Жду получения полного текста Вашего послания о переговорах с Италией.

22 августа 1943 года.

38 Имеется в виду совместное послание Рузвельта и Черчилля от 19 августа 1943 г. (см. документ № 102 на стр. 78—81), которое было прислано английским послом в СССР Керром в Народный комиссариат иностранных дел СССР 20 августа 1943 г. с некоторыми пропусками. Дополнения и поправки к тексту послания были присланы в НКИД СССР 22 августа. Под номером 102 воспроизведен полный текст послания.

№ 105

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ И ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

1. Получил Ваше совместное послание от 19 августа. Я всецело разделяю Ваше мнение и мнение г. Рузвельта о важности встречи нас троих. Вместе с тем я очень прошу понять мое положение в момент, когда наши армии с исключительным напряжением ведут борьбу с главными силами Гитлера и когда Гитлер не только не снимает с нашего фронта ни одной дивизии, а, наоборот, уже успел перебросить и продолжает перебрасывать новые дивизии на советско-германский фронт. В такой момент, по мнению всех моих коллег, я не могу, без ущерба для наших военных операций, уехать от фронта в столь отдаленный пункт, как Фербенкс, хотя при другом положении на нашем фронте Фербенкс несомненно был бы вполне подходящим местом нашей встречи, как это я считал и раньше.

Что касается встречи представителей наших государств и, может быть, именно представителей, ведающих иностранными делами, то я разделяю Ваше мнение о целесообразности такой встречи в близком будущем. Этой встрече, однако, следовало бы придать не узко исследовательский характер, а практически-подготовительный характер для того, чтобы после этого совещания наши правительства могли принять определенные решения и тем самым можно было бы избежать задержки в принятии решений по неотложным вопросам.

Поэтому я считаю необходимым возвратиться к своему предложению о том, что следует заранее определить круг вопросов, подлежащих обсуждению представителями трех государств, и наметить предложения, которые должны быть ими обсуждены и представлены нашим правительствам для окончательного решения.

2. Вчера были получены от г-на Керра дополнения и поправки к Вашему и г. Рузвельта посланию, в котором Вы сообщали об инструкциях, посланных генералу Эйзенхауэру в связи с выработанными для Италии условиями капитуляции при переговорах с ген. Кастельяно. Я и мои коллеги считаем, что инструкция, данная ген. Эйзенхауэру, целиком вытекает из установки на безоговорочную капитуляцию Италии и потому не может вызвать каких-либо возражений.

Все же я считаю совершенно недостаточной полученную пока информацию для того, чтобы можно было судить о необходимых шагах со стороны союзников во время переговоров с Италией. Это обстоятельство подтверждает необходимость участия советского представителя в деле принятия решения в ходе переговоров. Поэтому я считаю вполне назревшим создание военно-политической комиссии из представителей трех стран, о которой я писал Вам 22 августа.

24 августа 1943 года.

№ 106

Получено 26 августа 1943 года.

Ф. РУЗВЕЛЬТ И У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

Ниже следует решение, к которому мы пришли во время нашего только что закончившегося совещания в Квебеке, относительно военных операций, которые должны быть проведены в течение 1943 и 1944 гг. Мы будем продолжать бомбардировочное наступление против Германии с баз в Соединенном Королевстве и в Италии в быстро увеличивающемся масштабе. Цели этого воздушного наступления будут заключаться в уничтожении военно-воздушных сил Германии, в дезорганизации ее военной, экономической и промышленной системы и в подготовке вторжения через Канал. В настоящее время в Соединенном Королевстве в широких масштабах осуществляется концентрация американских вооруженных сил. Этим будет создана концентрация американских и британских дивизий для действий по ту сторону Канала. Как только на континенте будет создано предмостное укрепление, оно будет неуклонно усиливаться дополнительными американскими войсками со скоростью от трех до пяти дивизий в месяц. Эта операция будет основным американо-британским воздушным и наземным усилием против держав оси. Война на Средиземном море должна вестись энергично. В этом районе наши задач” будут заключаться в том, чтобы оторвать Италию от союза с державами оси, оккупировать ее, а также Корсику и Сардинию как базы для операций против Германии.

На Балканах операции будут ограничены снабжением балканских партизан по воздуху и по морю, мелкими рейдами десантных отрядов и бомбардировкой стратегических объектов. На Тихом океане и в Юго-Восточной Азии мы ускорим наши операции против Японии. Наши намерения состоят в том, чтобы истощить авиационные, военно-морские и судовые ресурсы Японии, перерезать ее коммуникации и обеспечить базы, с которых можно было бы бомбардировать территорию самой Японии.

№ 107

Получено 29 августа 1943 года.

ОТ ПРЕМЬЕР-МИНИСТРА И ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Мы в настоящее время рассматриваем Ваши предложения и почти уверены в том, что планы, удовлетворительные для всех нас, могут быть намечены как в части встречи представителей министерств иностранных дел, так и в части создания тройственной комиссии. Премьер-Министр и я встретимся опять в начале будущей недели и вновь снесемся с Вами по телеграфу.


Переписка Сталина

№ 108

Получено 4 сентября 1943 года.

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА И ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

Генерал Чарли заявил, что итальянцы согласны в что он выезжает для подписания, но мы не знаем определенно, относится ли это заявление к кратким военным условиям, которые Вы видели, или к более полным и исчерпывающим условиям, Ваша готовность подписать которые была особо указана 39.

Военное положение там одновременно критическое и обнадеживающее. Вторжение на материк начнется почти немедленно, в то время как сильный удар, называемый “Аваланш” , будет нанесен примерно на будущей неделе. Трудности, с которыми столкнутся Итальянское Правительство и народ, когда они будут вырываться из лап Гитлера, могут требовать еще более смелых шагов, и для этой цели генералу Эйзенхауэру нужна будет вся помощь со стороны итальянцев, которая может быть ими оказана. Принятие условий итальянцами в значительной степени облегчается тем, что мы отправим парашютную дивизию в Рим для того, чтобы помочь им сдержать немцев, которые собрали бронетанковые силы вблизи Рима и которые могут заменить правительство Бадольо какой-либо квислинговской администрацией, возможно во главе с Фариначчи. Мы полагаем, что, поскольку дела там развиваются столь быстро, генерал Эйзенхауэр должен иметь полномочия не откладывать урегулирования вопроса с итальянцами из-за различий, существующих между пространными и краткими условиями. Ясно, что краткие условия включены в пространные условия, что они основываются на безоговорочной капитуляции и что статья 10 кратких условий40 предоставляет право толкования Союзному Главнокомандующему.

Поэтому мы полагаем, что Вы согласны с тем, чтобы генерал Эйзенхауэр подписал краткие условия от Вашего имени, если это было бы необходимо в целях избежания дальнейших поездок генерала Чарли в Рим и вызываемой этим задержки и неуверенности, которые могут повлиять на военные операции.

Мы, конечно, очень хотим, чтобы итальянцы безоговорочно капитулировали перед Советским Союзом, так же как перед Соединенными Штатами и Британией. Дата сообщения о капитуляции должна быть, конечно, приурочена к военному, удару.

РУЗВЕЛЬТ

ЧЕРЧИЛЛЬ

39 Имеются в виду так называемые “краткие условия” капитуляции Италии и “исчерпывающие”, иначе “пространные”, условия капитуляции Италии. “Краткие условия” капитуляции Италии состояли из одиннадцати статей, касавшихся в основном военных вопросов. 3 августа 1943 г. английский посол в СССР Керр допел до сведения Советского правительства текст “кратких условий”, сообщив, что они уже отправлены Эйзенхауэру на тот случай, если бы итальянское правительство обратилось непосредственно к нему с просьбой о перемирии.

26 августа 1943 г. послы Англии и США вручили народному комиссару иностранных дел СССР полный текст “исчерпывающих условий” капитуляции Италии, состоявших из 44 статей, которые содержали не только постановления военного характера, но и политические, экономические и финансовые условия, связанные с капитуляцией Италии. 27 августа 1943 г. народный комиссар иностранных дел СССР поставил в известность послов Англии и США о том, что Советское правительство согласно с “исчерпывающими условиями” капитуляции Италии и уполномочивает генерала Эйзенхауэра подписать эти условия от имени Советского правительства.

1 сентября 1943 г. английский посол в СССР сообщил народному комиссару иностранных дел СССР, что “краткие условия”, к которым была добавлена статья 12, гласившая: “Прочие условия политического, экономического и финансового характера, на которые Италия обязана будет согласиться, будут переданы позднее”, были доведены до сведения итальянского правительства. В этой связи посол указывал, что итальянское правительство может прислать представителя, уполномоченного подписать только “краткие условия”. Он просил сообщить, относится ли согласие Советского правительства на подписание “исчерпывающих условий” капитуляции Италии также и к “кратким условиям”. 2 сентября 1943 г. Советское правительство ответило утвердительно. 3 сентября 1943 г. “краткие условия” были подписаны в Сицилии генералом Кастельяно (от Италии) и генералом Беделлом Смитом от имени Объединенных Наций. “Исчерпывающие условия” капитуляции Италии были подписаны на острове Мальта 29 сентября 1943 г. Бадольо (от Италии) и Эйзенхауэром от имени Объединенных Наций.

40 Статья 10 “кратких условий” капитуляции Италии гласила: “Главнокомандующий вооруженными силами союзников оставляет за собой право принять любые меры, которые, по его мнению, могут быть необходимы для защиты интересов вооруженных сил союзников или для ведения войны, а Итальянское Правительство обязуется предпринимать такие административные или другие действия, которые может потребовать Главнокомандующий, и, в частности, Главнокомандующий создаст союзное военное управление в таких районах итальянской территории, где он сочтет необходимым это сделать в военных интересах союзных наций”.

№ 109

Получено 6 сентября 1943 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Нам обоим, Премьер-Министру и мне, нравится мысль об организации встречи представителей, ведающих иностранными делами, для обсуждения политических и военных вопросов.

Я полагаю, что встреча должна состояться возможно скорее. Может быть, 25 сентября было бы подходящей датой? Каково Ваше мнение?

Премьер-Министр предложил Лондон или какое-либо другое место в Англии. Я согласился бы послать моего представителя в любое из этих мест, если Вы также считаете это подходящим. Однако я склоняюсь к мысли о более отдаленном месте, где встреча проходила бы в окружении меньшего количества репортеров. Может быть, Касабланка или Тунис; я также не возражаю против Сицилии, разве только что связь в обоих направлениях будет более затруднительной.

Политические представители, конечно, подготовили бы доклады своим соответствующим правительствам, так как я не думаю, что мы могли бы им дать неограниченные полномочия. Они могли бы получать советы по военным вопросам от одного или двух прикомандированных к ним военных советников, хотя я не хочу, чтобы эта встреча превратилась на данной стадии в развернутую штабную конференцию.

Если в этой встрече будут участвовать г-н Молотов и г-н Идеи, я желал бы послать г-на Хэлла, но в то же время я не хочу, чтобы г-н Хэлл предпринимал такое далекое путешествие. Поэтому я послал бы Заместителя Государственного Секретаря г-на Уэллеса. Г-н Гарриман также принял бы участие в этой встрече, так как он прекрасно знает вопросы судоходства и торговли.

Я постараюсь послать кого-либо от моего штаба в качестве американского военного советника, полностью знакомого с работой Объединенного Штаба.

Могу ли я снова поздравить Вас с решительным и упорным наступлением Ваших армий? Оно великолепно.

В то время как эта будущая конференция является весьма хорошим делом, я по-прежнему надеюсь, что Вы, г-н Черчилль и я сможем встретиться в возможно скором времени. Я лично мог бы выехать для встречи в столь отдаленный пункт, как Северная Африка, между 15 ноября и 15 декабря. Я уверен, что Вы поймете, что я не могу находиться более 20 дней вне Вашингтона, так как согласно нашей конституции никто не имеет права подписи за меня во время моего отсутствия.

Почему бы в связи с предстоящими заседаниями в Сицилии комиссии по разрешению дальнейших вопросов с итальянцами не послать офицера в штаб генерала Эйзенхауэра? Он присоединился бы к англичанам и американцам, которые в настоящее время работают именно над этим вопросом. Что касается меня, то против добавления французского члена в эту комиссию не имеется возражений, так как мы в настоящее время полностью развернули работу по оснащению десяти-одиннадцати французских дивизий в Северной Африке. Однако было бы неразумно допустить, чтобы французы принимали участие в обсуждении вопросов, относящихся к военной оккупации Италии. Если итальянцы полностью выполнят условия капитуляции, которые они уже подписали, я надеюсь, что они искренне будут поддерживать оккупационные войска. В целом итальянцы не любят французов, и, если мы привлечем французов к обсуждению вопросов оккупации, гражданские и военные элементы в Италии будут этим крайне обижены.

Проблему совещания с греками и югославами можно обсудить позже.

РУЗВЕЛЬТ

№ 110

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г. ФРАНКЛИНУ Д. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г. УИНСТОНУ ЧЕРЧИЛЛЮ

Ваше послание от 4 сентября я получил. Поставленный Вами в этом послании вопрос о том, согласно ли Советское Правительство на подписание от его имени генералом Эйзенхауэром кратких условий перемирия для Италии, следует считать исчерпанным письмом Народного Комиссара Иностранных Дел В. М. Молотова на имя Посла Великобритании г-на Керра от 2 сентября с. г. В этом письме сообщалось; что полномочия, данные Советским Правительством генералу Эйзенхауэру, относятся к подписанию им также и кратких условий перемирия.

7 сентября 1943 года.

№ 111

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

Получил 6 сентября Ваше послание, в котором Вы касаетесь ряда важных вопросов.

1. Наиболее неотложным вопросом я по-прежнему считаю создание военно-политической комиссии из представителей трех стран с ее местопребыванием на первое время в Сицилии или в Алжире. Посылка советского офицера в штаб ген. Эйзенхауэра ни в какой мере не может заменить военно-политическую комиссию, которая необходима для руководства на месте переговорами с Италией (а также и с правительствами других отпадающих от Германии стран). Времени прошло уже немало, а дело стоит на месте.

Что касается участия французского представителя в этой комиссии, то я уже высказался об этом41. Впрочем, если у Вас имеются сомнения, то можно, конечно, обсудить этот вопрос и после создания комиссии трех.

2. Для встречи трех наших представителей дата — начало октября, как предлагает Премьер-Министр, была бы подходящим временем, причем местом встречи я предлагаю Москву. К этому времени можно было бы согласовать между тремя правительствами круг подлежащих обсуждению вопросов, а также предложения по этим вопросам, без чего это совещание не может дать необходимых результатов, в которых заинтересованы наши правительства.

3. Что касается нашей личной встречи с участием г. Черчилля, то я также стремлюсь осуществить ее в возможно скором времени. Ваше предложение о времени встречи мне представляется приемлемым. Местом же встречи было бы целесообразно назначить страну, где имеется представительство всех трех государств, например Иран. Однако я считаю необходимым сказать, что придется еще дополнительно уточнить момент встречи, считаясь с обстановкой на советско-германском фронте, где втянуто в войну с обеих сторон свыше 500 дивизий и где контроль со стороны Верховного Командования СССР требуется почти каждодневно.

4. Благодарю Вас за поздравление по случаю успехов советских армий. Пользуюсь случаем поздравить Вас и англо-американские войска с новыми блестящими успехами в Италии.

8 сентября 1943 года.

41 31 августа 1943 г. И. В. Сталин направил Черчиллю, находившемуся в то время вместе с Рузвельтом, следующее послание: “Высказываюсь за то, чтобы иметь представительство Французского Национального Комитета Освобождения в комиссии по переговорам с Италией. Если считаете это целесообразным, можете заявить об этом от имени обоих правительств”.

№ 112

Получено 10 сентября 1943 года.

Ф. РУЗВЕЛЬТ И У. ЧЕРЧИЛЛЬ И. В. СТАЛИНУ*

Мы рады сообщить Вам, что генерал Эйзенхауэр принял безоговорочную капитуляцию Италии, условия которой были одобрены Соединенными Штатами, Советскими Республиками и Соединенным Королевством.

Войска союзников высадились около Неаполя и а настоящее время находятся в боевом соприкосновении с германскими войсками. Войска союзников также достигли хороших успехов в южной оконечности итальянского полуострова.

№ 113

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну ЧЕРЧИЛЛЮ

Ваше послание от 10 сентября получил. Поздравляю с новыми успехами, особенно с высадкой в районе Неаполя. Не может быть сомнения, что успешная высадка в районе Неаполя и разрыв Италии с Германией нанесут еще один удар по гитлеровской Германии и значительно облегчат действия советских армий на советско-германском фронте.

Наступление советских войск идет пока что успешно. Думаю, что в течение ближайших двух-трех недель будут еще успехи. Возможно, что на днях займем Новороссийск.

10 сентября 1943 года.

№ 114

Получено 11 сентября 1943 года.

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Благодарю Вас за Ваше послание, которое я получил сегодня.

Я согласен на немедленную организацию военно-политической комиссии, но полагаю, что Алжир подходил бы больше, чем Сицилия, хотя бы по соображениям поддержания связи, и поэтому предлагаю, чтобы она собралась в Алжире во вторник, 21 сентября. Конечно, будет предоставлена полная информация относительно хода текущих и будущих переговоров, но члены комиссии не должны иметь неограниченных полномочий. До принятия окончательных решений полномочия на таковые должны быть испрошены у правительств.

Я полностью согласен иметь французского представителя в этой комиссии. Для всех нас важно, чтобы сохранялась полная секретность всей ее работы.

Что касается встречи наших трех представителей, то я с радостью соглашусь с тем, чтобы местом встречи была Москва, а датой — начало октября, например 4-го, в понедельник. Я пошлю Вам через два-три дня предполагаемый неофициальный список подлежащих обсуждению вопросов, но я полагаю, что три участника после того, как они познакомятся друг с другом, почувствуют себя непринужденно и обсудят любые другие вопросы, которые могут возникнуть.

Я весьма обрадован Вашей готовностью одобрить третье предложение, а время — приблизительно в конце ноября — было бы подходящим. Я вполне понимаю, что военные события могут изменить обстановку для Вас, для г-на Черчилля и для меня самого. Тем временем мы можем исходить из вышеупомянутого. Что касается меня лично, то у меня имеются сомнения лишь в отношении места и только потому, что оно расположено несколько дальше от Вашингтона, чем я рассчитывал. В это время мой Конгресс будет заседать, и согласно нашей конституции я должен принимать решения в отношении законодательных актов в течение десяти дней. Другими словами, я должен принимать документы и возвращать их Конгрессу в течение десяти дней, а Тегеран подвергает это серьезному риску, если будет плохая летная погода. Если нельзя будет воспользоваться азореким маршрутом, то это означает, что придется следовать .через Бразилию и через Южную Атлантику. По этим причинам я надеюсь, что Вы подумаете о каком-либо районе Египта, который также является нейтральным государством и где могут быть приняты все меры для нашего удобства.

Я считаю, что у нас всех троих в действительности есть успехи.

№ 115

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваши послания от 10 сентября получил42.

1. В отношении военно-политической комиссии можно считать вопрос в основном разрешенным. Советским Полномочным Представителем нами назначен Заместитель Председателя Совета Народных Комиссаров и Заместитель Народного Комиссара Иностранных Дел Вышинский А. Я., который Вам известен. Заместителем его назначен Богомолов А. Е., Посол СССР при союзных правительствах в Лондоне. С ними командируется группа ответственных военных и политических экспертов и небольшой технический аппарат.

Я думаю, что начало работ военно-политической комиссии можно приурочить к 25—30 сентября. Не возражаю против того, чтобы комиссия начала свою работу в Алжире, с тем, чтобы в дальнейшем она сама установила целесообразность выезда в Сицилию или в какое-либо другое место в Италии.

Я нахожу правильными соображения Премьер-Министра относительно функций комиссии, но считаю, что через некоторое время, с учетом первого опыта работы комиссии, мы сможем уточнить эти функции как в отношении Италии, так соответственно и в отношении других стран.

2. По вопросу о встрече трех наших представителей предлагаю считать согласованным место встречи — Москва, а также время встречи — 4 октября, как это предложил Президент.

Я все же считаю, что в интересах успеха этого совещания необходимо заранее знать те предложения, которые имеются у Английского и Американского Правительств для рассмотрения на совещании трех представителей, о чем я уже писал ранее. При этом, однако, я не предлагаю каких-либо ограничений в отношении порядка дня.

3. Что касается встречи трех глав правительств, то я не возражаю против Тегерана как места встречи, что мне представляется более подходящим, чем Египет, где у Советского Союза все еще нет своего представительства.

12 сентября 1943 года.

42 Имеются в виду послание Рузвельта, полученное 11 сентября 1943 г. (см. документ № 114 на стр. 91—92), и послание Черчилля от 10 сентября 1943 г.

№ 116

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

К сожалению, я считаю необходимым вернуться к вопросу о встрече министров иностранных дел, но дело в том, что при дальнейшем рассмотрении этого вопроса у меня возникло сильное желание, чтобы во встрече с г-ном Молотовым и г-ном Иденом участвовал лично Государственный Секретарь Хэлл.

По состоянию здоровья г-ну Хэллу было бы крайне трудно совершить дальний перелет в Москву. Не представится ли возможным в связи с этим созвать совещание в Англии Я полагаю, что для нас всех было бы чрезвычайно полезно, если бы г-н Хэлл мог лично участвовать в совещании.

Я уверен в том, что от англичан будет получено согласие на это изменение. Можно ли назначить датой первого заседания 15 октября?

27 сентября 1943 года.

№ 117

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Я получил сегодня Ваше послание от 27 сентября.

Я разделяю Ваше мнение о желательности личного присутствия Государственного Секретаря г-на Хэлла на предстоящем совещании представителей трех правительств.

Вместе с тем я должен сообщить Вам о тех больших затруднениях, которые встретились бы в случае изменения уже согласованного решения об избрании Москвы местом предстоящего совещания. Дело в том, что в случае созыва совещания не в Москве, а в Англии, как это Вы сейчас предлагаете, на это совещаний не смог бы в намеченное время выехать В. М. Молотов, присутствие которого на совещании трех в качестве представителя Советского Правительства я считаю необходимым. Выезд из СССР В. М. Молотова по крайней мере в ближайшее время является невозможным уже потому, что в скором времени, как Вам известно, предполагается выезд в Алжир А. Я. Вышинского, являющегося первым Заместителем В. М. Молотова по Народному Комиссариату Иностранных Дел.

Кроме того, как известно, печать в США и в Англии уже широко распубликовала, что предстоящая встреча состоится именно в Москве, и выбор нового пункта встречи мог бы породить нежелательные недоумения.

Против установления 15 октября, как даты совещания, возражений с моей стороны не имеется. Надо полагать, что к этому сроку удастся окончательно согласовать повестку дня совещания между тремя правительствами.

28 сентября 1943 года.

№ 118

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Премьер-Министр Великобритании и я согласились с предложением генерала Эйзенхауэра о том, чтобы документ с пространными условиями капитуляции, после того как он будет подписан Итальянским Правительством, держался в секрете и не опубликовывался в настоящее время.

28 сентября 1943 года.


Переписка Сталина

№ 119

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Союзный Главнокомандующий на средиземноморском театре Эйзенхауэр рекомендовал внести следующие изменения в “Документ о капитуляции Италии” 43.

Изменить название на “Дополнительные условия перемирия с Италией”.

Изменить последнюю фразу преамбулы следующим образом: “и были приняты безоговорочно главой Итальянского Правительства маршалом Пьетро Бадольо”.

Опустить упоминание о безоговорочной капитуляции в параграфе 1.

Генерал Эйзенхауэр и все его высшие командиры согласны с этим предложением, как весьма выгодным для наших успехов в деле поражения германских войск в Италии, потому что это поможет привлечь на нашу сторону армию, флот и гражданское население Италии.

Эйзенхауэр настоятельно просит о том, чтобы до вынесения решения относительно этих предложений сохранялась секретность в отношении условий, содержащихся в документе о капитуляции, что является “абсолютно необходимым для наших успехов в Италии”.

Я надеюсь, что эти предложения генерала Эйзенхауэра будут одобрены союзными державами потому, что они весьма выгодны для наших военных усилий и не могут нанести нам никакого ущерба.

Прошу телеграфировать Ваше согласие как можно скорее.

1 октября 1943 года.

43 Имеется в виду “Документ о капитуляции Италии”, поступивший в Народный комиссариат иностранных дел СССР из посольств Англии и США 26 августа 1943 г. В послании Рузвельта от 5 октября 1943 г. идет речь об изменении следующей части упомянутого документа:

“Принимая во внимание, что Итальянское Правительство и Итальянское Верховное Командование признают, что итальянские вооруженные силы потерпели полное поражение и что Италия более не может продолжать войну против Объединенных Наций, и поэтому безоговорочно просили о приостановлении военных действий; и принимая во внимание, что Правительства Соединенных Штатов и Соединенного Королевства, действуя от имени Объединенных Наций, согласны изложить условия, на которых они готовы приостановить военные действия против Италии, поскольку их военные действия против Германии и ее союзников не встретят препятствий и поскольку Италия не будет помогать каким-либо образом этим державам и соглашается с требованиями этих правительств; следующие условия представлены ............ должным образом на то уполномоченным, и приняты ....... представляющим

Верховное Командование итальянских сухопутных, морских и воздушных вооруженных сил, должным образом на то уполномоченным Итальянским Правительством:

1. (а) Итальянские сухопутные, морские и воздушные вооруженные силы, где бы они ни были расположены, настоящим капитулируют безоговорочно”.

№ 120

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

У меня нет возражений против выраженного Вами и Премьер-Министром Великобритании согласия с предложением генерала Эйзенхауэра о том, чтобы документ с пространными условиями капитуляции, после того как он будет подписан Итальянским Правительством, держался в секрете и не опубликовывался в настоящее время.

2 октября 1943 года.

№ 121

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Получил Вашу телеграмму. Наша делегация будет в Москве 15 октября. Хотя я не считаю, что эта конференция должна планировать или рекомендовать военную стратегию, я не имею возражений против самого широкого обмена мнениями по поводу Вашего предложения относительно экспедиции, направленной против Франции 44, и приветствовал бы его.

Генерал Дин, который должен быть членом нашей миссии, будет полностью в курсе наших планов и намерений.

То, что эта конференция является конференцией трех держав и что любое обсуждение наших предложений должно быть ограничено будущими намерениями и планами только этих трех держав, для меня приемлемо. Это, конечно, ни в коем случае не исключало бы более широкого состава участников когда-либо позднее и при таких обстоятельствах, которые были бы взаимно приемлемы для наших трех правительств.

Я уверен, что мы договоримся относительно важных решений, которые окончательно должны быть приняты нами. Таким образом, эта предварительная конференция исследует почву и, если при встрече наших министров иностранных дел возникнут трудности, я все же буду иметь надежду, что их можно будет уладить, когда встретимся мы — Вы, г-н Черчилль и я.

Возможно, что американская и британская армии вступят в Рим в ближайшие несколько недель.

4 октября 1943 года.

44 2 октября 1943 г. посол СССР в США А. А. Громыко передал в государственный департамент США предложения Советского правительства по повестке дня предстоявшего совещания министров иностранных дел СССР, США и Англии в Москве. Советское правительство, в частности, предлагало: “Рассмотреть мероприятия по сокращению сроков войны против Германии и ее союзников в Европе.

Имеются в виду . такие безотлагательные мероприятия со стороны Правительств Великобритании и США еще в 1943 г., которые обеспечат вторжение англо-американских армий в Западную Европу через Ла-Манш и которые наряду с мощными ударами советских войск по основным силам германской армии на советско-германском фронте должны коренным образом подорвать военно-стратегическое положение Германии и привести к решительному сокращению сроков войны”.

№ 122

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Ваше послание от 1 октября получил только сегодня, 5 октября. С моей стороны нет возражений против предлагаемых Вами изменений в “Документе о капитуляции Италии”.

5 октября 1943 года.

№ 123

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Ваше послание от 4 октября получил.

Что касается военных вопросов, то есть англо-американских мероприятий по сокращению сроков войны, то Вам уже известна точка зрения Советского Правительства из моего предыдущего послания. Я все же надеюсь, что в этом отношении: предварительное совещание трех принесет пользу, подготовив наши дальнейшие важные решения.

Если я Вас правильно понял, то на Московской конференции будут обсуждаться вопросы, касающиеся только трех наших государств, и, таким образом, можно считать согласованным, что вопрос о декларации четырех держав не включается в повестку совещания.

Нашим представителям надо сделать все, чтобы преодолеть возможные трудности в их ответственной работе. Самые же .решения могут быть приняты, разумеется, лишь нашими правительствами и, я. надеюсь, именно при нашей личной встрече с Вами и г-ном Черчиллем.

Желаю американской и британской армиям успешно, выполнить свою задачу и вступить в Рим, что будет новым ударом по Муссолини и Гитлеру.

6 октября 1943 года.

№ 124

Получено 13 октября 1943 года.

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Бадольо объявит войну Германии 13 октября.

Вооруженные силы союзников получили на Азорских островах возможности для воздушных и военно-морских операций. Это мероприятие базируется на давних договорных отношениях.

12 октября 1943 года.

№ 125

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Ваше послание от 13 октября получил. Благодарю за информацию. Желаю дальнейших успехов вооруженным силам Соединенных Штатов Америки и Великобритании.

14 октября 1943 года.

№ 126

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Государственный Секретарь и его сотрудники благополучно следуют в Москву, но представляется сомнительным, смогут ли они прибыть туда ранее 17-го. Я буду сообщать Вам о их продвижении.

Я очень сильно озабочен вопросом о месте другой встречи, но я пошлю Вам по этому вопросу отдельное послание,

14 октября 1943 года.

№ 127

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Вопрос о моей поездке в предложенное Вами место становится настолько острым, что я считаю необходимым откровенно сообщить Вам, что в силу положений конституции я не могу рисковать. Будет происходить сессия Конгресса. Я должен буду принимать решения в отношении новых законов и резолюций после их получения, и они должны быть возвращены Конгрессу в подлиннике до истечения срока в десять дней. Ни того, ни другого нельзя сделать по радио или по телеграфу. Названное Вами место расположено слишком далеко, чтобы быть уверенным в том, что эти требования будут выполнены. Всегда возможны задержки при перелете через горы сначала по пути на восток, а затем по пути на запад. Мы знаем по опыту, что самолеты, следующие в обоих направлениях, часто задерживаются на 3—4 дня.

Я не думаю, чтобы кому-либо из нас понадобились услуги миссий на месте, так как каждый из нас может иметь достаточное количество персонала и технических сотрудников.

Поэтому я осмеливаюсь сделать некоторые другие предложения. Я надеюсь, что Вы рассмотрите их или предложите какое-либо другое место, где я мог бы быть уверен в том, что выполню свои конституционные обязанности.

Каир во многих отношениях привлекателен, и мне известно, что там вне черты города, вблизи пирамид, имеется гостиница и несколько вилл, которые могут быть полностью изолированы. В бывшей итальянской столице Эритреи Асмаре имеются, как говорят, прекрасные здания и посадочная площадка, пригодная в любое время года.

Затем имеется возможность встречи в каком-либо порту восточной части Средиземного моря, при условии, что каждый из нас будет располагать кораблем. Если эта мысль Вам нравится, мы легко могли бы предоставить полностью в Ваше распоряжение хорошее судно для Вас и Вашей группы с тем, чтобы Вы были совершенно независимы и в то же время могли иметь постоянную связь с Вашим собственным фронтом.

Другое предложение — это по соседству с Багдадом, где мы могли бы располагать тремя комфортабельными лагерями с достаточным количеством русской, британской и американской охраны. Эту последнюю мысль, кажется, стоит рассмотреть.

В любом случае, я полагаю, присутствие представителей прессы исключено, причем все место должно быть окружено кордоном так, чтобы нам никоим образом не мешали. Что Вы думаете о 20 или 25 ноября, как о дате встречи?

Я придаю очень большое значение личным и интимным переговорам, которые Вы, Черчилль и я будем вести, потому что от них зависит надежда на будущий мир.

Инициатива, которую Вы продолжаете удерживать по всему Вашему фронту, радует всех нас.

14 октября 1943 года.

№ 128

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Ф. Д. РУЗВЕЛЬТУ

Получил оба Ваших послания от 14 октября.

Благодарю за Вашу информацию о Государственном Секретаре и его сотрудниках, находящихся в пути. Надеюсь, что они скоро благополучно прибудут в Москву.

По вопросу, которому посвящено Ваше второе послание, направлю Вам ответ после того, как посоветуюсь со своими коллегами по Правительству.

17 октября 1943 года,

№ 129

СЕКРЕТНО И ЛИЧНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

В связи с письмом г-на Молотова Поверенному в Делах Соединенных Штатов от 14 октября45 и для того, чтобы не было недоразумения в отношении представительства в военно-политической комиссии, я должен пояснить, что, как указывалось в моей телеграмме Вам от 5 сентября, в компетенцию французского представителя не будут входить вопросы военной оккупации Италии, и его компетенция должна быть ограничена вопросами, в отношении которых три правительства, учреждающие комиссию, решат, что Франция в них непосредственно заинтересована. Я полагаю, что в этом отношении компетенция французского представителя должна соответствовать той, которая, как я предлагал в моем послании от 13 октября 46, должна быть предоставлена Правительствам Китая, Бразилии, Греции и Югославии или любым другим правительствам, которые по взаимному соглашению могут быть приглашены к участию.

Мое намерение никогда не состояло в том, чтобы Французский Комитет Национального Освобождения действовал на том же уровне, что и Правительства Советского Союза, Великобритании и Соединенных Штатов, или принимал участие в их переговорах по всем вопросам.

17 октября 1943 года.

45 Ниже приводится текст упомянутого письма:

“Посол Великобритании г-н Керр сообщил Советскому Правительству, что Правительство Великобритании хотело бы, чтобы представители СССР, США и Великобритании в военно-политической комиссии вручили Французскому Комитету Национального Освобождения от имени своих Правительств тождественные ноты, содержащие официальное приглашение представителя Французского Комитета для участия в работе комиссии. В .предложенном Правительством Великобритании проекте этой ноты по вопросу о компетенции военно-политической комиссии говорится, что представители трех Правительств и Французского Комитета Национального Освобождения давали бы совместные или раздельные советы трем Правительствам или Комитету Освобождения, но не имели бы полномочий принимать окончательное решение, причем они, конечно, не вмешивались бы в военные функции Союзного Главнокомандующего.

Сообщаю Вам для сведения, что в своем ответе Правительству Великобритании от 14 октября сего года Советское Правительство дало свое согласие на официальное приглашение представителя Французского Комитета к участию в военно-политической комиссии.

Что касается определения компетенции военно-политической комиссии, то Советское Правительство предложило внести изменения в британскую формулу официального приглашения в том смысле, что военно-политическая комиссия должна направлять и координировать деятельность организуемых на вражеских территориях всех военных органов и любых гражданских властей союзников по вопросам перемирия и контроля за осуществлением перемирия и что в соответствии с этим военно-политическая комиссия может издавать время от времени также инструкции и директивы для Правительства Италии и, при аналогичных обстоятельствах, для правительств других стран оси с тем, что военно-оперативные вопросы полностью подлежат ведению Союзных Главнокомандующих”.

46 Имеется в виду следующий меморандум, врученный поверенным в делах США в СССР Гамильтоном заместителю народного комиссара иностранных дел СССР А. Я. Вышинскому 14 октября 1943 г.:

“Недавно Правительство Соединенных Штатов получило просьбы Китайского и Бразильского Правительств о том, чтобы им была дана возможность быть представленными в военно-политической комиссии, которая учреждается в Алжире. Подобные же просьбы Правительство Соединенных Штатов получило также от Греческого и Югославского Правительств. Хотя такое расширение комиссии может представить некоторые неудобства, Правительство Соединенных Штатов полагает, что будет желательно иметь представителей этих Правительств в комиссии, и Правительство Соединенных Штатов предлагает, чтобы эти просьбы были благоприятно рассмотрены. Правительство Соединенных Штатов было бы признательно за сообщение о мнении Советского Правительства по вопросу об удовлетворении просьб упомянутых четырех Правительств.

Вышеизложенное сообщается Советскому Правительству по указанию Президента”.

№ 130

ЛИЧНО И СЕКРЕТНО ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

По вопросу о месте предстоящей встречи глав трех правительств я хочу сообщить Вам следующее.

К сожалению, я не могу принять в качестве подходящего какое-либо из предлагаемых Вами взамен Тегерана мест для встречи. Дело здесь не в охране, которая меня не беспокоит.

В ходе операций советских войск летом и осенью этого года выяснилось, что наши войска могут и впредь продолжать наступательные операции против германской армии, причем летняя кампания может перерасти в зимнюю. Все мои коллеги считают, что эти операции требуют повседневного руководства Главной Ставки и моей личной связи с командованием. В Тегеране эти условия могут быть обеспечены наличием проволочной телеграфной и телефонной связи с Москвой, чего нельзя сказать о других местах. Именно поэтому мои коллеги настаивают на Тегеране как месте встречи.

Я согласен с Вами, что представители прессы должны быть исключены при встрече. Для меня равным образом приемлемо Ваше предложение о том, чтобы 20 или 25 ноября избрать как возможную дату встречи.

Г-н Хэлл прибыл благополучно в Москву, и я надеюсь, что его непосредственное участие в Московском совещании 47 трех принесет большую пользу.

19 октября 1943 года.

47 Имеется в виду конференция министров иностранных дел СССР, США и Англии, состоявшаяся 19—30 октября 1943 г. в Москве.

№ 131

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Ваше послание от 17 октября получил. С моей стороны нет возражений против содержащегося в нем предложения по вопросу об объеме прав французского представительства в военно-политической комиссии союзных стран.

21 октября 1943 года.

№ 132

Получено 25 октября 1943 года48.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА

Ваше послание по поводу нашей встречи было получено сегодня (21 октября). Я глубоко разочарован.

Я вполне понимаю Ваши мотивы необходимости повседневного руководства со стороны Верховного Командования и Вашего личного контакта с ним, что является причиной таких выдающихся результатов. Прошу Вас принять мои заверения в этом отношении,

Все это весьма важно, и я хочу, чтобы Вы поняли, что имеются другие жизненно важные дела, которые являются моими установленными обязанностями в нашем конституционном Американском Правительстве. Я не в состоянии их изменить. По нашей конституции Президент должен принимать решение в отношении законопроекта в течение 10 дней после того, как этот законопроект был принят. Другими словами, в течение этого периода Президент должен принимать от Конгресса и возвращать Конгрессу подлинные документы с его письменным одобрением или вето. Как я сообщал Вам ранее, я не могу этого делать по телеграфу или по радио.

Трудность в отношении Тегерана заключается в следующем простом факте. Горы на подходе к этому городу часто исключают возможность полетов на несколько дней подряд. Риск задержки существует как для самолета, доставляющего документы из Вашингтона, так и для самолета, доставляющего эти документы Конгрессу. Я должен с сожалением сказать, что мне, главе государства, нельзя выехать в то место, где я не смогу выполнять свои обязанности согласно нашей конституции.

Я смогу взять на себя риск, связанный с доставкой документов в пункты, расположенные в низменности вплоть до Персидского залива, путем системы смены самолетов. Однако я не смогу рисковать задержками, которые могут произойти при полетах через горы в обоих направлениях в ту впадину, где расположен Тегеран. Поэтому с большим сожалением я должен сообщить Вам, что я не смогу отправиться в Тегеран. Члены моего кабинета и руководители законодательных органов полностью согласны с этим.

Однако можно сделать одно последнее практическое предложение. Давайте отправимся все втроем в Басру, где для нас может быть организована отличная охрана в трех лагерях, устроенных и охраняемых нашими соответственными войсками. Вы легко можете распорядиться, как Вы сами понимаете, об устройстве специальной контролируемой Вами телефонной линии от Басры до Тегерана, где она была бы присоединена к Вашей собственной линии на Россию. Все Ваши нужды были бы удовлетворены путем подобной проволочной связи, и если Вы будете пользоваться самолетом, то Вы лишь будете находиться немного дальше от России, чем в самом Тегеране.

Я никоим образом не считаюсь с тем фактом, что мне пришлось бы отправиться с территории Соединенных Штатов в пункт, расположенный в пределах 600 миль от русской территории.

Я должен выполнять обязанности, налагаемые на меня конституционной формой правления, существующей более ста пятидесяти лет. Если бы не этот факт, я был бы рад для встречи с Вами проехать в десять раз большее расстояние.

Ваш долг перед Вашим народом — продолжать разгром нашего общего врага — велик, но я прошу Вас не забывать о моем великом долге перед Американским Правительством и в отношении поддержания всеобщего военного усилия Соединенных Штатов.

Я считаю, что встреча нас троих имеет величайшее значение не только для наших народов сегодня, но и для обеспечения будущим поколениям мира во всем мире. Об этом я сообщал Вам ранее.

Будущие поколения сочли бы трагедией тот факт, что несколько сот миль помешали Вам, г-ну Черчиллю и мне встретиться.

Я снова заявляю, что я охотно бы отправился в Тегеран, если бы мне не мешали ограничивающие меня обстоятельства, которые я не могу контролировать.

Ввиду существующей для Вас проблемы связи не могу ли я предложить Басру.

Если и это предложение Вас не привлекает, то могу ли я искренне надеяться, что Вы еще раз подумаете о Багдаде или Асмаре или даже об Анкаре. Я думаю, что о последнем пункте стоит подумать. Он расположен на нейтральной территории. Туркам могла бы понравиться мысль о том, что они будут принимать гостей. Конечно, я не упоминал об этом ни им, ни кому-либо другому.

Пожалуйста, выручите меня в этом критическом положении.

РУЗВЕЛЬТ

48 Это послание было вручено И. В. Сталину государственным секретарем США Хэллом.


Переписка Сталина

№ 133

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Г-н Хэлл передал мне 25 октября Ваше последнее послание, и я имел с ним беседу по поводу этого послания. Мой ответ запоздал в связи с тем, что я был уверен, что г-н Хэлл передал Вам содержание состоявшейся беседы и мои соображения по вопросу о встрече с Вами и с г. Черчиллем.

Я не могу не считаться с приведенными Вами аргументами относительно обстоятельств, мешающих Вам приехать в Тегеран. Разумеется, только Вам может принадлежать решение вопроса о возможности Вашего приезда в Тегеран.

Со своей стороны я должен сказать, что не вижу более подводящего пункта для встречи, чем указанный город.

На меня возложены обязанности Верховного Главнокомандующего советских войск, и это обязывает меня к повседневному руководству военными операциями на нашем фронте. Это особенно важно в данное время, когда непрерывная четырехмесячная летняя кампания переходит в зимнюю и военные операции продолжают развиваться почти на всем фронте протяжением 2600 километров. При таком положении для меня, как Главнокомандующего, исключена возможность направиться дальше Тегерана. Мои коллеги в Правительстве считают вообще невозможным мой выезд за пределы СССР в данное время ввиду большой сложности обстановки на фронте.

Вот почему у меня возникла мысль, о которой я уже говорил г-ну Хэллу. Меня мог бы вполне заменить на этой встрече мой первый заместитель в Правительстве В. М. Молотов, который при переговорах будет пользоваться, согласно нашей Конституции, всеми правами главы Советского Правительства. В этом случае могли бы отпасть затруднения в выборе места встречи. Надеюсь, что это предложение могло бы в настоящее время нас устроить.

5 ноября 1943 года.

№ 134

СЕКРЕТНО И ЛИЧНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА

Ваш Посол г-н Громыко соблаговолил передать мне Ваше послание от 5 ноября, и я благодарю Вас за него.

Я надеюсь через несколько дней выехать отсюда и прибыть в Каир к 22 ноября.

Вы будете рады узнать, что я выработал метод, при помощи которого, в случае если я получу сообщение о том, что закон, требующий моего вето, прошел через Конгресс и направлен мне, я вылечу в Тунис, чтобы получить его там, а затем вернусь на конференцию.

Я поэтому решил отправиться в Тегеран, и это меня особенно радует.

Как я сообщал Вам, я придаю чрезвычайное значение тому, чтобы Вы, г-н Черчилль и я встретились. Даже если наша встреча продлится только два дня, нынешние настроения действительно этого требуют. Поэтому я думаю, что сопровождающие лица должны начать свою работу 22 ноября в Каире, и я надеюсь, что г-н Молотов и Ваш военный представитель прибудут в Каир к этому времени.

Мы все можем затем отправиться в Тегеран 26 ноября и встретиться с Вами там 27, 28, 29 или 30 и будем совещаться столько, сколько Вы сочтете возможным находиться в отъезде. Черчилль, я и главные сопровождающие лица могут затем вернуться в Каир для завершения работы.

Весь мир ожидает этой встречи нас троих, и тот факт, что Вы, Черчилль и я познакомимся друг с другом лично, будет иметь далеко идущие последствия для доброй воли в наших трех государствах, будет содействовать дальнейшему расстройству морального состояния нацистов, даже если мы не сделаем публичных заявлений, столь жизненно важных, как те, которые были опубликованы во время недавней весьма успешной встречи в Москве. Я с удовольствием ожидаю хорошей беседы с Вами.

РУЗВЕЛЬТ 8 ноября 1943 года.

№ 135

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Ваше послание от 8 ноября получил. Благодарю за Ваш ответ.

Ваш план организации нашей встречи в Иране я принимаю. Надеюсь, что с этим согласится и г. Черчилль.

В. М. Молотов и наш военный представитель прибудут к 22 ноября в Каир, где и условятся с Вами о всем необходимом в связи с нашей встречей в Иране.

10 ноября 1943 года.

№ 136

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Как теперь выяснилось, ввиду некоторых обстоятельств, имеющих серьезный характер, В. М. Молотов не может прибыть в Каир к 22 ноября. Он приедет вместе со мной в Иран в конце ноября. Об этом я одновременно сообщаю г-ну Черчиллю, о чем Вы получите информацию.

P. S. Отправка настоящего послания, к сожалению, задержалась по вине некоторых сотрудников аппарата, но, надеюсь, оно придет все же ко времени.

12 ноября 1943 года.

№ 137

Отправлено 13 ноября 1943 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Считаю нужным информировать Вас о том, что сегодня мною направлено г-ну Черчиллю послание следующего содержания:

“Сегодня я получил два Ваших послания.

Хотя я писал Президенту, что В. М. Молотов будет к 22 ноября в Каире, должен, однако, сказать, что по некоторым причинам, имеющим серьезный характер, Молотов, к сожалению, не может приехать в Каир. Он сможет быть в конце ноября в Тегеране и приедет туда вместе со мной. Со мной приедут и несколько военных.

Само собой разумеется, что в Тегеране должна состояться встреча глав только трех правительств, как это было условлено. Участие же представителей каких-либо других держав должно быть безусловно исключено.

Желаю успеха Вашему совещанию с китайцами по дальневосточным делам.

12 ноября 1943 года”.

№ 138

Получено 13 ноября 1943 года.

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА

Ваша телеграмма от 10 ноября и определенная перспектива нашей встречи делают меня, конечно, очень счастливым. Я буду очень рад увидеть г-на Молотова в Каире 22 ноября.

Я сейчас отправляюсь в Северную Африку.

С горячим приветом,

№ 139

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я искренне счастлив по поводу Ваших дальнейших замечательных побед.

Я только что приземлился на аэродроме. Я огорчен сообщением о г-не Молотове и надеюсь, что он теперь совсем здоров. Я буду рад видеть его вместе с Вами в Тегеране. Сообщите мне, когда Вы рассчитываете прибыть туда. Я буду находиться в Каире с завтрашнего дня, а г-н Черчилль будет поблизости.

20 ноября 1943 года.

№ 140

Получено 24 ноября 1943 года.

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Сегодня утром я прибыл в Каир и начал переговоры с Премьер-Министром. К концу недели состоится конференция с генералиссимусом49, после которой он возвратится в Китай. Затем Премьер-Министр и я в сопровождении наших ответственных сотрудников сможем направиться в Тегеран для встречи с Вами, г-ном Молотовым и Вашими штабными офицерами. Если это Вам удобно, то я смог бы прибыть 29 ноября во второй половине дня. Я готов остановиться на срок от двух до четырех дней в зависимости от того, на какой срок Вы сможете оторваться от исполнения Ваших неотложных обязанностей. Я был бы Вам весьма благодарен, если бы Вы протелеграфировали мне, какой день Вы хотите установить для встречи и как долго Вы смогли бы остаться. Я был бы признателен, если бы Вы держали меня в курсе Ваших планов, так как я понимаю, что плохая погода в это время года часто вызывает задержки в пути от Москвы до Тегерана.

Я знаю, что Ваше Посольство и Британское Посольство в Тегеране расположены близко друг от друга, в то время как моя Миссия находится от них на некотором расстоянии. Мне сообщили, что все трое из нас подвергались бы ненужному риску, отправляясь на заседания и возвращаясь с заседаний, если бы мы остановились слишком далеко друг от друга.

Где, по Вашему мнению, должны мы жить?

Я с радостью ожидаю наших переговоров.

49 Имеется в виду Чан Кай-ши.

№ 141

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Ваше послание из Каира получил. Буду готов к Вашим услугам в Тегеране 28 ноября вечером.

25 ноября 1943 года.

№ 142

Получено 27 ноября 1943 года

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я весьма благодарю Вас за Ваше послание от 23 ноября, извещающее меня о Вашем намерении прибыть в Тегеран 28 или 29 ноября50.

Что касается меня, то я надеюсь быть там 27-го. Будет приятно увидеться с Вами.

50 Имеется в виду письмо народного комиссара иностранных дел СССР от 22 ноября 1943 г. на имя поверенного в делах США в СССР, в котором говорилось: “В настоящее время Маршал Сталин находится на фронте, но я имею от него сообщение, что он прибудет в назначенное место не позже 28—29 ноября. Прошу сообщить об этом г-ну Президенту”.

№ 143

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ *

К ПРЕДЛОЖЕНИЯМ, ПРЕДСТАВЛЕННЫМ ДЕЛЕГАЦИЕЙ СОЕДИНЕННЫХ ШТАТОВ НА МОСКОВСКОЙ КОНФЕРЕНЦИИ

Во время недавней Московской конференции делегация Соединенных Штатов предложила, чтобы были предоставлены воздушные базы в СССР, на которых самолеты Соединенных Штатов могли бы заправляться горючим, а также производить срочный ремонт и пополнять боеприпасы в связи со сквозной бомбардировкой с баз Соединенного Королевства. Было также предложено, чтобы более эффективно производился взаимный обмен информацией о погоде и чтобы между нашими обеими странами были улучшены средства связи и воздушное сообщение.

Насколько мне известно, СССР согласился в принципе с этими предложениями, и соответствующие советские власти получат указание встретиться с моей военной миссией для рассмотрения конкретных мероприятий, которые будут необходимы для осуществления этих предложений.

Я надеюсь, что будет возможным быстро выработать эти мероприятия.

29 ноября 1943 года 51.

51 Этот документ был вручен И. В. Сталину Рузвельтом в Тегеране 29 ноября 1943 г.

№ 144

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

ПРЕДВАРИТЕЛЬНОЕ ПЛАНИРОВАНИЕ ВОЕННО-МОРСКИХ ОПЕРАЦИЙ В СЕВЕРО-ЗАПАДНОЙ ЧАСТИ ТИХОГО ОКЕАНА

Я желал бы в настоящее время договориться с Вами об обмене информацией, а также о таком предварительном планировании, которое может быть подходящим при существующих условиях для возможных операций против Японии, когда Германия будет выведена из войны. Чем больше мы сможем предварительно спланировать, без того чтобы подвергнуть чрезмерному риску существующую обстановку, тем скорее война в целом может быть доведена до окончания.

В частности, я имею в виду следующие пункты:

a) мы были бы рады получить военно-разведывательные данные относительно Японии;

b) принимая во внимание тот факт, что порты, где базируются Ваши дальневосточные соединения подводных лодок и эсминцев, могут подвергнуться серьезной угрозе наземного и воздушного нападения, не считаете ли Вы желательным, чтобы Соединенные Штаты достаточным образом расширили базовые устройства, чтобы ими могли пользоваться эти вооруженные силы на базах Соединенных Штатов?

c) какую прямую или косвенную помощь смогли бы Вы оказать, если бы Соединенные Штаты начали наступление на северную группу Курильских островов?

d) можете ли Вы сообщить, могут ли наши вооруженные силы пользоваться портами, и если да, то какими, а также могли ли бы Вы сообщить сведения об этих портах в отношении их использования военно-морскими силами, так же как и грузопропускную способность портов?

Эти вопросы могут быть обсуждены, если Вы сочтете подходящим, с нашей Военной Миссией в Москве, подобно тому как это предложено в отношении планов, касающихся воздушных операций.

29 ноября 1943 года 51.

51 Этот документ был вручен И. В. Сталину Рузвельтом в Тегеране 29 ноября 1943 г.

№ 145

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

ПРЕДВАРИТЕЛЬНОЕ ПЛАНИРОВАНИЕ ВОЕННО-ВОЗДУШНЫХ ОПЕРАЦИЙ В СЕВЕРО-ЗАПАДНОЙ ЧАСТИ ТИХОГО ОКЕАНА

Мы считаем, что в целях сокращения сроков войны бомбардировка Японии с баз Вашего Приморского края немедленно после начала военных действий между СССР и Японией будет иметь весьма большое значение, поскольку это предоставит нам возможность разрушить японские военные и промышленные центры.

Если это приемлемо, примете ли Вы меры к тому, чтобы моя Военная Миссия в Москве получила необходимую информацию, касающуюся аэродромов, жилищ, снабжения, средств связи и метеорологических условий в Приморском крае, а также о маршрутах туда с Аляски. Нашей целью является базирование максимального количества сил бомбардировочной авиации, от 100 до 1000 четырехмоторных бомбардировщиков с их обслуживающим и оперативным персоналом, в этом районе; количество будет зависеть от имеющихся возможностей.

Крайне важно, чтобы планирование с этой целью было бы начато немедленно. Я понимаю, что ознакомление наших людей с условиями на месте должно быть ограничено в настоящий момент весьма небольшим количеством лиц и проведено с наибольшей секретностью. Мы, конечно, пойдем на все условия, которые Вы можете поставить в этом отношении.

В случае если будет достигнуто соглашение по вышеизложенным мероприятиям, я уверен, что наступление срока использования наших бомбардировщиков против Японии будет существенно ускорено.

29 ноября 1943 года51

51 Этот документ был вручен И. В. Сталину Рузвельтом в Тегеране 29 ноября 1943 г.


Переписка Сталина

№ 146

МАРШАЛУ ИОСИФУ В. СТАЛИНУ, ПРЕМЬЕРУ СССР

Москва, Россия.

Уважаемый Маршал Сталин,

В день нашего отлета из Тегерана состояние погоды для перелета через горы было идеальным, так что наш перелет в Каир был легким и комфортабельным. Я спешу высказать Вам свою личную благодарность за Ваше внимание и гостеприимство, выразившиеся в предоставлении мне жилого помещения .в Вашем Посольстве в Тегеране. Там мне было не только в высшей степени удобно, но я также вполне сознаю, насколько больше мы смогли сделать в короткий период времени благодаря тому, что мы были столь близкими соседями во время нашей встречи.

Я рассматриваю эти знаменательные дни нашей встречи с величайшим удовлетворением, как важную веху в прогрессе человечества. Я благодарю Вас, а также Ваших сотрудников и обслуживающий персонал дома за многие любезности, оказанные мне и моим сотрудникам.

Теперь я направляюсь домой и по пути нанесу визит моим войскам в Италии.

Сердечно Ваш

Франклин Д. РУЗВЕЛЬТ

3 декабря 1943 года.

№ 147

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Наша группа благополучно прибыла к месту назначения, и все мы искренне надеемся, что к этому времени Вы также прибыли благополучно. Я считаю, что конференция была весьма успешной, и я уверен, что она является историческим событием, подтверждающим не только нашу способность совместно вести войну, но также работать для дела грядущего мира в полнейшем согласии. Наши личные совместные беседы доставили мне большое наслаждение и особенно возможность встречаться с Вами наедине. Я надеюсь видеть Вас снова когда-нибудь, а до этого времени желаю самого большого успеха Вам и Вашим армиям.

4 декабря 1943 года.

№ 148

ЛИЧНО И СЕКРЕТНО ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА СТАЛИНА

Благодарю за Вашу телеграмму.

Согласен с Вами, что Тегеранская конференция прошла с большим успехом и что наши личные встречи имели во многих отношениях весьма важное значение. Надеюсь, что общий враг наших народов — гитлеровская Германия скоро это почувствует. Теперь имеется уверенность, что наши народы будут дружно совместно действовать и в настоящее время и после завершения этой войны.

Желаю наилучших успехов Вам и Вашим вооруженным силам в предстоящих ответственных операциях.

Я также надеюсь, что наша встреча в Тегеране не может считаться последней, и мы вновь увидимся.

6 декабря 1943 года.

№ 149

Получено 7 декабря 1943 года.

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

Было решено немедленно назначить генерала Эйзенхауэра командующим операциями по форсированию Канала.

№ 150

Получено 7 декабря 1943 года.

СЕКРЕТНО И ЛИЧНО

ОТ ПРЕЗИДЕНТА И ПРЕМЬЕР-МИНИСТРА МАРШАЛУ СТАЛИНУ

Во время конференции, только что закончившейся в Каире, мы достигли следующих решений относительно ведения войны против Германии в 1944 году в дополнение к соглашениям, к которым пришли мы втроем в Тегеране.

В целях дезорганизации германской военной, экономической и промышленной системы, уничтожения германских военно-воздушных сил и подготовки к операции форсирования Канала наибольший стратегический приоритет будет предоставлен бомбардировочному наступлению против Германии.

Размеры операции, планируемой в Бенгальском заливе на март, были сокращены для того, чтобы дать возможность усилить десантные средства для операций против Южной Франции.

Мы распорядились о том, чтобы были приложены величайшие усилия к расширению производства десантных средств в Соединенных Штатах и Великобритании в целях усиления предстоящих операций по форсированию Канала. Было дано указание о переброске некоторого числа десантных судов с Тихого океана для этой же цели.

№ 151

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ ЧЕРЧИЛЛЮ ОТ ПРЕМЬЕРА СТАЛИНА

Благодарю Вас за Ваше совместное послание, в котором Вы сообщаете о дополнительных решениях относительно ведения войны против Германии в 1944 году. Привет!

10 декабря 1943 года.

№ 152

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА СТАЛИНА

Ваше послание о назначении генерала Эйзенхауэра получил. Приветствую назначение генерала Эйзенхауэра. Желаю ему успеха в деле подготовки и осуществления предстоящих решающих операций.

10 декабря 1943 года.

№ 153

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА СТАЛИНА

Благодарю за Ваше письмо, которое мне передал Ваш Посол 18 декабря52.

Я рад, что судьба дала мне случай оказать Вам услугу в Тегеране. Я также придаю важное значение нашей встрече и происходившим там беседам, которые касались столь существенных вопросов ускорения нашей общей победы и установления будущего прочного мира между народами.

20 декабря 1943 года.

52 Имеется в виду послание Рузвельта И. В. Сталину от 3 декабря 1943 г., опубликованное под № 146 (стр. 110—111).


Переписка Сталина

№ 154

ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Ф. Д. РУЗВЕЛЬТУ

Рад появившемуся в печати сообщению, что Ваше здоровье поправляется. Шлю Вам наилучшие пожелания, а главное — пожелание скорого и полного выздоровления.

4 января 1944 года.

№ 155

Получено 23 января 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

По поводу передачи Советской России итальянских судов, о чем просило Советское Правительство на Московской конференции 47 и о чем мы оба договорились с Вами в Тегеране, нами получен от Объединенного Штаба24 меморандум, который содержится в нашей телеграмме, непосредственно следующей за этой. По изложенным в этом меморандуме соображениям мы полагаем, что было бы опасно, с точки зрения интересов нас троих, в настоящее время производить какую-либо передачу судов или говорить что-либо об этом итальянцам, пока их сотрудничество имеет оперативное значение.

Тем не менее, если после детального рассмотрения вопроса Вы пожелаете, чтобы мы продолжали действовать, мы конфиденциально обратимся к маршалу Бадольо с целью заключения необходимых соглашений без того, чтобы они стали широко известны итальянским военно-морским силам. Если можно было бы достичь таким путем соглашения, то ему можно было бы предложить договориться с итальянскими военно-морскими властями о тех мероприятиях, которые были бы необходимы. Эти мероприятия должны были бы заключаться в том, что намеченные к передаче итальянские суда были бы отправлены в подходящие порты союзников, где их приняли бы русские экипажи, и с ними они отплыли бы в русские северные порты — единственные открытые порты, где можно было бы произвести любое необходимое переоборудование.

Однако мы весьма отчетливо сознаем опасность вышеуказанного образа действий по соображениям, которые мы Вам изложили, и мы поэтому решили предложить следующую альтернативу, которая с военной точки зрения обладает многими преимуществами.

Недавно в Соединенных Штатах было закончено переоборудование британского линейного корабля “Ройял Соврин”. Он оборудован радиолокационными установками для всех типов вооружения. Соединенные Штаты приблизительно в это же самое время предоставят один легкий крейсер.

Правительство Его Величества и Правительство Соединенных Штатов со своей стороны охотно готовы к тому, чтобы эти суда были приняты в британских портах советскими экипажами и отправлены в северные русские порты. Вы могли бы затем произвести те изменения, которые Вы сочтете необходимыми для арктических условий.

Эти суда были бы временно переданы взаймы Советской России и плавали бы под советским флагом до тех пор, пока без ущерба для военных операций не смогут быть предоставлены итальянские суда.

Правительство Его Величества и Правительство Соединенных Штатов, каждое в отдельности, примут меры к тому, чтобы предоставить 20 000 тонн торговых судов, которые будут переданы в возможно скором времени и на тот срок, пока нельзя будет получить итальянские торговые суда без ущерба для намеченных важных операций “Оверлорд” 53 и “Энвил”54.

Эта альтернатива обладает тем преимуществом, что Советское Правительство смогло бы использовать суда гораздо раньше, чем в том случае, если бы их все пришлось переоборудовать и приспосабливать к северным водам. Таким образом, если наши усилия в отношении турок приняли бы благоприятный оборот и Проливы стали бы открытыми, эти суда были бы готовы для операций на Черном море. Мы надеемся, что Вы весьма тщательно рассмотрите эту альтернативу, которая, по нашему мнению, во всех отношениях превосходит первое предложение.

ЧЕРЧИЛЛЬ

РУЗВЕЛЬТ

24 Имеется в виду объединенный англо-американский штаб, созданный 6 февраля 1942 г. в Вашингтоне для работы над вопросами, связанными с военным сотрудничеством Англии и США. В состав штаба входили представители от вооруженных сил США и Англии.

47 Имеется ввиду конференция министров интстранных дел СССр, США и Англии, состоявшаяся 19-30 октября 1943 г. в Москве

53 “Оверлорд” (английское слово, означающее сюзерена) — условное обозначение операции по форсированию пролива Ла-Манш и по вторжению во Францию, осуществленной союзными войсками в июне 1944 г.

54 “Энвил” (английское слово, означающее наковальню) — условное обозначение операции по высадке союзных войск на южном побережье Франции, осуществленной 15 августа 1944 г.

№ 156

Получено 23 января 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

В связи с нашей предыдущей телеграммой. Наш Объединенный Штаб представил следующие определенные рекомендации с подкрепляющими данными:

a) настоящее время является неподходящим для осуществления передачи захваченных итальянских судов ввиду предстоящих операций союзников;

b) предписывать передачу в данное время — это значило бы изъять необходимые итальянские ресурсы, ныне используемые в происходящих операциях, и помешать получению нами помощи, оказываемой в настоящее время итальянскими ремонтными базами. Это могло бы привести к затоплению итальянских военных судов и к потере итальянского сотрудничества и, следовательно, подвергло бы риску “Оверлорд” и “Энвил”;

c) передачу итальянских судов можно будет осуществить в самое ближайшее время, как только позволят операции.

ЧЕРЧИЛЛЬ РУЗВЕЛЬТ

№ 157

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ФРАНКЛИНУ РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну УИНСТОНУ ЧЕРЧИЛЛЮ

Я получил 23 января оба Ваших совместных послания, подписанных Вами, г-н Президент, и Вами, г-н Премьер-Министр, по вопросу о передаче в пользование Советского Союза итальянских судов.

Должен сказать, что после Вашего совместного положительного ответа в Тегеране на поставленный мною вопрос о передаче Советскому Союзу итальянских судов до конца января 1944 года я считал этот вопрос решенным и у меня не возникало мысли о возможности какого-либо пересмотра этого принятого и согласованного между нами троими решения. Тем более, что, как мы тогда уговорились, в течение декабря и января этот вопрос должен был быть полностью урегулирован и с итальянцами. Теперь я вижу, что это не так и что с итальянцами даже не говорилось ничего по этому поводу.

Чтобы не затягивать, однако, этого вопроса, имеющего столь важное значение для нашей общей борьбы против Германии, Советское Правительство готово принять Ваше предложение о переотправке из британских портов в СССР линейного корабля “Ройял Соврин” и одного крейсера и о временном использовании этих судов военно-морским командованием СССР до тех пор, пока не будут предоставлены Советскому Союзу соответствующие итальянские суда. Равным образом мы готовы будем принять от США и Англии суда торгового флота по 20 тысяч тонн, которые также будут использованы нами до тех пор, пока нам не будут переданы итальянские суда в таком же тоннаже. Важно, чтобы не было сейчас проволочки в этом деле и чтобы все указанные суда были бы переданы нам еще в течение февраля месяца.

В Вашем ответе, однако, ничего не говорится о передаче Советскому Союзу восьми итальянских эскадренных миноносцев и четырех подводных лодок, на передачу которых Советскому Союзу еще в конце января Вы, г. Президент, и Вы, г. Премьер-Министр, дали согласие в Тегеране. Между тем для Советского Союза главным является именно этот вопрос, вопрос о миноносцах и подводных лодках, без которых не имеет значения передача 1 линкора и 1 крейсера. Сами понимаете, что крейсер и линкор бессильны без сопровождающих их миноносцев. Поскольку в Вашем распоряжении находится весь военно-морской флот Италии, выполнение принятого в Тегеране решения о передаче в пользование Советскому Союзу 8 миноносцев и 4 подводных лодок из этого флота не должно представлять затруднений. Я согласен и с тем, чтобы вместо итальянских миноносцев и подводных лодок Советскому Союзу было передано в наше пользование такое же количество американских или английских миноносцев и подводных лодок. При этом вопрос о передаче миноносцев и подводных лодок не может быть отложен, а должен быть решен одновременно с передачей линкора и крейсера, как это было между нами тремя условлено в Тегеране.

29 января 1944 года.


Переписка Сталина

№ 158

Получено 24 февраля 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО СОВМЕСТНОЕ ЛИЧНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Подтверждаем получение Вашего послания по поводу передачи Советской России итальянских судов.

Мы намерены осуществить передачу, о которой было достигнуто соглашение в Тегеране, в возможно ближайшее время, не подвергая риску успех “Энвила” и “Оверлорда”, каковым операциям, с чем мы все согласны, должен быть отдан приоритет в наших общих усилиях победить Германию в самое кратчайшее время.

Не имеется и мысли о том, чтобы не осуществить передачи, о которой было достигнуто соглашение в Тегеране. Британский линейный корабль и американский крейсер могут быть предоставлены без промедления, и будут немедленно приложены усилия к тому, чтобы предоставить из состава британского флота восемь эскадренных миноносцев. Великобритания также предоставит во временное пользование четыре подводные лодки. Мы убеждены в том, что недовольство, которое было бы вызвано в итальянском флоте в настоящее время, было бы тем, что Вы так удачно назвали ненужной растратой сил, и что это пагубно отразилось бы на перспективах нашего успеха во Франции.

7 февраля 1944 года.

№ 159

Получено 11 февраля 1944 года.

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я самым внимательным образом следил за последними событиями в Ваших отношениях с Польшей. Я считаю, что мне полностью известна Ваша точка зрения по данному вопросу, и поэтому я пользуюсь настоящим случаем для того, чтобы написать Вам о своих соображениях на основе наших переговоров в Тегеране. Позвольте мне прежде всего разъяснить, что я не желаю и не намерен выдвигать предложения или тем более давать Вам в каком-либо отношении советы по поводу: того, в чем заключаются интересы России в данном вопросе, так как я полностью осознаю, что будущая безопасность Вашей страны, и это совершенно справедливо, в первую очередь касается Вас. Соображения, которые я собираюсь изложить, вызваны лишь более широкими вопросами, затрагивающими нашу общую цель, к которой мы оба стремимся.

Как Вы знаете, подавляющее большинство нашего народа и Конгресс с энтузиазмом приветствовали широкие принципы, относительно которых было достигнуто соглашение на Московской и Тегеранской конференциях, и я знаю, что Вы согласитесь со мной в том, что весьма важно, чтобы вера в эти соглашения не могла быть подвергнута какому-либо сомнению. Я уверен, что может быть найдено такое решение, которое полностью защитило бы интересы России и удовлетворило бы Ваше желание видеть дружественную, независимую Польшу и которое в то же время не отразилось бы пагубно на сотрудничестве, установленном таким замечательным образом в Москве и в Тегеране.

Я внимательно рассмотрел точку зрения Вашего Правительства, изложенную г-ном Молотовым г-ну Гарриману 18 января, относительно невозможности, с советской точки зрения, иметь какое-либо дело с находящимся в изгнании Польским Правительством в его нынешней форме и предложение г-на Молотова о том, чтобы Польское Правительство было реорганизовано путем включения в него польских элементов, находящихся в настоящее время в Соединенных Штатах, в Великобритании и в Советском Союзе. Я полностью понимаю Ваше желание иметь дело только с таким Польским Правительством, которому Вы можете доверять и на которое можно рассчитывать в том отношении, что оно установит постоянные дружественные отношения с Советским Союзом. Но я искренне надеюсь, что, пока эта проблема остается все еще неразрешенной, не будет сделано ничего такого, что превратило бы этот особый вопрос в такой вопрос, который пагубно отразился бы на более крупных проблемах будущего международного сотрудничества. В то время как общественное мнение складывается в пользу поддержки принципов международного сотрудничества, наш особый долг состоит в том, чтобы избегать каких-либо действий, которые могли бы помешать достижению нашей главной цели.

Премьер-Министр Черчилль сообщил мне, что он пытается убедить польского Премьер-Министра совершенно определенно признать в качестве базы для переговоров территориальные изменения, которые были предложены Вашим Правительством. Нельзя ли на этой базе найти какой-либо ответ на вопрос о составе Польского Правительства, который предоставил бы возможность самому польскому Премьер-Министру произвести такие изменения в составе своего Правительства, которые могли бы быть необходимы, без каких-либо признаков давления или того, что это было продиктовано другой страной? Мне кажется, что с точки зрения очередности вопросов в первую очередь в настоящее время нужно рассмотреть вопрос о том, чтобы польские партизаны действовали совместно с Вашими продвигающимися войсками, а не против них. Это — вопрос актуальной важности, и в качестве первого шага было бы весьма полезно какое-либо заверение со стороны всех поляков.

№ 160

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Ваше послание по польскому вопросу получил. Разумеется, правильное решение этого вопроса имеет важное значение как для СССР, так и для нашего общего дела.

Здесь имеются два основных пункта: первый — советско-польская граница, второй — состав Польского Правительства. Точка зрения Советского Правительства Вам известна из опубликованных им недавно заявлений 55 и из письма В. М. Молотова56 в ответ на ноту г-на Хэлла, полученную в Москве через Советского Посла Громыко 22 января.

Прежде всего о советско-польской границе. Как известно, Советское Правительство официально заявило, что оно не считает границу 1939 года неизменной, и согласилось на линию Керзона57. Тем самым мы пошли на весьма большие уступки полякам в вопросе о границе. Мы вправе были ждать соответствующего же заявления от Польского Правительства. Польское Правительство должно было бы сделать официальное заявление, что граница, установленная Рижским договором58, подлежит изменению и что линия Керзона принимается им как линия новой границы между СССР и Польшей. Такое заявление о признании линии Керзона Польское Правительство должно было бы сделать столь же официально, как это уже сделало Советское Правительство. Тем не менее Польское Правительство в Лондоне не сдвинулось с места, попрежнему в своих официальных выступлениях высказываясь за то, что граница, которая была в трудную минуту навязана нам по Рижскому договору, должна остаться неизменной. Следовательно, здесь нет почвы для соглашения, ибо точка зрения нынешнего Польского Правительства, как видно, исключает возможность соглашения.

В связи с этим обстоятельством обострился и вопрос о составе Польского Правительства. При этом ясно, что Польское Правительство, в котором главную роль играют враждебные Советскому Союзу профашистские империалистические элементы вроде Соснковского и в котором почти нет демократических элементов, не может иметь почвы в самой Польше и не может, как показал опыт, установить дружественных отношений с соседними демократическими государствами. Естественно, что такое Польское Правительство не в состоянии установить дружественных отношений с Советским Союзом и от него нельзя ждать, чтобы оно не вносило разлада в среду демократических стран, которые, напротив, заинтересованы в укреплении единства между ними. Отсюда следует, что коренное улучшение состава Польского Правительства является назревшей задачей. Я опоздал с ответом ввиду занятости на фронте.

16 февраля 1944 года.

55 Имеются в виду опубликованное 11 января 1944 г. “Заявление Советского Правительства о советско-польских отношениях” и опубликованное 17 января 1944 г. сообщение ТАСС по поводу заявления польского правительства в Лондоне.

56 Ниже приводится текст упомянутого письма от 23 января 1944 г.:

“Вашу ноту от 19 января, переданную через Советского Посла Громыко, получил 22 января.

Я уже сообщил г. Гарриману свой ответ устно, а теперь сообщаю Вам письменно, что, выражая Вам признательность за готовность посредничества, должен сказать все же, что условия для посредничества, к сожалению, еще не созрели.

Судите сами.

Советское Правительство пошло на уступки, объявив границу 1939 года подлежащей изменению, и предложило линию Керзона в качестве советско-польской границы. А Польское Правительство в Лондоне в ответ на это обошло вопрос о линии Керзона и вместе с тем через свои официальные документы распространяет идею, что граница, установленная Рижским договором, является неизменной.

Советское Правительство порвало с Польским Правительством в Лондоне из-за его участия во враждебной клеветнической кампании гитлеровцев по поводу “убийств в Катыне”. Это было в то время, когда во главе Польского Правительства стоял генерал Сикорский. А правительство Миколайчика вместо того, чтобы отмежеваться от этого фашистского акта правительства Сикорского, объявило, что оно будет продолжать политику Сикорского, причем правительство Миколайчика не только не дезавуирует своих послов в Мексике, в Канаде и своих сторонников в США (группа Матушевского), ведущих открыто враждебную Советскому Союзу кампанию, а, наоборот, поощряет их.

Из этих фактов видно, что Польское Правительство в Лондоне обращается за посредничеством к Правительствам США и Великобритании т: для того, чтобы добиться соглашения с Советским Правительством, а для того, чтобы углубить конфликт и втянуть в него союзников, ибо ясно, что отсутствие общей базы для соглашения обрекает переговоры, как и посредничество, на провал.

Советское Правительство не хотело бы, чтобы дружественная миссия посредничества была наставлена перед угрозой неизбежного провала.

Именно поэтому я думаю, что условия для переговоров и посредничества еще не созрели.

Мне кажется, что коренное улучшение состава Польского Правительства, с исключением из него профашистских империалистических элементов и включением в него демократических элементов, о чем я уже говорил устно г. Гарриману, могло бы создать благоприятную почву как для восстановления советско-польских отношений и разрешения вопроса о границе, так и для плодотворного посредничества”.

57 “Линия Керзона” — условное наименование линии, рекомендованной 8 декабря 1919 г. Верховным советом союзных держав в качестве восточной границы Польши. При выработке “линии Керзона” в основу было положено решение делегаций главных союзных держав, считавших необходимым включить в состав территории Польши лишь этнографически польские области. 12 июля 1920 г. английский министр иностранных дел Керзон обратился к Советскому правительству с нотой, в которой в качестве восточной границы Польши наметил линию, одобренную Верховным советом союзных .держав в 1919 г. В ноте Керзона говорилось: “Линия эта приблизительно проходит так: Гродно — Яловка— Немиров — Брест-Литовск — Дорогуск — Устилуг, восточнее Грубешова, через Крылов и далее западнее Равы-Русской, восточнее Перемышля до Карпат”. 16 августа 1945 г. в Москве между СССР и Польшей был подписан договор об определении советско-польской границы, согласно которому граница в целом установлена по “линии Керзона” с некоторыми отклонениям” в пользу Польши.

58 Рижский договор — советско-польский мирный договор, подписанный 18 марта 1921 г. в Риге. По Рижскому договору устанавливалась линия советско-польской границы, согласно которой Западная Украина и Западная Белоруссия отходили к Польше.

№ 161

Получено 18 февраля 1944 года.

СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я рад сообщить Вам в ответ на Ваше послание от 29 января, что суда Соединенных Штатов, указанные ниже, могут быть предоставлены командованию Военно-Морского Флота СССР во временное пользование до тех пор, пока для замены их в распоряжение Советского Союза не сможет быть предоставлен соответствующий итальянский тоннаж.

Крейсер “Мильвоки” должен прибыть 8 марта в один из портов Соединенного Королевства, который пока еще не выбран.

Торговые суда “Джон Горри” и “Гарри Перси” водоизмещением в 10000 тонн каждое сейчас находятся соответственно в Ливерпуле и Глазго.

№ 162

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Ф. Д. РУЗВЕЛЬТУ

Ваше послание от 18 февраля получил. Благодарю за сообщение.

Оно, однако, не исчерпывает вопроса, поскольку в нем ничего не говорится об англо-американских миноносцах и подводных лодках взамен итальянских (восьми миноносцев и четырех подводных лодок), как это было решено в Тегеране. Я надеюсь получить скорый ответ по этим вопросам, затронутым в моем послании от 29 января.

21 февраля 1944 года.

№ 163

Получено 21 февраля 1944 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Мы следили за последними успехами Ваших армий на северо-западе и на Украине с большим интересом и глубоким удовлетворением. Я посылаю Вам свои наилучшие пожелания и поздравления.

№ 164

ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Получил Ваше послание с поздравлениями по случаю последних успехов советских войск. Примите мою благодарность за Ваши дружественные пожелания.

23 февраля 1944 года.

№ 165

Получено 23 февраля 1944 года.

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ В. СТАЛИНУ, ВЕРХОВНОМУ ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

По случаю 26-й годовщины Красной Армии я хочу передать Вам, как Верховному Главнокомандующему, свои искренние поздравления с великими и многозначительными победами, одержанными вооруженными силами Советского Союза в течение истекшего года. Великолепные победы, которых добилась Красная Армия под Вашим руководством, были вдохновением для всех. Героическая оборона Ленинграда была увенчана и вознаграждена недавним сокрушительным поражением врага у ворот этого города. В результате победоносного наступления Красной Армии освобождены от рабства и угнетения миллионы советских граждан. Эти достижения вместе с сотрудничеством, о котором было достигнуто соглашение в Москве и Тегеране, обеспечивают нашу окончательную победу над нацистскими агрессорами.

Франклин Д. РУЗВЕЛЬТ

№ 166

Получено 24 февраля 1944 года.

ЛИЧНО И СЕКРЕТНО МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Ваше послание от 21 февраля относительно передачи взаймы Советскому Военно-Морскому Флоту британских и американских судов получено.

Как мне известно, Великобритания предоставит линейный корабль, четыре подводные лодки и восемь эскадренных миноносцев. Я запросил об этом по телеграфу Премьер-Министра. Когда я получу от него ответ, я извещу Вас.

№ 167

Получено 25 февраля 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Ссылаясь на свое послание от 23 февраля 1944 года, сообщаю Вам, что я получил ответ от Премьер-Министра Черчилля, и наша договоренность, как она изложена Вам, теперь подтверждается.

№ 168

Получено 25 февраля 1944 года.

СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

В последние месяцы правительства Объединенных Наций предприняли ряд важных шагов, направленных к созданию основ послевоенного сотрудничества в различных областях международных экономических отношений. Вы помните, что конференция Объединенных Наций по вопросам продовольствия и сельского хозяйства, состоявшаяся в мае 1943 года, создала временную комиссию, которая теперь разрабатывает рекомендации по вопросу о постоянной организации в этой области для последующего представления их различным правительствам. Позднее была учреждена и сейчас выполняет свои функции Администрация Помощи и Восстановления Объединенных Наций.

В течение почти целого года между экспертами многих Объединенных Наций происходили неофициальные переговоры по техническим вопросам, касающимся механизма международной валютной стабилизации; эти переговоры являются подготовительными к возможному созыву конференции Объединенных Наций по вопросам валюты. Аналогичные переговоры, хотя и в менее широком масштабе, происходили по вопросу о возможности учреждения аппарата для содействия международным капиталовложениям в целях экономического развития. Также, до известной степени, среди некоторых Объединенных Наций имел место неофициальный обмен мнениями по таким вопросам, как торговая политика, товарная политика и деятельность картелей. Предполагается обсудить такие вопросы, как гражданская авиация, нефть и другие. Конференция Международного Бюро Труда состоится в апреле и будет отчасти посвящена рассмотрению его будущей деятельности.

Необходимость как в неофициальном обмене мнениями, так и в официальных конференциях по различным экономическим проблемам была подчеркнута в документе, представленном Государственным Секретарем на Московском совещании Министров Иностранных Дел под заглавием “Основы нашей программы международного экономического сотрудничества”. Было высказано мнение, что “настало время для учреждения комиссии, состоящей из представителей главных Объединенных Наций и, возможно, некоторых других из числа Объединенных Наций, для совместной разработки процедуры, которой следует придерживаться в этих вопросах”. Для меня ясно, что имеется очевидная нужда в аппарате Объединенных Наций для совместной разработки процедуры, при помощи которой должны быть рассмотрены различные сферы международного экономического сотрудничества, подлежащие обсуждению вопросы, порядок обсуждения и средства, при помощи которых существующие и предполагаемые соглашения и будущая деятельность должны быть координированы.

В настоящий момент и в связи с этим мое намерение не заключается в том, чтобы ставить более широкие вопросы о международной организации для поддержания мира и безопасности. Вопрос о предварительном обмене мнениями об этом рассматривается в настоящий момент между нашими тремя правительствами согласно условиям Московского Протокола 59. Здесь я поднимаю лишь вопрос о дальнейших шагах к созданию аппарата Объединенных Наций для послевоенного экономического сотрудничества — вопрос, который был поставлен Государственным Секретарем на Московском совещании и обсуждался в Тегеране Вами, Премьер-Министром Черчиллем и мною.

Я был бы весьма благодарен, если бы Вы сообщили, мне Ваши взгляды по поводу предложения, сделанного Государственным Секретарем в Москве, а также любые другие соображения в отношении наилучшей процедуры, которой следует придерживаться в этом крайне важном вопросе.

№ 169

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Два Ваших послания об итальянских судах получил 24 и 25 февраля через г-на Гарримана. Получил также Ваше совместное с г-ном Премьер-Министром послание от 7 февраля60, переданное мне через Британского Посла г-на Керра 24 февраля.

Благодарю Вас и г-на Премьер-Министра за сообщение о Вашем решении осуществить передачу во временное пользование Советскому Союзу Великобританией 8 эсминцев и 4 подводных лодок, а также линейного корабля и 20 тыс. тонн торговых судов и Соединенными Штатами крейсера и 20 тыс. тонн торговых судов. Поскольку г-н Керр специально предупредил, что все эсминцы являются старыми, у меня имеется некоторое опасение относительно боевых качеств этих эсминцев. Между тем мне кажется, что для английского и американского флотов не может представлять затруднений выделить в числе восьми эсминцев хотя бы половину эсминцев современных, а не старых. Я все же надеюсь, что Вы и Премьер-Министр найдете возможным, чтобы в числе передаваемых эсминцев было по крайней мере четыре современных. В результате военных действий со стороны Германии и Италии у нас погибла значительная часть наших эсминцев. Поэтому для нас имеет большое значение хотя бы частичное восполнение этих потерь,

26 февраля 1944 года.

60 См. документ № 158 (стр. 118).

№ 170

Отправлено 28 февраля 1944 года.

Г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Вашингтон, Белый Дом.

Прошу Вас принять мою искреннюю благодарность за Ваше дружественное поздравление по случаю 26-й годовщины Красной Армии и успехов вооруженных сил Советского Союза в борьбе против гитлеровских захватчиков.

Выражаю твердую уверенность в том, что близко время, когда успешная борьба вооруженных сил Советского Союза совместно с армиями Соединенных Штатов и Великобритании на основе соглашений, достигнутых в Москве и Тегеране, приведет к окончательному разгрому нашего общего врага — гитлеровской Германии.

И. СТАЛИН

№ 171

Получено 28 февраля 1944 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Мне известен текст послания Премьер-Министра от 20 февраля на Ваше имя относительно предложения о предварительном урегулировании вопроса о послевоенной польской границе путем соглашения между Советским и Польским Правительствами.

Предложение Премьер-Министра, если оно будет принято, будет иметь далеко идущее значение для улучшения перспектив скорого поражения Германии, и я имею удовольствие рекомендовать Вам рассмотреть его благожелательно и сочувственно.

Как я сообщал раньше, я думаю, что самой насущной проблемой является гарантирование того, что Вашим армиям, когда Вы вступите в Польшу, будут помогать поляки.


Переписка Сталина

№ 172

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

При всем своем желании благожелательно отнестись к известному Вам посланию г. Черчилля на мое имя о поляках я все же должен констатировать, что эмигрантское польское правительство не желает установления нормальных отношений с СССР. Достаточно сказать, что польские эмигранты в Лондоне не только отвергают линию Керзона 57, но еще претендуют на Львов и Вильно (столицу Литвы).

Приходится констатировать, что решение вопроса о польско-советских отношениях еще не назрело. Для Вашей ориентировки прилагаю мой ответ г. Черчиллю по изложенному вопросу.

3 марта 1944 года.

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Оба Ваши послания от 20 февраля по польскому вопросу получил от г. Керра 27 февраля.

Ознакомившись с подробным изложением Ваших бесед с деятелями эмигрантского польского правительства, я еще и еще раз пришел к выводу, что такие люди не способны установить нормальные отношения с СССР. Достаточно указать на то, что они не только не хотят признать линию Керзона, но еще претендуют как на Львов, так и на Вильно. Что же касается стремления поставить под иностранный контроль управление некоторых советских территорий, то такие поползновения мы не можем принять к обсуждению, ибо даже саму постановку такого рода вопроса считаем оскорбительной для Советского Союза. Я уже писал Президенту, что решение вопроса о советско-польских отношениях еще не назрело. Приходится еще раз констатировать правильность этого вывода.

3 марта 1944 года.

57 “Линия Керзона” — условное наименование линии, рекомендованной 8 декабря 1919 г. Верховным советом союзных держав в качестве восточной границы Польши. При выработке “линии Керзона” в основу было положено решение делегаций главных союзных держав, считавших необходимым включить в состав территории Польши лишь этнографически польские области. 12 июля 1920 г. английский министр иностранных дел Керзон обратился к Советскому правительству с нотой, в которой в качестве восточной границы Польши наметил линию, одобренную Верховным советом союзных .держав в 1919 г. В ноте Керзона говорилось: “Линия эта приблизительно проходит так: Гродно — Яловка— Немиров — Брест-Литовск — Дорогуск — Устилуг, восточнее Грубешова, через Крылов и далее западнее Равы-Русской, восточнее Перемышля до Карпат”. 16 августа 1945 г. в Москве между СССР и Польшей был подписан договор об определении советско-польской границы, согласно которому граница в целом установлена по “линии Керзона” с некоторыми отклонениям” в пользу Польши.

№ 173

Получено 4 марта 1944 года.

СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я сегодня заявил на пресс-конференции в ответ на настойчивые вопросы, что итальянские военные и торговые суда используются в настоящее время для наших военных усилий Союзным Командованием средиземноморского театра и что в целях оказания помощи Советскому Военно-Морскому Флоту для удовлетворения его нужд в связи с его военными усилиями итальянские суда или их эквивалент из числа американского и британского тоннажа будут предоставлены Советскому Военно-Морскому Флоту.

№ 174

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

Получил Ваше сообщение о Вашем заявлении на пресс-конференции в Вашингтоне относительно передачи части итальянских судов или их эквивалента из числа американского и британского тоннажа Советскому Союзу. Благодарю Вас.

6 марта 1944 года.

№ 175

Получено 9 марта 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

Хотя Премьер-Министр поручил Послу Кларку Керру сообщить Вам, что эскадренные миноносцы, которые мы передаем Вам взаймы, старые, это было сделано лишь ради полной откровенности. В действительности они являются хорошими, исправными судами, вполне пригодными для несения эскортной службы. Во всем итальянском военно-морском флоте имеется лишь семь эскадренных миноносцев; остальные — это более старые миноносцы и торпедные катера. Кроме того, эти итальянские эскадренные миноносцы, когда мы их получим, совершенно не будут пригодны для работы на Севере без предварительной переделки, для которой потребуется весьма длительное время. Поэтому мы полагали, что восемь эскадренных миноносцев, которые предоставлены Британским Правительством, были бы быстрейшей и более удобной формой помощи Вам. Премьер-Министр сожалеет, что он не может в настоящее время выделить каких-либо новых эскадренных миноносцев. Две недели тому назад он потерял два эскадренных миноносца, причем один из них — в конвое, направлявшемся в Россию, а лишь при проведении десантных операций в “Оверлорде” для прибрежной работы против артиллерийских батарей он должен развернуть не менее сорока двух эскадренных миноносцев, значительная часть которых может быть потоплена. Каждое из имеющихся у него судов этого класса используется до пределов в интересах общего дела. Переброска японского флота в Сингапур создает на Индийском океане новую ситуацию для нас обоих. Бои в районе предмостного укрепления у Анцио и вообще во всем районе Средиземного моря в полном разгаре. Огромные конвои с войсками освободительной армии Соединенных Штатов пересекают Атлантический океан. Конвои в Россию в сопровождении весьма крупных сил эскадренных миноносцев будут отправляться до самой последней минуты перед началом “Оверлорда”. Наконец, речь идет о самом “Оверлорде”. Положение у Президента также напряженное, но в данном случае главным образом из-за большого масштаба и активности операций на Тихом океане. Наше совместное намерение передать Вам итальянские суда, на что было дано согласие в Москве и Тегеране, остается неизменным, и мы официально поставим этот вопрос перед Итальянским Правительством, когда состав последнего будет расширен и когда новые министры приступят к исполнению своих обязанностей. Нет никаких сомнений в отношении нашего права распоряжаться итальянским военно-морским флотом, речь идет лишь о том, чтобы воспользоваться этим правом с наименьшим ущербом для наших общих интересов. Тем временем все наши указанные суда подготавливаются к передаче Вам взаймы согласно существующей уже договоренности.

РУЗВЕЛЬТ ЧЕРЧИЛЛЬ

№ 176

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну РУЗВЕЛЬТУ

Ваше послание по вопросу о послевоенном экономическом сотрудничестве получил. Несомненно, затронутые в записке г-на Хэлла 61 вопросы, касающиеся международного сотрудничества в области экономики, имеют важное значение и требуют внимания. Считаю вполне целесообразным создание в настоящее время аппарата Объединенных Наций для разработки этих вопросов, а также для установления условий и порядка рассмотрения различных проблем международного экономического сотрудничества в соответствии с решениями Московского совещания и Тегеранской конференции.

10 марта 1944 года.

61 Имеется в виду меморандум “Основа нашей программы по вопросам международного экономического сотрудничества”, представленный 22 октября 1943 г. государственным секретарем США Хэллом Московской конференции министров иностранных дел СССР, США и Англии.

№ 177

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание по поводу передачи Советскому Союзу Британским Правительством восьми эсминцев получил. Я готов согласиться, что эти эсминцы вполне пригодны для эскортной работы, но Вам, конечно, понятно, что Советскому Союзу нужны эсминцы, пригодные также и для других боевых операций. Право союзников распоряжаться итальянским военно-морским флотом, разумеется, совершенно бесспорно, и Итальянскому Правительству следует дать это понять, в частности в отношении итальянских судов, подлежащих передаче Советскому Союзу,

17 марта 1944 года.

№ 178

Получено 18 марта 1944 года.

Ф. РУЗВЕЛЬТ И. В. СТАЛИНУ*

Я отправил сегодня самолетом личное письмо Президенту Иненю по вопросу о хроме, так как мне ясно, какое важное значение турецкий хром имеет для Германии. Я послал письмо Послу Штейнгардту в Анкару для передачи. Я уверен, что Вы будете согласны, но, пожалуйста, сообщите мне, если эта акция противоречит каким-либо шагам, которые Вы теперь предпринимаете или намечаете, с тем чтобы я смог задержать передачу письма. Текст моего письма Президенту Иненю в перефразированном виде гласит:

“Почти ежедневно возникает много вопросов, о которых я хотел бы поговорить с Вами, и я очень хотел бы, чтобы Вас и меня не разделяли тысячи миль.

В настоящее время я желаю написать Вам по вопросу о хроме.

Как Вам известно, русские, взяв Никополь, лишили немцев важного источника получения марганца. Для многих целей турецкая хромовая руда может заменить марганец, и лишение немцев никопольского марганца увеличивает, следовательно, важность турецкого хрома для германского военного производства.

Понятно, что продолжающаяся отправка большого количества хромовой руды в Германию из Турции теперь стала вопросом, которым Объединенные Нации серьезно озабочены. Вам лучше решить, каким образом немцы могут быть лишёны дальнейшего доступа к турецкой хромовой руде. Зная о Ваших творческих талантах, я надеюсь, что Вы найдете какой-либо метод для осуществления этого. Я твердо верю, что Вы должным образом оцените эту возможность для Турции внести единственный в своем роде вклад в то, что действительно обеспечивает благополучие всего мира.

Нет нужды сообщать Вам, как я был рад нашим беседам в Каире, и я полагаю, что Вы и я можем беседовать друг с другом, как старые друзья.

Я посылаю Вам мои самые добрые пожелания и рассчитываю на нашу новую встречу в ближайшем будущем”.

Я направляю аналогичную телеграмму г-ну Черчиллю.

№ 179

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Я получил Ваше послание с изложением проекта Вашего письма турецкому Президенту по поводу хрома, поставляемого Турцией Германии.

Я считаю вполне своевременным Ваше представление туркам, хотя, должен сказать, у меня мало надежды рассчитывать на положительные результаты.

20 марта 1944 года.

№ 180

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Так как г. Черчилль, как он мне сообщил, направил Вам копию своего послания от 21 марта на мое имя по польскому вопросу, то я считаю не лишним послать Вам копию своего ответа на это послание для Вашей информации.

Копия прилагается.

23 марта 1944 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

За последнее время я получил от Вас два послания по польскому вопросу и ознакомился с заявлением г. Керра В. М. Молотову, сделанным по Вашему поручению по тому же вопросу62. Я не мог своевременно ответить, так как дела фронта часто отвлекают меня от невоенных вопросов.

Отвечаю по вопросам.

Бросается в глаза, что как Ваши послания, так и особенно заявление Керра пересыпаны угрозами по отношению к Советскому Союзу. Я бы хотел обратить Ваше внимание на это обстоятельство, так как метод угроз не только неправилен во взаимоотношениях союзников, но и вреден, ибо он может привести к обратным результатам.

Усилия Советского Союза в деле отстаивания и осуществления линии Керзона Вы в одном из посланий квалифицируете как политику силы. Это значит, что линию Керзона Вы пытаетесь квалифицировать теперь как неправомерную, а борьбу за нее как несправедливую. Я никак не могу согласиться с такой позицией. Не могу не напомнить, что в Тегеране Вы, Президент и я договорились о правомерности линии Керзона.

Позицию Советского Правительства в этом вопросе Вы считали тогда совершенно правильной, а представителей эмигрантского польского правительства Вы называли сумасшедшими, если они откажутся принять линию Керзона. Теперь же Вы отстаиваете нечто прямо противоположное. Не значит ли это, что Вы не признаете больше того, о чем мы договорились в Тегеране, и тем самым нарушаете тегеранское соглашение? Я не сомневаюсь, что если бы Вы продолжали твердо стоять по-прежнему на Вашей тегеранской позиции, конфликт с польским эмигрантским правительством был бы уже разрешен. Что касается меня и Советского Правительства, то мы продолжаем стоять на тегеранской позиции и не думаем от нее отходить, ибо считаем, что осуществление линии Керзона является не проявлением политики силы, а проявлением политики восстановления законных прав Советского Союза на те земли, которые даже Керзон и Верховный Совет Союзных Держав еще в 1919 году признали непольскими.

Вы заявляете в послании от 7 марта, что вопрос о советско-польской границе придется отложить до созыва конференции о перемирии. Я думаю, что мы имеем здесь дело с каким-то недоразумением. Советский Союз не воюет и не намерен воевать с Польшей. Советский Союз не имеет никакого конфликта с польским народом и считает себя союзником Польши и польского народа. Именно поэтому Советский Союз проливает кровь ради освобождения Польши от немецкого гнета. Поэтому было бы странно говорить о перемирии между СССР и Польшей. Но у Советского Правительства имеется конфликт с эмигрантским польским правительством, которое не отражает интересов польского народа и не выражает его чаяний.

Было бы еще более странно отождествлять с Польшей оторванное от Польши эмигрантское польское правительство в Лондоне. Я затрудняюсь даже указать разницу между эмигрантским правительством Польши и таким же эмигрантским правительством Югославии, равно как между некоторыми генералами польского эмигрантского правительства и сербским генералом Михайловичем.

В Вашем послании от 21 марта Вы сообщаете, что Вы намерены выступить в Палате общин с заявлением о том, что все вопросы о территориальных изменениях должны быть отложены до перемирия или мирной конференции держав-победительниц и что до тех пор Вы не можете признавать никаких передач территорий, произведенных силой. Я понимаю это так, что Вы выставляете Советский Союз как враждебную Польше силу и по сути дела отрицаете освободительный характер войны Советского Союза против германской агрессии. Это равносильно попытке приписать Советскому Союзу то, чего нет на деле, и тем дискредитировать его. Я не сомневаюсь, что народами Советского Союза и мировым общественным мнением такое Ваше выступление будет воспринято, как незаслуженное оскорбление по адресу Советского Союза.

Конечно, Вы вольны сделать любое выступление в Палате общин — это Ваше дело. Но если Вы сделаете такое выступление, я буду считать, что Вы совершили акт несправедливости и недружелюбия в отношении Советского Союза.

В своем послании Вы выражаете надежду, что неудача в польском вопросе не повлияет на наше сотрудничество в иных сферах. Что касается меня, то я стоял и продолжаю стоять за сотрудничество. Но я боюсь, что метод угроз и дискредитации, если он будет продолжаться и впредь, не будет благоприятствовать нашему сотрудничеству.

23 марта 1944 года.

62 Имеется в виду устное заявление английского посла в СССР от 19 марта 1944 г.. в котором посол по поручению Черчилля настаивал на том, чтобы Советское правительство пришло к соглашению с польским эмигрантским правительством на основе предложения Черчилля —отложить решение вопроса о советско-польской границе до созыва конференции о перемирии. При этом посол утверждал, что если высказанная во время англо-советских переговоров по польскому вопросу точка зрения Советского правительства относительно того, что польско-советская граница должна проходить по “линии Керзона”, дойдет до сведения общественного мнения, то это вызовет “всеобщее разочарование” как в Англии, так и в Соединенных Штатах. Отказ Советского правительства, заявил он, принять предложение Черчилля мог бы создать затруднения в англо-советских отношениях, “бросить тень” на осуществление военных операций, согласованных в Тегеране, и осложнить ведение войны Объединенными Нациями в целом.

№ 181

Получено 23 марта 1944 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Посол Гарриман только что сообщил мне, что Советский Союз не предполагает участвовать в конференции Международного Бюро Труда, которая начнется 2 апреля в Филадельфии.

Я тщательно обдумал роль, которую Международное Бюро Труда должно играть в деле постоянного улучшения трудовых и социальных норм во всем мире. Я желаю, чтобы Вы знали об этом.

Международное Бюро Труда должно быть, по моему мнению, инструментом для выработки международной политики по вопросам, непосредственно связанным с улучшением условий труда, и для международного сотрудничества в этой области. Я хотел бы, чтобы оно стало организацией, которая будет служить в качестве важного органа Объединенных Наций для обсуждения экономических и социальных вопросов, связанных с трудом, и в качестве важного органа для рассмотрения международной экономической политики, непосредственно направленной на улучшение жизненных условий. Было бы достойным сожаления, если бы оба наши Правительства не воспользовались конференцией в Филадельфии, чтобы содействовать достижению наших общих целей. Мы могли бы этим приспособить, не теряя времени, существующее Международное Бюро Труда к выполнению задач, стоящих перед миром.

Делегаты Правительства Соединенных Штатов на конференцию в Филадельфии получают от меня инструкции предложить мероприятия в целях расширения деятельности и функций Международного Бюро Труда и поднять вопрос о его будущих взаимоотношениях с другими международными организациями. Ввиду Вашей заинтересованности в этих вопросах и поскольку: имеется большой круг социальных и экономических проблем, представляющих общий интерес для наших обоих Правительств, я выражаю большую надежду на то, что Ваше Правительство примет участие в этой конференции.

№ 182

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Я разделяю Ваше стремление к сотрудничеству обоих наших Правительств в разработке экономических и социальных вопросов, связанных с задачами улучшения условий труда в международном масштабе. Советский Союз не может, однако, послать своих представителей на конференцию Международного Бюро Труда в Филадельфии по мотивам, указанным в письме на имя г-на Гарримана 63, так как советские профессиональные организации высказались против такого участия, а Советское Правительство не может не считаться с мнением советских профессиональных организаций.

Само собой разумеется, что если Международная Организация Труда сделается действительно органом Объединенных Наций, а не Лиги Наций, с которой Советский Союз не может иметь связи, то создается возможность участия в ее работе и представителей Советского Союза. Я надеюсь, что это станет возможным и что соответствующие мероприятия будут проведены уже в недалеком будущем.

25 марта 1944 года.

63 Имеется в виду письмо народного комиссара иностранных дел СССР на имя посла США от 7 марта 1944 г. следующего содержания:

“Настоящим считаю необходимым сообщить Вам ответ Советского Правительства по вопросу о предстоящей конференции, созываемой в апреле с. г. Международным Бюро Труда.

Как известно, Международное Бюро Труда является одним из учреждений Лиги Наций и находится под ее политическим и административным руководством. Ввиду того что Советский Союз с известного момента не имеет никакого отношения к Лиге Наций, Советское Правительство не считает возможным участие представителей Советского Союза в конференции, созываемой Международным Бюро Труда. К тому же Советское Правительство считает, что указанное Международное Бюро не имеет достаточного авторитета для того, чтобы успешно выполнить задачи, связанные с международным сотрудничеством в области труда, что в настоящих условиях требовало бы более демократических форм организации международного сотрудничества в этой области”.

№ 183

Получено 25 марта 1944 года.

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА МАРШАЛУ СТАЛИНУ

Д-ру Ланге и отцу Орлеманьскому будут в соответствии с Вашим предложением выданы паспорта для того, чтобы они могли принять Ваше приглашение приехать в Советский Союз 64. Однако наши транспортные средства сильно перегружены в настоящее время вследствие военных перевозок, и поэтому для поездки из Соединенных Штатов в Советский Союз им придется предоставить советские средства транспорта. Я уверен, что Вы вполне понимаете, что д-р Ланге и отец Орлеманьский едут как частные лица, и Правительство Соединенных Штатов не может принять на себя никакой ответственности за их мнения или действия. Правительству Соединенных Штатов, возможно, будет необходимо внести ясность в этот вопрос в том случае, если поездка станет предметом публичных комментариев.

64 21 февраля 1944 г. посол СССР в США А. А. Громыко обратился к Ф. Рузвельту с просьбой оказать содействие в получении виз для выезда из США в СССР обратившимся в генеральное консульство СССР в Нью-Йорке председателю Польской патриотической лиги имени Костюшко, католическому священнику Орлеманьскому, желавшему посетить польских патриотов в СССР и польскую дивизию имени Костюшко, и профессору Чикагского и Колумбийского университетов Оскару Ланге, желавшему приехать в СССР по польским делам.

№ 184

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание с сообщением о выдаче паспортов д-ру Ланге и ксендзу Орлеманьскому получил. Хотя советский транспорт весьма перегружен, Ланге и Орлеманьскому нами будут предоставлены необходимые транспортные средства. Советское Правительство рассматривает поездку Ланге и Орлеманьского в Советский Союз как поездку частных граждан.

28 марта 1944 года.


Переписка Сталина

№ 185

Получено 4 апреля 1944 года.

СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Большое спасибо за Ваше послание от 25 марта. Я надеюсь, что Международное Бюро Труда разъяснит на предстоящем совещании, что оно больше не является органом Лиги Наций и что оно присоединится к Объединенным Нациям. Поэтому я уверен, что Советский Союз пошлет представителей на следующую конференцию.

Я буду Вас информировать о том, что будет происходить на совещании в Филадельфии.

№ 186

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание о Международном Бюро Труда получил 4 апреля. Благодарю Вас за Ваш ответ. Полагаю, что осуществление мероприятий по реорганизации Международного Бюро Труда создаст необходимые условия для участия в будущем в его работе представителей Советского Союза.

6 апреля 1944 года.

№ 187

ЛИЧНО И СТРОГО СЕКРЕТНО ПОСЛАНИЕ ОТ г-на ЧЕРЧИЛЛЯ И ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

1. В соответствии с нашими переговорами в Тегеране общая переправа через море произойдет около даты “R”, о которой генералам Дину и Бэрроузу недавно было поручено сообщить Советскому Генеральному Штабу65. Мы будем действовать нашими максимальными силами.

2. Приблизительно в середине мая мы предпринимаем наступление максимальными силами на материке Италии.

3. Со времени Тегерана Ваши армии одержали ряд замечательных побед для общего дела. Даже в тот месяц, когда Вы думали, что они не будут действовать активно, они одержали эти великие победы. Мы шлем Вам наши самые лучшие пожелания и верим, что Ваши и наши армии, действуя единодушно в соответствии с нашим тегеранским соглашением, сокрушат гитлеровцев.

РУЗВЕЛЬТ

ЧЕРЧИЛЛЬ

18 апреля 1944 года.

65 10 апреля 1944 г. глава военной миссии США генерал Дин и глава английской военной миссии генерал Бэрроуз уведомили начальника Генерального штаба Красной Армии маршала Василевского, что английское и американское верховное командование намерено начать операцию по форсированию Ла-Манша 31 мая 1944 г. при возможном отклонении от этого срока на два или три дня в ту или другую сторону, учитывая условия погоды и прилива.

№ 188

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше послание от 18 апреля. Советское Правительство удовлетворено Вашим сообщением, что в соответствии с тегеранским соглашением переправа через море произойдет в намеченный срок, о котором генералы Дин и Бэрроуз уже информировали наш Генеральный Штаб05, и что Вы будете действовать максимальными силами. Выражаю уверенность в успехе намеченной операции.

Я надеюсь также на успешность предпринимаемой Вами операции в Италии.

Как мы договорились в Тегеране, Красная Армия предпримет к тому же сроку свое новое наступление, чтобы оказать максимальную поддержку англо-американским операциям.

Прошу Вас принять благодарность за выраженные Вами пожелания по поводу успехов Красной Армии. Я присоединяюсь к Вашему заявлению, что Ваши и наши армии, поддерживая друг друга, разгромят гитлеровцев и выполнят свою историческую задачу.

22 апреля 1944 года. *

№ 189

Г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Вашингтон, Белый Дом.

Прошу Вас принять искреннее соболезнование Советского Правительства по поводу тяжелой утраты, понесенной Соединенными Штатами Америки в связи со смертью Морского Министра США Франклина Нокса.

И. СТАЛИН 29 апреля 1944 года.


Переписка Сталина

№ 190

ЛИЧНО И СЕКРЕТНО ОТ ПРЕЗИДЕНТА ДЛЯ МАРШАЛА СТАЛИНА

Прошу принять мою искреннюю признательность и признательность Правительства и народа Соединенных Штатов за Ваше доброе послание по случаю трагической смерти г-на Фрэнка Нокса, Морского Министра.

5 мая 1944 года.

№ 191

Отправлено 6 мая 1944 года.

ФРАНКЛИНУ ДЕЛАНО РУЗВЕЛЬТУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Мой дорогой друг,

Я весьма благодарен за Ваше содействие в деле разрешения достопочтенному Станиславу Орлеманьскомум приехать в Москву.

Желаю Вам здоровья и успехов.

Искренне Ваш

СТАЛИН

№ 192

Получено 14 мая 1944 года.

СОВМЕСТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ. МАРШАЛУ СТАЛИНУ

Чтобы придать максимальную силу наступлению через море против Северной Франции, мы перевели часть наших десантных средств со Средиземного моря в Англию. Это, а также необходимость использования наших средиземноморских наземных сил в нынешней битве в Италии делает неосуществимым наступление на средиземноморское побережье Франции одновременно с “Оверлордом”. Мы рассчитываем предпринять подобное наступление позднее, для чего из Соединенных Штатов в Средиземное море отправляется дополнительное количество десантных средств. Чтобы отвлечь наибольшее количество германских сил от Северной Франции и восточного фронта, мы немедленно предпринимаем в максимальном масштабе наступление против немцев в Италии и одновременно поддерживаем угрозу в отношении средиземноморского побережья Франции.

РУЗВЕЛЬТ ЧЕРЧИЛЛЬ

№ 193

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Получил Ваше совместное послание. Вам виднее, как и в какой очереди распределить Ваши силы. Главное, конечно, заключается в том, чтобы обеспечить полный успех “Оверлорда”. Выражаю вместе с тем уверенность в успехе начавшегося наступления против немцев в Италии.

15 мая 1944 года.

№ 194

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

Я был бы благодарен, если бы Вы сообщили мне о Вашем мнении относительно того, чтобы мною было сделано заявление, которое должно быть опубликовано после даты “D” 66, в духе нижеизложенного вместо заявления от имени Советского, Американского и Британского Правительств:

“Было сделано предложение, чтобы Союзные Правительства выступили с обращенным к народу Германии и к тем, кто сочувствует ему, совместным заявлением, в котором особо отмечалась бы недавняя высадка на европейский континент. Я не согласился с этим, поскольку это могло бы чрезмерно подчеркнуть значение этой высадки. Что я желаю внушить немецкому народу и тем, кто сочувствует ему, так это то, что их поражение неизбежно. Я также желаю обратить их внимание на то, что отныне с их стороны неразумно продолжать войну. Они наверняка понимают в глубине души, что с их нынешними целями и с их нынешними руководителями они неизбежно потерпят полное поражение.

Отныне каждая немецкая жизнь, которая будет загублена, будет ненужной потерей. Рассматривая дело трезво, нужно сказать, что союзники также понесут потери. Однако союзники превосходят Германию в численности населения и в ресурсах столь значительно, что немцы вплоть до последней семьи испытают удар, сравнительно более тяжелый, чем союзники, а одно лишь упорство в конечном счете никак не поможет Германии. Союзники разъяснили исчерпывающим образом, что они не стремятся к полному уничтожению народа Германии. Они стремятся лишь к полному уничтожению мировоззрения тех немцев, которые заявили, что они могут покорить мир.

Союзники желают достичь в конечном счете человеческой свободы — более широкой свободы — политической, духовной и религиозной, а также большей справедливости — экономической и социальной.

Наше время учит нас, что никакая группа людей никогда не может быть достаточно сильной для того, чтобы господствовать над всем миром. Правительство Соединенных Штатов и народ Соединенных Штатов, население которых почти в два раза превышает население Германии, говорят германскому народу, что именно сейчас для него настало время отказаться от учения зла.

Подавляющая часть населения земного шара, насчитывающего почти два миллиарда людей, думает одинаково. Только Германия и Япония противостоят всему остальному человечеству.

В душе своей каждый немец знает, что это правда. Германия и Япония совершили гибельную и страшную ошибку. Германия и Япония должны соответствующим образом искупить свою вину за совершенное ими бессмысленное уничтожение жизней и имущества. Они должны отречься от мировоззрения, которое им было навязано,— ошибочность этого мировоззрения должна сейчас быть для них совершенно ясна.

Чем быстрее окончатся борьба и кровопролитие, тем скорее будет достигнут более высокий уровень цивилизации во всем мире.

Наступательные операции, которые ведут сейчас американские, британские, советские армии и их союзники на европейском театре, будут, как мы надеемся, развиваться успешно. Однако народ Германии должен понять, что эти наступательные операции являются лишь частью наступления, которое будет увеличиваться в своем масштабе до тех пор, пока не приведет к победе, которая неизбежна”.

Премьер-Министр Черчилль согласился выступить вслед за мной с посланием в духе вышеизложенного.

23 мая 1944 года.

66 Дата “D” — условное обозначение даты вторжения союзных войск в Европу через Ла-Манш.

№ 195

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ В. СТАЛИНУ, ВЕРХОВНОМУ ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

Уважаемый Маршал Сталин,

Я посылаю Вам две грамоты для Сталинграда 67 и Ленинграда 68 — городов, которые завоевали искреннее восхищение американского народа. Героизм граждан этих двух городов и воинов, так умело их защищавших, не только воодушевил народ Соединенных Штатов, но помог еще сильнее скрепить дружбу наших двух народов. Сталинград и Ленинград стали синонимами силы духа и стойкости, которые дали нам возможность сопротивляться и которые в конечном счете дадут нам возможность преодолеть агрессию наших врагов.

Я надеюсь, что, преподнося эти грамоты этим двум городам, Вы сочтете возможным передать их гражданам мое личное выражение дружбы и восхищения и мою надежду, что наши народы будут и дальше развивать то глубокое взаимопонимание, которое отметило наши совместные усилия.

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ

25 мая 1944 года 69.

67 Текст грамоты гласит:

“Грамота Сталинграду

От имени народа Соединенных Штатов Америки я вручаю эту грамоту городу Сталинграду, чтобы отметить наше восхищение его доблестными защитниками, храбрость, сила духа и самоотверженность которых во время осады с 13 сентября 1942 года по 31 января 1943 года будут вечно вдохновлять сердца всех свободных людей. Их славная победа остановила волну нашествия и стала поворотным пунктом войны союзных наций против сил агрессии.

Франклин Д. Рузвельт

17 мая 1944 года. Вашингтон”..

68 Текст грамоты гласит:

“Грамота Ленинграду

От имени народа Соединенных Штатов Америки я вручаю эту грамоту городу Ленинграду в память о его доблестных воинах и его верных мужчинах, женщинах и детях, которые, будучи изолированными захватчиком от остальной части своего народа и несмотря на постоянные бомбардировки и несказанные страдания от холода, голода и болезней, успешно защищали свой любимый город в течение критического периода от 8 сентября 1941 года по 18 января 1943 года и символизировали этим неустрашимый дух народов Союза Советских Социалистических Республик и всех народов мира, сопротивляющихся силам агрессии.

Франклин Д. Рузвельт

17 мая 1944 года. Вашингтон”.

69 Это послание Рузвельта и почетные грамоты для передачи Сталинграду и Ленинграду в ознаменование героической обороны этих городов были вручены И. В. Сталину послом США в СССР Гарриманом 26 июня 1944 г.

№ 196

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание насчет обращения к германскому народу получил.

Учитывая весь опыт войны с немцами и характер немцев, я думаю, что предлагаемое Вами обращение не может дать положительного эффекта, поскольку оно приурочено к моменту начала высадки, а не к моменту обозначения серьезных успехов в результате высадки англоамериканских войск и в результате предстоящего наступления советских армий.

К вопросу о характере самого обращения можно было бы вернуться, когда наступит благоприятная обстановка для такого обращения.

26 мая 1944 года.

№ 197

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

В связи с моим посланием от 23 мая, содержащим предложение о рассмотрении послания, которое должно было быть опубликовано мною с целью повлиять на немецкий народ, мне сообщают, что это предложение не одобряется Премьер-Министром Великобритании и его Кабинетом.

Ввиду того что предложенное заявление не имеет существенного значения и ввиду определенного и решительного возражения Британского Правительства, я предлагаю в настоящее время ничего не предпринимать в отношении заявления такого рода.

27 мая 1944 года.

№ 198

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание с сообщением, что Вы решили ничего не предпринимать в настоящее время в вопросе об обращении к немецкому народу, получил.

Благодарю Вас за сообщение.

30 мая 1944 года.

№ 199

СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ

Я получил Ваше послание от 26 мая относительно моего предложения о том, чтобы сделать заявление с целью повлиять на немецкий народ.

Отправленное мною Вам 27 мая послание, которое, очевидно, разошлось в пути с Вашим посланием, соответствует Вашему мнению, что в настоящее время не следует делать такого заявления.

30 мая 1944 года.


Переписка Сталина

№ 200

ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ США г. РУЗВЕЛЬТУ.

Поздравляю Вас с большой победой союзных англо-американских войск — взятием Рима.

Это сообщение встречено в Советском Союзе с большим удовлетворением.

5 июня 1944 года.

№ 201

Отправлено 7 июня 1944 года.

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Считаю нужным довести до Вашего сведения, что 6 июня в ответ на послание г-на Черчилля направил ему нижеследующее личное послание о плане летнего наступления советских войск:

“Ваше сообщение об успехе начала операций “Оверлорд” получил. Оно радует всех нас и обнадеживает относительна дальнейших успехов.

Летнее наступление советских войск, организованное согласно уговору на Тегеранской конференции, начнется к середине июня на одном из важных участков фронта. Общее наступление советских войск будет развертываться этапами путем последовательного ввода армий в наступательные операции. В конце июня и в течение июля наступательные операции превратятся в общее наступление советских войск.

Обязуюсь своевременно информировать Вас о ходе наступательных операций.

6 июня 1944 года”.

№ 202

Получено 8 июня 1944 года.

СЕКРЕТНО И ЛИЧНО МАРШАЛУ СТАЛИНУ. ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я получил Ваше послание с поздравлением по случаю падения Рима и очень благодарен за него так же, как и за пересылку мне копии Вашего послания г-ну Черчиллю. Все это меня очень радует.

Известия из Северной Франции говорят, что все развивается по плану.

Шлю Вам мой горячий привет.

№ 203

Получено 19 июня 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Как Вам известно, польский Премьер-Министр г-н Миколайчик только что закончил краткий визит в Вашингтон, и по причинам, которые Посол Гарриман Вам уже объяснил, я считал его визит желательным и необходимым в настоящее время.

Вы поэтому знаете, что его визит не был связан с какой-либо попыткой с моей стороны вмешаться в существо разногласий, которые существуют между Польским Правительством в изгнании и Советским Правительством. Хотя у нас состоялся искренний и полезный обмен мнениями по многим различным вопросам, касающимся Польши, я могу заверить Вас, что никакого определенного плана или предложения, каким-либо образом затрагивающего польско-советские отношения, не было подготовлено. Я полагаю, однако, что Вас будет интересовать мое личное впечатление о г-не Миколайчике и о его позиции в отношении проблем, перед которыми стоит его страна.

Г-н Миколайчик произвел на меня впечатление весьма искреннего и благоразумного человека, единственное желание которого заключается в том, чтобы сделать для своей страны то, что лучше. Он вполне понимает, что все будущее Польши зависит от установления подлинно хороших отношений с Советским Союзом, и, по моему мнению, он приложит все усилия для достижения этой цели.

Жизненная необходимость установления самого полного сотрудничества между Красной Армией и силами польского подпольного движения в совместной борьбе против нашего врага является его первоочередной заботой. Он полагает, что координация действий Ваших армий и организованного польского подпольного движения является военным фактором величайшей важности не только для Ваших армий на Востоке, но также и в отношении главной задачи, заключающейся в том, чтобы нашими совместными усилиями прикончить нацистского зверя в его собственной берлоге.

У меня создалось впечатление, что Премьер-Министр думает только о Польше и о польском народе и не допустит, чтобы какие-либо мелочные соображения стояли на пути его усилий достичь разрешения вопроса с Вами. Я действительно, верю, что он не поколебался бы поехать в Москву, если бы он знал, что Вы приветствовали бы такой шаг с его стороны, для того чтобы обсудить с Вами лично и откровенно проблемы, касающиеся Ваших двух стран, в особенности срочность установления безотлагательного военного сотрудничества. Вы поймете, я уверен, что, высказывая эти соображения, я ни в коей мере не пытаюсь навязать Вам свое личное мнение в деле, которое имеет особое значение для Вас и Вашей страны. Я полагал, однако, что Вы имеете право знать мое откровенное суждение о тех впечатлениях, которые я вынес из бесед с Премьером Миколайчиком.

№ 204

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Я имею возможность сообщить Вам, что не позднее чем через неделю начнется второй тур летнего наступления советских войск. В этом наступлении будет принимать участие 130 дивизий, включая сюда и бронетанковые дивизии. Я и мои коллеги рассчитываем на серьезный успех. Надеюсь, что наше наступление окажет существенную поддержку операциям союзных войск во Франции и в Италии.

21 июня 1944 года.

№ 205

Получено 23 июня 1944 года.

СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Благодарю за Ваше послание от 21 июня. Ваши замечательные действия совместно с нашими усилиями на западном фронте должны быстро поставить нацистов в очень трудное положение.

№ 206

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Благодарю Вас за информацию о Вашей встрече с г. Миколайчиком.

Если иметь в виду установление военного сотрудничества Красной Армии и борющихся против гитлеровских оккупантов сил польского подпольного движения, то это, безусловно, является теперь актуальным делом для окончательного разгрома нашего общего врага. Важное значение, разумеется, имеет в этом отношении правильное решение вопроса о советско-польских отношениях. Вам известна точка зрения Советского Правительства и его стремление видеть Польшу сильной, независимой и демократической, а советско-польские отношения — добрососедскими и основанными на прочной дружбе. Советское Правительство видит важнейшие предпосылки этого в реорганизации эмигрантского польского правительства, которая обеспечила бы участие в нем как польских деятелей в Англии, так и польских деятелей в США и СССР, и особенно польских демократических деятелей, находящихся в самой Польше, а также в.признании польским правительством линии Керзона как линии новой границы между СССР и Польшей.

Надо сказать, однако, что из заявления г. Миколайчика в Вашингтоне не видно, чтобы он сделал в этом вопросе какой-либо шаг вперед. Вот почему для меня затруднительно в данный момент высказать какое-либо мнение по поводу приезда г. Миколайчика в Москву.

Ваше внимание к вопросу о советско-польских отношениях и Ваши усилия в этом деле мы все высоко ценим.

Москва, 24 июня 1944 года.

№ 207

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

1. Ваше послание о грамотах для Сталинграда и Ленинграда получил. Грамоты были мне вручены Послом г-ном Гарриманом. Грамоты будут переданы по назначению. При получении грамот я сделал следующее заявление:

Я принимаю грамоты Президента Рузвельта как символ плодотворного сотрудничества между нашими государствами, осуществляемого во имя свободы наших народов и прогресса человечества.

Грамоты будут вручены представителям Ленинграда и Сталинграда.

2. Примите мою искреннюю благодарность за высокую оценку усилий Сталинграда и Ленинграда в борьбе с немецкими захватчиками.

27 июня 1944 года.

№ 208

ЛИЧНО ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

Примите мои горячие поздравления по случаю освобождения города Шербур от немецких захватчиков. Приветствую доблестные американские и британские войска по случаю блестящего успеха.

И. СТАЛИН

27 июня 1944 года.

№ 209

Получено 28 июня 1944 года.

СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Сообщение о Вашей большой победе под Витебском весьма меня обрадовало.

Поздравляю лично Вас, а также Вашу доблестную Армию.

№ 210

СЕКРЕТНО И ЛИЧНО ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ ОТ ПРЕМЬЕРА И. В. СТАЛИНА

Благодарю Вас от себя лично и от имени Красной Армии за поздравления по случаю освобождения Витебска советскими войсками.

30 июня 1944 года.


Переписка Сталина

№ 211

Получено 19 июля 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Поскольку события развиваются так стремительно и так успешно, я думаю, что в возможно скором времени следовало бы устроить встречу между Вами, Премьер-Министром и мною. Г-н Черчилль полностью согласен с этой мыслью.

Для меня было бы лучше всего, чтобы встреча состоялась между 10 и 15 сентября. Я сейчас совершаю поездку по Дальнему Западу и должен пробыть в Вашингтоне несколько недель после своего возвращения.

Север Шотландии был бы пунктом, расположенным наиболее близко к половине расстояния между мною и Вами. Вы могли бы прибыть либо на корабле, либо на самолете, а я мог бы отправиться на корабле.

Я надеюсь, что Вы сообщите мне Ваши соображения. Безопасность и секретность могут быть соблюдены как на берегу, так и на борту корабля.

№ 212

МАРШАЛУ ИОСИФУ В. СТАЛИНУ

Москва.

Уважаемый Маршал,

Перед самым отъездом на Тихий океан я получил восхитительную, вставленную в рамку Вашу фотографию, которую считаю превосходной. Я был весьма счастлив получить ее и очень Вам благодарен.

Стремительность наступления Ваших армий изумительна, и я очень желал бы иметь возможность посетить Вас, чтобы посмотреть, как Вам удается поддерживать связь с наступающими войсками и обеспечивать их снабжение.

Мы захватили с довольно тяжелыми потерями остров Сайпан, который занимает ключевое положение, и в данный момент ведем операции по захвату Гуама. Одновременно мы только что получили сообщения о трудностях в Германии, в особенности в ставке Гитлера. Все это к лучшему.

С моим самым сердечным приветом,

искренне Ваш

Франклин Д. РУЗВЕЛЬТ

21 июля 1944 года.

№ 213

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Я разделяю Вашу мысль о желательности встречи между Вами, г. Черчиллем и мною.

Однако я должен сказать, что теперь, когда советские армии втянулись в бои по столь широкому фронту, мне невозможно было бы покинуть страну и отойти на какое-то время от руководства делами фронта. Все мои коллеги считают это совершенно невозможным.

22 июля 1944 года.

№ 214

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Посылаю Вам для сведения текст моего послания на имя Премьер-Министра г-на У, Черчилля по польскому вопросу.

23 июля 1944 года.

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 20 июля получил. Пишу Вам сейчас только по польскому вопросу.

" События на нашем фронте идут весьма быстрым темпом. Люблин, один из крупных городов Польши, занят сегодня нашими войсками, которые продолжают двигаться вперед.

В этой обстановке перед нами встал практически вопрос об администрации на польской территории. Мы не хотим и не будем создавать своей администрации на территории Польши, ибо мы не хотим вмешиваться во внутренние дела Польши. Это должны сделать сами поляки. Мы сочли поэтому нужным установить контакт с Польским Комитетом Национального Освобождения, который создан недавно Национальным Советом Польши, образовавшимся в Варшаве в конце прошлого года из представителей демократических партий и групп, о чем Вы, должно быть, уже были информированы Вашим Послом из Москвы. Польский Комитет Национального Освобождения намерен взяться за создание администрации на польской территории, и это будет, я надеюсь, осуществлено. В Польше мы не нашли каких-либо других сил, которые могли бы создать польскую администрацию. Так называемые подпольные организации, руководимые Польским Правительством в Лондоне, оказались эфемерными, лишенными влияния. Польский Комитет я не могу считать правительством Польши, но возможно, что в дальнейшем он послужит ядром для образования временного польского правительства из демократических сил.

Что касается Миколайчика, то я, конечно, не откажусь его принять. Было бы, однако, лучше, если бы он обратился в Польский Национальный Комитет, который относится к Миколайчику доброжелательно.

23 июля 1944 года.

№ 215

Получено 28 июля 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Вашу телеграмму о польских делах получил, и Премьер-Министр 70 сообщает мне, что Миколайчик отправляется в Москву, чтобы посетить Вас.

Нет нужды говорить, как велики мои надежды на то, что Вы сможете разрешить с ним весь вопрос с наибольшей пользой для наших общих усилий.

70 Имеется в виду Уинстон Черчилль.

№ 216

Получено 28 июля 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Ввиду происходящего сейчас быстрого развития военных событий я могу вполне понять трудность Вашей поездки на совещание с Премьер-Министром и со мной, но я надеюсь, что Вы будете помнить о таком совещании и что мы сможем встретиться так скоро, как это будет возможно. Мы приближаемся ко времени принятия дальнейших стратегических решений, и такая встреча помогла бы мне во внутренних делах.


Переписка Сталина

№ 217

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваши послания от 28 июля получил.

Я разделяю Ваше мнение относительно значения, которое могла бы иметь наша встреча, но обстоятельства, связанные с военными операциями на нашем фронте, о чем я писал прошлый раз, не позволяют мне, к сожалению, рассчитывать на возможность такой встречи в ближайшем будущем.

Что касается польского вопроса, то здесь дело зависит прежде всего от самих поляков и от способности тех или других лиц из польского эмигрантского правительства сотрудничать с действующим уже в Польше Польским Комитетом Национального Освобождения, вокруг которого все больше объединяются демократические силы Польши. Со своей стороны я готов оказать всем полякам возможное содействие в этом деле.

2 августа 1944 года.

№ 218

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

Хочу информировать Вас о встрече с Миколайчиком, Грабским и Ромером. Беседа с Миколайчиком убедила меня в том, что он имеет неудовлетворительную информацию о делах в Польше. Вместе с тем у меня создалось впечатление, что Миколайчик не против того, чтобы нашлись пути к объединению поляков.

Не считая возможным навязывать полякам какое-либо решение, я предложил Миколайчику, чтобы он и его коллеги встретились и сами обсудили вместе с представителями Польского Комитета Национального Освобождения их вопросы и прежде всего вопрос о скорейшем объединении всех демократических сил Польши на освобожденной польской территории, Эти встречи состоялись. Я информирован о них как той, так и другой стороной. Делегация Национального Комитета предлагала принять за основу деятельности Польского Правительства Конституцию 1921 года и в случае согласия давала группе Миколайчика четыре портфеля, в том числе пост премьера для Миколайчика. Миколайчик, однако, не решился дать на это согласие. К сожалению, эти встречи еще не привели к желательным результатам. Но они все же имели положительное значение, так как позволили как Миколайчику, так и Моравскому и Беруту, только что прибывшему из Варшавы, широко информировать друг друга о своих взглядах и особенно о том, что как Польский Национальный Комитет, так и Миколайчик выражают желание совместно работать и искать в этом направлении практических возможностей. Можно считать это первым этапом во взаимоотношениях между Польским Комитетом и Миколайчиком и его коллегами. Будем надеяться, что дальше дело пойдет лучше.

Я имею сведения, что Польский Комитет Национального Освобождения в Люблине решил пригласить профессора Ланге войти в его состав в качестве руководителя иностранными делами. Если бы Ланге, известный польский демократический деятель, получил возможность приехать в Польшу71, чтобы занять этот пост, то это было бы, несомненно, в интересах сплочения поляков и в интересах борьбы с нашим общим врагом. Надеюсь, что Вы разделяете это мнение и со своей стороны не откажете в необходимой поддержке в этом деле, которое имеет столь большое значение для дела союзников,

9 августа 1944 года.

71 Оскар Ланге в то время проживал в США.

№ 219

Получено 12 августа 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Получил Вашу телеграмму от 9 августа и весьма благодарен за резюме переговоров Премьер-Министра Миколайчика с Вами и с Польским Комитетом в Москве, которое Вы соблаговолили мне сообщить.

Как Вам известно, я глубоко надеюсь, что эти переговоры приведут к какому-либо решению, удовлетворительному для всех заинтересованных сторон, и которое позволит создать законное временное и действительно представительное польское правительство.

Вы понимаете, я уверен, что Правительству Соединенных Штатов трудно на настоящей стадии предпринять официальные действия в отношении Ланге. Как частное лицо он, конечно, имеет, согласно закону, полное право сделать то, что он считает правильным, включая выход из американского гражданства. Я уверен, что Вы поймете, почему в настоящей обстановке, и в особенности до окончания переговоров между Премьером Миколайчиком, Правительство которого мы все еще продолжаем официально признавать, и Польским Комитетом, Правительство Соединенных Штатов не желает ни быть вовлеченным в дело, связанное с просьбой Польского Комитета о том, чтобы профессор Ланге вступил в него в качестве руководителя отдела иностранных дел, ни высказывать какого-либо мнения в отношении этой просьбы.

№ 220

СРОЧНОЕ И СТРОГО СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА И г-на ЧЕРЧИЛЛЯ МАРШАЛУ СТАЛИНУ

Мы думаем о том, какова будет реакция мирового общественного мнения, если антинацисты в Варшаве будут на самом деле покинуты. Мы полагаем, что все мы трое должны сделать все от нас зависящее, чтобы спасти возможно больше находящихся там патриотов. Мы надеемся, что Вы сбросите наиболее необходимое снабжение и оружие полякам — патриотам Варшавы. В ином случае, не согласитесь ли Вы помочь нашим самолетам сделать это весьма быстро? Мы надеемся, что Вы это одобрите. Фактор времени имеет крайне важное значение.

РУЗВЕЛЬТ

ЧЕРЧИЛЛЬ 20 августа 1944,года.

№ 221

Получено 20 августа 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я только что виделся с нашими командующими на тихоокеанском театре. Хотя я весьма доволен тем, как идут дела, я нахожусь под сильным впечатлением грандиозности задачи. О Вашем согласии быстро начать подготовку к будущему совместному сотрудничеству между нашими соответственными вооруженными силами мне было сообщено Гарриманом. Генерал Дин рассказал мне о предложениях, которые он передал Генеральному Штабу Красной Армии, относительно советско-американского сотрудничества. Я надеюсь, что Вы поручите Вашему Штабу энергично заняться вместе с Военной Миссией Соединенных Штатов в Москве совместной подготовкой планов. Начальники Штабов Соединенных Штатов уполномочили Военную Миссию представлять их в работе над этими планами, составляемыми в порядке подготовки к тому времени, когда Вы будете готовы действовать. Я считаю, что ничто иное из того, что мы можем сделать в настоящее время, не могло бы принести большей помощи для быстрейшего завершения войны на Тихом океане.

№ 222

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. Д. РУЗВЕЛЬТУ

Получил Ваше послание по вопросам Тихого океана. Мне понятно значение, которое Вы придаете этим вопросам. Мы также придаем большое значение Вашим успехам здесь.

Я уверен вместе с тем, что Вы хорошо представляете, насколько наши силы сейчас напряжены, чтобы обеспечить успех развернувшейся борьбы в Европе. Все это позволяет надеяться, что недалеко то время, когда мы добьемся решения нашей неотложной задачи и сможем заняться другими вопросами. Надеюсь, что генерал Дин будет уже теперь успешно сотрудничать с нашим штабом.

22 августа 1944 года.

№ 223

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ И ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше и г-на Черчилля послание относительно Варшавы я получил. Хочу высказать свои соображения.

Рано или поздно, но правда о кучке преступников, затеявших ради захвата власти варшавскую авантюру, станет всем известна. Эти люди использовали доверчивость варшавян, бросив многих почти безоружных людей под немецкие пушки, танки и авиацию. Создалось положение, когда каждый новый день используется не поляками для дела освобождения Варшавы, а гитлеровцами, бесчеловечно истребляющими жителей Варшавы.

С военной точки зрения создавшееся положение, привлекающее усиленное внимание немцев к Варшаве, также весьма невыгодно как для Красной Армии, так и для поляков. Между тем советские войска, встретившиеся в последнее время с новыми значительными попытками немцев перейти в контратаки, делают все возможное, чтобы сломить эти контратаки гитлеровцев и перейти на новое широкое наступление под Варшавой. Не может быть сомнения, что Красная Армия не пожалеет усилий, чтобы разбить немцев под Варшавой и освободить Варшаву для поляков. Это будет лучшая и действительная помощь полякам-антинацистам.

22 августа 1944 года.


Переписка Сталина

№ 224

Получено 1 сентября 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Упоминание Вашей делегации в Думбартон-Оксе 72 о том, что Советское Правительство могло бы пожелать поставить на рассмотрение вопрос о членстве для каждой из шестнадцати Союзных Республик в новой Международной организации, меня весьма беспокоит. Хотя Ваша делегация заявила, что этот вопрос не будет снова поднят в течение нынешней стадии переговоров, я считаю, что я должен сообщить Вам, что весь проект, поскольку это, конечно, касается Соединенных Штатов, да и, несомненно, также других крупных стран, определенно оказался бы в опасности, если бы этот вопрос был поднят на какой-либо стадии до окончательного учреждения Международной организации и до того, как она приступит к выполнению своих функций. Я надеюсь, что Вы сочтете возможным успокоить меня в этом отношении.

Если отложить в настоящее время этот вопрос, то это не помешает тому, чтобы он был обсужден позднее, как только будет создана Ассамблея. Ассамблея имела бы к тому времени все полномочия для принятия решений.

72 Переговоры в Думбартон-Оксе (Вашингтон) между представителями СССР, США и Англии, происходившие с 21 августа по 29 сентября 1944 г., были посвящены вопросам учреждения Организации Объединенных Наций.

№ 225

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание по вопросу об участии Союзных Советских Республик в Международной организации безопасности.

Заявлению советской делегации по этому вопросу я придаю исключительно важное значение. После известных конституционных преобразований в нашей стране в начале этого года Правительства Союзных Республик весьма настороженно относятся к тому, как отнесутся дружественные государства к принятому в Советской Конституции расширению их прав в области международных отношений. Вам, конечно, известно, что, например, Украина и Белоруссия, входящие в Советский Союз, по количеству населения и по их политическому значению превосходят некоторые государства, в отношении которых все мы согласны, что они должны быть отнесены к числу инициаторов создания Международной организации. Поэтому я надеюсь еще иметь случай объяснить Вам политическую важность вопроса, поставленного советской делегацией в Думбартон-Оксе.

7 сентября 1944 года.

№ 226

Получено 9 сентября 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я имел интересную и приятную беседу с Вашим Послом по поводу хода переговоров в Думбартон-Оксе. По-видимому, остается один важный вопрос, по которому мы еще не договорились. Это вопрос о голосовании в Совете. Мы и британцы твердо держимся того взгляда, что при принятии решений Советом спорящие стороны не должны голосовать даже в том случае, если одна из сторон является постоянным членом Совета, в то время как Ваше Правительство, как я понял Вашего Посла, придерживается противоположного взгляда.

По традиции, установившейся со времени образования Соединенных Штатов, спорящие стороны никогда не голосовали при разбирательстве их дел. Я уверен, что общественное мнение в Соединенных Штатах никогда не поняло бы и не поддержало бы плана создания Международной организации, в котором нарушался бы этот принцип. Кроме того, мне известно, что многие страны мира придерживаются того же самого взгляда, и я твердо убежден, что малым народам было бы трудно согласиться на Международную организацию, в которой великие державы настаивали бы на праве голосования в Совете при разрешении споров, в которых они сами замешаны. Они почти наверняка усмотрели бы в этом попытку со стороны великих держав поставить себя выше закона. У меня были бы большие неприятности с Сенатом.

В силу этих причин я надеюсь, что Вы сочтёте возможным поручить Вашей делегации согласиться с нашим предложением о голосовании. Если это можно будет сделать, переговоры в Думбартон-Оксе могут быть быстро закончены с полным и выдающимся успехом.

№ 227

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание о переговорах в Думбартон-Оксе.

Я также надеюсь, что эти важные переговоры могут закончиться успешно. Это может иметь серьезное значение для дальнейшего укрепления сотрудничества наших стран и для всего дела будущего мира и безопасности.

Я должен сказать, что для успеха деятельности Международной организации безопасности немалое значение будет иметь порядок голосования в Совете, имея в виду важность того, чтобы Совет работал на основе принципа согласованности и единогласия четырех ведущих держав по всем вопросам, включая и те, которые непосредственно касаются одной из этих стран. Первоначальное американское предложение о том, чтобы была установлена особая процедура голосования в случае спора, в котором непосредственно замешан один или несколько членов Совета, имеющих статут постоянных членов, мне представляется правильным. В противном случае сведется на нет достигнутое между нами соглашение на Тегеранской конференции, исходящее из принципа обеспечения в первую очередь единства действий четырех держав, необходимого для борьбы с агрессией в будущем.

Такое единство предполагает, разумеется, что среди этих держав нет места для взаимных подозрений. Что касается Советского Союза, то он не может также игнорировать наличие некоторых нелепых предрассудков, которые часто мешают действительно объективному отношению к СССР. Да и другие страны должны взвесить последствия, к которым может привести отсутствие единства у ведущих держав.

Я надеюсь, что Вы поймете серьезность высказанных здесь соображений и что мы найдем согласованное решение и в данном вопросе.

14 сентября 1944 года.

  • № 228

    •

    ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ МАРШАЛУ СТАЛИНУ ОТ ПРАВИТЕЛЬСТВА СОЕДИНЕННЫХ ШТАТОВ И ПРАВИТЕЛЬСТВА ЕГО ВЕЛИЧЕСТВА

    На нашем только что закончившемся совещании в Квебеке мы пришли к следующим решениям в отношении военных операций:

    1. Северо-Западная Европа. Наше намерение заключается в том, чтобы быстро продвигаться вперед в целях уничтожения германских вооруженных сил и проникновения в сердце Германии. Наилучшая возможность для нанесения поражения противнику на Западе заключается в ударе по Руру и Саару, поскольку противник сконцентрирует там остаток имеющихся у него сил для обороны этих существенно важных районов. Северная линия подхода явно имеет преимущества над южной, и нам абсолютно необходимо до наступления плохой погоды открыть северные порты, в частности Роттердам и Антверпен. Поэтому наши главные усилия будут сосредоточены на левом фланге.

    2. Италия. Наши нынешние операции в Италии приведут к тому, что: (А) либо силы Кессельринга будут разгромлены, и в таком случае стало бы возможным осуществить быструю перегруппировку сил и организовать преследование в направлении Люблянского прохода, (В) либо Кессельрингу удастся отступить в порядке, и в таком случае нам, может быть, придется довольствоваться в этом году очищением Ломбардской равнины.

    Ход сражения определит наши дальнейшие действия. Готовятся планы комбинированной сухопутной и морской операции, которая будет осуществлена, если этого потребует обстановка, на полуострове Истрия.

    3. Балканы. Мы будем продолжать операции наших военно-воздушных сил и операции типа “коммандос”

    4. Япония. Имея в виду конечную цель вторжения в японскую метрополию, мы договорились о будущих операциях в целях усиления наступления против японцев на всех театрах.

    5. Согласованы планы быстрой переброски сил на тихоокеанский театр после крушения Германии.

    РУЗВЕЛЬТ

    ЧЕРЧИЛЛЬ 19 сентября 1944 года.

    № 229

    СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

    Получил Ваше и г-на Черчилля послание о совещании в Квебеке с информацией относительно Ваших дальнейших военных планов. Из Вашего сообщения видно, какие важные задачи предстоит решить американским и британским вооруженным силам. Позвольте пожелать Вам и Вашим войскам всяческих успехов.

    В настоящее время советские войска заняты ликвидацией прибалтийской группы немецких войск, висящей над нашим правым-флангом. Без ликвидации этой группы нам невозможно продвигаться в глубь Восточной Германии. Кроме этого у наших войск имеются две ближайшие задачи: вывести Венгрию из войны и прощупать оборону немцев на восточном фронте путем удара наших войск, причем при благоприятных условиях — опрокинуть ее.

    29 сентября 1944 года.


Переписка Сталина

№ 230

Получено 5 октября 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Хотя я надеялся, что следующая встреча могла бы состояться между Вами, Черчиллем и мной, я вполне понимаю желание Премьер-Министра встретиться с Вами в ближайшее время.

Вы понимаете, я уверен, что в нынешней всемирной войне буквально нет ни одного вопроса, будь то военный или политический, в котором не были бы заинтересованы Соединенные Штаты. Я твердо убежден, что мы втроем и только втроем можем найти решение по еще не согласованным вопросам. В этом смысле я, вполне понимая стремление г-на Черчилля встретиться, предпочитаю рассматривать Ваши предстоящие беседы с Премьер-Министром как предварительные к встрече нас троих, которая, поскольку это касается меня, может состояться в любое время после выборов в Соединенных Штатах.

При настоящих обстоятельствах я предлагаю, если Вы и Премьер-Министр это одобрите, чтобы мой Посол в Москве присутствовал на Вашем предстоящем совещании в качестве наблюдателя от меня. Г-н Гарриман, конечно, не был бы в состоянии дать от имени Правительства Соединенных Штатов обязательства по важным вопросам, которые, вполне естественно, будут обсуждаться Вами и г-ном Черчиллем.

Теперь Вы, вероятно, уже получили от генерала Дина сообщение о позиции нашего Объединенного Штаба по поводу войны против Японии, причем я хочу еще раз повторить Вам, что я полностью принимаю те заверения по этому вопросу, которые Вы дали нам. Наши три страны ведут успешную войну против Германии, и, конечно, мы с не меньшим успехом можем объединиться в разгроме нации, которая является, я уверен, столь же большим врагом России, как и нашим.

№ 231

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание от 5 октября несколько озадачило меня. Я полагал, что г-н Черчилль едет в Москву по уговору с Вами в Квебеке. Оказалось, однако, что это мое предположение как будто бы не соответствует действительности.

Мне неизвестно, с какими вопросами едут в Москву г-н Черчилль и г-н Идеи. Мне об этом ничего не сообщали до сих пор ни тот, ни другой. Г-н Черчилль выразил желание в своем послании на мое имя приехать в Москву, если не будет возражений с моей стороны. Я, конечно, ответил согласием. Так обстоит дело с вопросом о поездке Черчилля в Москву.

В дальнейшем я буду информировать Вас по мере выяснения дела после встречи с г-ном Черчиллем.

8 октября 1944 года.

№ 232

ПОСЛАНИЕ ПРЕЗИДЕНТУ РУЗВЕЛЬТУ ОТ МАРШАЛА СТАЛИНА И ПРЕМЬЕР-МИНИСТРА ЧЕРЧИЛЛЯ

1. В неофициальной беседе мы в предварительном порядке рассмотрели ситуацию в той степени, в которой она касается нас, и составили программу наших встреч, как протокольных, так и других. Мы пригласили гг. Миколайчика, Ромера и Грабского немедленно прибыть для дальнейших переговоров с нами и с Польским Национальным Комитетом. Мы договорились не касаться в наших беседах вопросов Думбартон-Окса и о том, что они будут обсуждаться, когда мы втроем сможем встретиться вместе. Мы должны рассмотреть вопрос о том, как лучше всего согласовать политику в отношении балканских стран, включая Венгрию и Турцию. Мы договорились о том, что г-н Гарриман будет присутствовать как наблюдатель на всех встречах, когда речь будет идти о важных делах, и о том, чтобы генерал Дин присутствовал, когда будут обсуждаться военные вопросы. Мы договорились о техническом контакте между нашими высшими офицерами и генералом Дином по военным аспектам на любых встречах, которые могут быть необходимы позже в нашем присутствии, и о встречах двух Министров Иностранных Дел вместе с г-ном Гарриманом. Мы будем держать Вас полностью в курсе дела сами о том, как идут наши дела.

2. Мы пользуемся этим случаем, чтобы послать Вам наши самые сердечные добрые пожелания и выразить наши поздравления по поводу доблести вооруженных сил Соединенных Штатов и по поводу руководства генералом Эйзенхауэром войной на Западе.

ЧЕРЧИЛЛЬ СТАЛИН

10 октября 1944 года.

№ 233

Получено 12 октября 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА И ПРЕМЬЕР-МИНИСТРА ОТ ПРЕЗИДЕНТА

Благодарю за Ваше совместное послание от 10 октября № 794 74.

Я был очень рад узнать, что Вы оба договариваетесь об общей точке зрения в отношении международных политических дел, в которых мы все заинтересованы ввиду наших нынешних и будущих общих усилий, направленных к предотвращению международных войн,

РУЗВЕЛЬТ

74 Под этим номером совместное послание И. В. Сталина и Черчилля от 10 октября 1944 г. (см. стр. 162—163) было передано Рузвельту английской дипломатической службой.

№ 234

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

1. Во время пребывания гг. Черчилля и Идена в Москве мы обменялись мнениями по ряду вопросов, представляющих общий интерес. Посол Гарриман Вас, конечно, информировал о всех важных московских беседах. Мне известно также, что Премьер-Министр должен был послать Вам свою оценку московских бесед. Со своей стороны могу сказать, что наши беседы были весьма полезны для взаимного выяснения взглядов по таким вопросам, как отношение к будущему Германии, польский вопрос, политика в отношении балканских государств, важные вопросы дальнейшей военной политики. В беседах выяснилось, что мы без больших трудностей можем согласовать нашу политику по всем вставшим перед нами важным вопросам, а если мы и не можем еще обеспечить немедленное нужное решение той или иной задачи, как например по польскому вопросу, то тем не менее и здесь открываются более благоприятные перспективы. Я надеюсь на то, что эти московские беседы принесут пользу и в том отношении, что при будущей встрече нас троих мы сможем принять определенные решения по всем неотложным вопросам, представляющим для нас общий интерес.

2. Посол Громыко информировал меня о недавней своей беседе с г-ном Гопкинсом, в которой Гопкинс высказал мысль о том, что Вы могли бы прибыть в конце ноября в Черное море и встретиться со мной на советском черноморском побережье. Я весьма приветствовал бы осуществление этого намерения. Из беседы с Премьер-Министром я убедился, что он также разделяет эту мысль. Таким образом, в конце ноября могла бы состояться встреча нас троих, чтобы рассмотреть накопившиеся за время после Тегерана вопросы. Я буду рад получить от Вас сообщение об этом.

19 октября 1944 года.

№ 235

Получено 21 октября 1944 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА ЛИЧНО И СЕКРЕТНО

Мы тщательно рассматривали вопрос о дипломатическом признании существующих французских властей в качестве Временного Правительства Франции. Эти власти теперь в большей степени представляют французский народ, благодаря недавнему расширению Консультативной Ассамблеи. Ожидается, что французы с согласия генерала Эйзенхауэра в весьма скором будущем создадут действительную внутреннюю зону, которая будет находиться под управлением французской администрации, и что, когда это будет сделано, тогда настанет подходящее время для признания французских властей в качестве Временного Правительства Франции. Я сообщаю Вам заранее о нашем намерении в этом отношении на случай, если Вы пожелаете предпринять какое-либо аналогичное действие, когда будет создана внутренняя зона, которая будет находиться под управлением французской администрации.

№ 236

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Я получил Ваше послание от 21 октября о намерении признать существующие французские власти в качестве Временного Правительства Франции и создать внутреннюю зону под управлением французской администрации. Британское Правительство также уже информировало Советское Правительство о своем желании признать Временное Правительство Франции. Что касается Советского Правительства, то оно приветствует решение признать Временное Французское Правительство и уже дало соответствующее указание своему Представителю в Париже.

22 октября 1944 года,

№ 237

Получено 25 октября 1944 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я с восхищением узнал из сообщений Посла Гарримана и из Вашего послания от 19 октября о достигнутом Вами и Премьер-Министром успехе в деле подхода к соглашению по ряду вопросов, представляющих большой интерес для всех нас в нашем общем стремлении обеспечить и поддерживать прочный и удовлетворительный мир. Я уверен, что успех, достигнутый во время Ваших бесед в Москве, облегчит и ускорит нашу работу при следующей встрече, когда мы втроем должны будем прийти к полному соглашению о наших будущих действиях, политике и взаимных интересах.

Все мы должны изучить вопрос пригодности различных пунктов, где можно устроить нашу ноябрьскую встречу, то есть с точки зрения наличия жилых помещений, безопасности, доступности и т. д. Я был бы признателен за Ваши предложения.

Я рассматривал вопрос о пригодности Кипра, Афин или Мальты на тот случай, если бы мое прибытие в Черное море на судне оказалось слишком трудным или неосуществимым. Я предпочитаю совершать поездки и жить на корабле. Нам известно, что условия на Кипре и Мальте с точки зрения безопасности и жилья (удовлетворительны.

Я с большим удовольствием ожидаю новой встречи с Вами.

Я был бы рад получить Ваш совет и предложения.

№ 238

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание от 25 октября.

Если высказанная ранее мысль о возможности нашей встречи на советском черноморском побережье представляется для Вас приемлемой, то я бы считал весьма желательным осуществить этот план. Условия для встречи здесь вполне благоприятны. Я надеюсь, что и безопасный доступ Вашего корабля в Черное море к этому времени будет возможно обеспечить. Поскольку в данное время врачи не советуют мне предпринимать большие поездки, я вынужден с этим считаться.

Буду рад Вас видеть, как только Вы сочтете возможным предпринять путешествие.

29 октября 1944 года.


Переписка Сталина

№ 239

Отправлено 9 ноября 1944 года.

ПРЕЗИДЕНТУ РУЗВЕЛЬТУ

Вашингтон.

Шлю Вам свои поздравления по случаю Вашего переизбрания. Уверен, что под Вашим испытанным руководством американский народ завершит совместно с народами Советского Союза, Великобритании и других демократических стран дело борьбы против общего врага и обеспечит победу во имя освобождения человечества от нацистской тирании.

И. СТАЛИН

№ 240

Получено 11 ноября 1944 года. ЛИЧНО ОТ ПРЕЗИДЕНТА ДЛЯ МАРШАЛА СТАЛИНА

Я был весьма рад получить Ваше поздравительное послание и счастлив, что Вы и я можем продолжать совместно с нашими союзниками уничтожать нацистских тиранов и установить длительный период мира, в течение которого все наши народы, освобожденные от тягот войны, смогут достичь более высокой ступени развития и культуры, каждый в соответствии со своими собственными стремлениями.

№ 241

Получено 19 ноября 1944 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА

Все мы трое придерживаемся одного мнения, что нам следует встретиться в самое ближайшее время, но некоторые факторы, главным образом географического порядка, делают это нелегким в настоящий момент. При известных трудностях я могу собраться в поездку куда-либо теперь с тем, чтобы возвратиться сюда к рождеству, но, откровенно говоря, было бы гораздо более удобным, если бы я мог отложить это на время после моего вступления в должность 20 января.

Мои военно-морские органы решительно высказываются против Черного моря. Они не хотят идти на проводку крупного корабля через Дарданеллы или Эгейское море, так как это потребовало бы очень сильного эскорта, в котором ощущается большая нужда в других местах. Черчилль предложил Александрию или Иерусалим. Возможны Афины, хотя это еще неопределенно.

Кроме того, я не решаюсь уехать отсюда в настоящее время, когда мой старый Конгресс доживает последние дни, причем он, по-видимому, не будет окончательно распущен ранее 15 декабря. Более того, конституция требует, чтобы я находился здесь для того, чтобы обратиться с ежегодным посланием к новому Конгрессу, который соберется здесь в начале января.

Я предлагаю, чтобы мы все встретились примерно 28 или 30 января, и я надеюсь, что к этому времени Вы сможете совершить поездку по железной дороге до какого-нибудь порта на Адриатическом море и что мы встретимся с Вами там, или что Вы сможете в несколько часов пересечь море на одном из наших кораблей и прибыть в Бари, а затем на автомобиле в Рим, или что Вы проследуете на этом же корабле несколько дальше, и все мы встретимся в каком-либо месте, например в Таормине, в Восточной Сицилии, где в это время будет довольно хорошая погода.

Мне доступен почти любой пункт в районе Средиземного моря, где я могу находиться на таком расстоянии от Вашингтона, которое будет невелико для авиасвязи, с тем чтобы я мог исполнять свои обязанности в отношении законодательства — вопрос, с которым Вы знакомы. Я должен иметь возможность получать законопроекты или резолюции, которые будут посылаться отсюда и которые должны быть возвращены в течение десяти дней. Я надеюсь, что Ваши январские военные операции не воспрепятствуют Вашему приезду в это время, и я не думаю, чтобы нам следовало откладывать встречу на более позднее время, чем конец января или начало февраля.

Если, конечно, тем временем нацистские армии или нацистская клика быстро распадутся, нам придется встретиться раньше, хотя я предпочел бы, чтобы встреча состоялась в конце января.

Другое предложение состоит в том, чтобы встреча состоялась где-нибудь на Ривьере, но это будет зависеть от ухода германских войск из северо-западной части Италии. Я хотел бы, чтобы Вы сообщили мне о Ваших соображениях по поводу этого.

Имеется много вопросов, о которых я надеюсь переговорить с Вами. Вы и я понимаем проблемы, стоящие перед каждым из нас, и, как Вам известно, я предпочитал бы, чтобы эти беседы носили неофициальный характер, и поэтому я не считаю нужным составлять официальную повестку дня.

Генерал Хэрли, мой Посол в Китае, делает все возможное, чтобы уладить дела между войсками в Северном Китае и генералиссимусом 49. Он достиг некоторых успехов, но пока ничего не было подписано.

Я шлю Вам свои самые горячие приветствия.

49 Имеется в виду Чан Кай-ши.

№ 242

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Ф. РУЗВЕЛЬТУ

Очень жаль, что Ваши военно-морские органы сомневаются в целесообразности Вашего первоначального предположения о том, чтобы местом встречи нас троих избрать советское побережье Черного моря. Предлагаемое Вами время встречи в конце января или в начале февраля у меня не вызывает возражений, но при этом я имею в виду, что нам удастся избрать местом встречи один из советских портовых городов. Мне все еще приходится считаться с советами врачей об опасности дальних поездок.

Я все же надеюсь, что нам удастся если не сейчас, то несколько позже окончательно договориться о приемлемом для всех нас месте встречи.

Шлю Вам мои самые лучшие пожелания.

23 ноября 1944 года.


Переписка Сталина

№ 243

СТРОГО СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Ф. РУЗВЕЛЬТУ

По всем данным, де Голль и его французские друзья, прибывшие в Советский Союз, поставят два вопроса.

1. О заключении франко-советского пакта о взаимопомощи, аналогичного с англо-советским пактом.

Нам трудно возражать. Но я хотел бы знать Ваше мнение по этому вопросу. Прошу дать Ваш совет.

2. Вероятно, что де Голль поставит вопрос об изменении восточной границы Франции с расширением французской границы до левого берега Рейна. Известно также, что существует проект об образовании Рейнско-Вестфальской области под международным контролем 75. В этом контроле, возможно, предусматривается также участие Франции. Таким образом, предложение французов о перенесении границы на Рейн будет конкурировать с проектом создания Рейнской области под международным контролем.

Прошу дать совет и по этому вопросу.

Аналогичное послание я отправил г-ну Черчиллю.

2 декабря 1944 года.

75 Имеется в виду план образования зоны под международным контролем в составе Рурской, Вестфальской и Саарской областей, выдвинутый в октябре 1944 г. Черчиллем и Иденом в ходе переговоров с И. В. Сталиным в Москве.

№ 244

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Встреча с генералом де Голлем дала возможность для дружественного обмена мнениями по вопросам франко-советских отношений. Во время беседы, как я предполагал, генерал де Голль коснулся двух главных вопросов: о границе Франции на Рейне и о заключении франко-советского пакта взаимопомощи по типу англо-советского договора.

Что касается границы Франции на Рейне, то я высказался в том смысле, что этот вопрос нельзя решать без ведома и согласия главных наших союзников, войска которых ведут освободительную борьбу против немцев на территории Франции. Я подчеркнул сложность разрешения этого вопроса.

По поводу предложения о франко-советском пакте взаимопомощи я указал на необходимость всестороннего изучения этого вопроса, на необходимость выяснения юридической стороны такого пакта, в частности вопроса о том, кто будет ратифицировать такой пакт во Франции в настоящих условиях. Таким образом, французы еще должны будут дать ряд разъяснений, которых мы от них пока не получили.

Посылая Вам настоящее сообщение, я буду благодарен Вам за Ваш ответ и Ваши замечания по этим вопросам.

Такое же послание я отправил г-ну Черчиллю.

Шлю Вам наилучшие пожелания.

3 декабря 1944 года.

№ 245

Получено 7 декабря 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Очень благодарен за Ваши два информационных послания от 2 и 3 декабря.

В отношении предполагаемого франко-советского пакта в духе англо-советского пакта о взаимной помощи мое Правительство не имело бы в принципе возражений, если бы Вы и генерал де Голль сочли, что такой пакт будет в интересах как Ваших обеих стран, так и европейской безопасности вообще.

С Вашими ответами генералу де Голлю относительно послевоенной границы Франции я полностью согласен. В настоящее время мне представляется, что для наших общих военных усилий не было бы никакой пользы от попытки урегулировать этот вопрос сейчас и что предпочтительнее, чтобы он был урегулирован после крушения Германии.

№ 246

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Благодарю Вас за ответ по французскому вопросу. Вместе с генералом де Голлем мы пришли к выводу, что заключение франко-советского пакта о взаимной помощи будет полезным делом как для франко-советских отношений, так и для европейской безопасности вообще. Сегодня франко-советский пакт подписан.

Что касается послевоенной границы Франции, то, как я Вам и писал, этот вопрос рассмотрением был отложен.

10 декабря 1944 года.

№ 247

Получено 14 декабря 1944 года,

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА МАРШАЛУ СТАЛИНУ.

Ввиду того, что перспективы нашей скорой встречи еще не ясны, и так как я убежден, что мы должны как можно скорее пойти вперед в деле созыва общей конференции Объединенных Наций по вопросу о Международной организации, с чем, я уверен, Вы согласны, я поручил Послу Гарриману передать Вам настоящее послание и обсудить с Вами от моего имени важный вопрос о процедуре голосования в Совете Безопасности. Прежде чем станет возможным созвать общую конференцию, мы, конечно, должны будем договориться по этому вопросу и по другим вопросам. Я также займусь этим вопросом с Премьер-Министром Черчиллем.

Подвергнув дальнейшему рассмотрению весь этот вопрос, я в настоящее время считаю, что суть нижеизложенного проекта должна полностью удовлетворить все заинтересованные стороны.

Предложение по разделу С главы о Совете Безопасности:

Раздел С. Голосование.

1. Каждый член Совета Безопасности имеет один голос.

2. Решения Совета Безопасности по вопросам процедуры считаются принятыми, когда за них поданы голоса семи членов Совета.

3. Решения Совета Безопасности по всем другим вопросам считаются принятыми, когда за них поданы голоса семи членов Совета, включая совпадающие голоса всех постоянных членов, причем сторона, участвующая в споре, должна воздержаться от голосования при принятии решений согласно разделу А главы VIII и согласно первому пункту раздела С главы VIII76.

Вы видите, что это требует единогласия постоянных членов во всех решениях Совета в отношении определения угрозы миру, так же как и в отношении действий для устранения подобной угрозы, или для подавления агрессии или других нарушений мира. С практической точки зрения я вижу, что это необходимо, если такого рода действия должны быть осуществимыми. Поэтому я готов в этом отношении согласиться с точкой зрения, выраженной Вашим Правительством в его меморандуме, представленном на совещаниях в Думбартон-Оксе по вопросу о Международной организации безопасности. Это, конечно, означает, что каждый постоянный член всегда будет иметь голос при принятии решений такого характера.

В то же время предложения, выдвинутые в Думбартон-Оксе, предусматривают в разделе А главы VIII юридическую или другую процедуру рекомендательного характера, которая может быть использована Советом Безопасности в целях добровольного мирного урегулирования споров. И в этом отношении я убежден, что, если рекомендации Совета Безопасности будут одобрены постоянными членами, они приобретут гораздо большее значение. Однако я также уверен, что такого рода процедура будет эффективна лишь при условии, что великие державы возьмут на себя моральное руководство, демонстрируя свою верность принципам справедливости. Поэтому я уверен, что, принимая условие, по которому все стороны, участвующие в споре, воздержатся от голосования в отношении такого рода процедуры, отмечая тем самым свою готовность не требовать для себя особого положения в этом отношении, постоянные члены в значительной степени увеличат свой моральный престиж и укрепят свое собственное положение, как главные хранители мира в будущем, никоим образом не подвергая опасности свои жизненные интересы и не нарушая основного принципа, что великие державы должны действовать единогласно во всех решениях Совета, затрагивающих подобные интересы. Это сделало бы гораздо более приемлемым для всех наций общий проект, который обязательно должен предоставить великим державам специальную роль в сохранении мира.

Ни советский, ни американский меморандумы, представленные в Думбартон-Оксе, не содержали конкретных положений относительно процедуры голосования по вопросам такого характера. Наши представители там, конечно, не имели возможности прийти к определенному соглашению по этому вопросу. Вы и я должны теперь найти путь к завершению дела, столь успешно продвинутого ими от нашего имени.

Если Вы склонны в благоприятном смысле рассмотреть какой-либо подобный предложенному мною подход к проблеме голосования в Совете, не согласились ли бы Вы, чтобы в ближайшем будущем состоялась встреча представителей, назначенных Вами, мною и Премьер-Министром Черчиллем, для выработки полного проекта по этому вопросу и для обсуждения необходимых мероприятий для скорого созыва общей конференции Объединенных Наций.

76 Имеется в виду подготовленный конференцией в Думбартон-Оксе (1944 г.) документ “Предложения относительно создания всеобщей международной организации безопасности”.

Раздел А главы VIII этого документа гласит:

“Мирное урегулирование споров

1. Совет Безопасности уполномочивается расследовать любой спор или любую ситуацию, которая может привести к международным трениям или вызвать спор, в целях определения, может ли их продолжение угрожать поддержанию международного мира и безопасности.

2. Любое государство, член или не член организации, может довести о таком споре или ситуации до сведения Генеральной Ассамблеи или Совета Безопасности.

3. Стороны, участвующие в любом споре, продолжение которого может угрожать поддержанию международного мира и безопасности, обязуются прежде всего стараться урегулировать спор путем переговоров, посредничества, примирения, арбитража или судебного разбирательства или при помощи мирных средств по их выбору. Совет Безопасности должен призывать стороны урегулировать их споры при помощи таких средств.

4. Если тем не менее участники спора, который по своему характеру принадлежит к категории споров, упомянутых в вышеприведенном пункте 3, не смогут урегулировать спор средствами, указанными в этом пункте, они обязуются передать его в Совет Безопасности. Совет Безопасности в каждом случае решает, может ли продолжение данного спора действительно создать угрозу поддержанию состояния мира и безопасности и соответственно — должен ли Совет Безопасности рассматривать этот спор и, в положительном случае, должен ли он предпринимать действия согласно пункту 5.

5. Совет Безопасности уполномочивается рекомендовать соответствующую процедуру или метод урегулирования на любой стадии спора, характер которого таков, как это указано в пункте 3 выше.

6. Споры юридического характера должны обычно передаваться Международному Суду. Совет Безопасности имеет право передавать суду в целях получения совета юридические вопросы, относящиеся к другим спорам.

7. Положения пунктов от 1 до 6 раздела А не должны применяться к спорам и ситуациям, возникающим из вопросов, которые, согласно международному праву, подлежат исключительно внутренней юрисдикции заинтересованного государства”.

Первый пункт раздела С главы VIII гласит:

“1. Ничто в статуте не препятствует существованию региональных мероприятий или органов для разрешения таких вопросов, относящихся к поддержанию международного мира и безопасности, которые являются подходящими для региональных действий при условии, что такие мероприятия (или органы и их деятельность совместимы с целями и принципами организации. Совет Безопасности должен поощрять урегулирование местных споров посредством таких региональных мероприятий или при помощи таких региональных органов либо по инициативе заинтересованных стран, либо по своей собственной инициативе”.

№ 248

Получено 20 декабря 1944 года77

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я полагаю, что ввиду интереса, вызванного в Соединенных Штатах вчерашним заявлением Премьер-Министра Черчилля в Палате общин, и ввиду сильного давления, которое на нас оказывают в отношении того, чтобы мы сообщили о нашей позиции в отношении Польши, Правительству Соединенных Штатов, возможно, будет необходимо опубликовать в ближайшие дни заявление по этому вопросу. Если такое заявление будет опубликовано, то в нем будет излагаться наша позиция следующим образом:

(Далее следует краткое изложение заявления г-на Стеттиниуса, опубликованного 18 декабря, полный текст которого прилагается.)

Как Вы видите, предполагаемое заявление не будет, я уверен, содержать ничего такого, что не было бы известно Вам об общей позиции Правительства Соединенных Штатов, и в том смысле, в каком оно изложено, это заявление, я полагаю, в общем соответствует результатам Ваших переговоров с Премьер-министром Черчиллем в Москве осенью, и я уверен, что по этой причине Вы будете его приветствовать.

Я считаю, что чрезвычайно важно, чтобы, пока мы трое не сможем собраться и обсудить тщательно этот причиняющий беспокойство вопрос, ни одной из сторон не было бы предпринято никакого шага, который затруднил бы наши переговоры.

Я видел сообщения о том, что Люблинский Комитет78, возможно, намеревается присвоить себе статут Временного Правительства Польши. Я вполне понимаю желательность, с Вашей точки зрения, внесения ясности в вопрос о власти в Польше до того, как Ваши армии продвинутся дальше в глубь Польши. Однако из-за больших политических последствий, которые повлек бы за собой такой шаг, я весьма надеюсь, что Вы сочтете возможным воздержаться от признания Люблинского Комитета в качестве Правительства Польши до нашей встречи, которая, как я надеюсь, произойдет тотчас же после моего вступления в должность 20 января. Не смогли ли бы Вы до этой даты продолжать иметь дело с Комитетом в его нынешней форме? Я знаю, что моя точка зрения по этому вопросу разделяется Премьер-Министром Черчиллем.

ЗАЯВЛЕНИЕ г-на СТЕТТИНИУСА, опубликованное 18 декабря 1944 года.

Правительство Соединенных Штатов определенно высказывается в пользу сильного, свободного и независимого польского государства с ничем не ущемленным правом польского народа организовать свою внутреннюю жизнь так, как он считает это нужным.

Правительство Соединенных Штатов неизменно придерживалось политики, заключающейся в том, что вопросы, касающиеся границ, должны быть оставлены открытыми до окончания военных действий. Как сказал г-н Хэлл в своем выступлении 9 апреля 1944 года, “это не означает, что некоторые вопросы не могут и не должны быть тем временем решены путем дружественных переговоров и соглашения”. Что касается будущих границ Польши, то, если взаимное соглашение будет достигнуто Объединенными Нациями, непосредственно заинтересованными в этом, Правительство Соединенных Штатов не имело бы возражений против такого соглашения, которое смогло бы явиться существенно важным вкладом в дело ведения войны против общего врага. Если в результате такого соглашения Правительство и народ Польши решат, что интересы польского государства требуют переселения национальных групп, Правительство Соединенных Штатов в сотрудничестве с другими Правительствами поможет Польше, насколько это будет возможно, осуществить такое переселение. Правительство Соединенных Штатов продолжает придерживаться своей традиционной политики отказа от предоставления гарантии каких-либо определенных границ. Правительство Соединенных Штатов стремится к созданию всеобщей организации безопасности, через посредство которой Соединенные Штаты вместе с другими государствами— членами этой организации возьмут на себя ответственность за поддержание всеобщей безопасности.

Провозглашенной целью Правительства Соединенных Штатов, при условии одобрения со стороны законодательного органа, является оказание помощи странам, освобожденным от врага, в деле восстановления разрушенного войной и, таким образом, предоставление их народам возможности принять участие в качестве полноправных партнеров в деле создания большего благополучия и более безопасной жизни для всех мужчин и женщин. Это относится к Польше в такой же степени, как и к другим Объединенным Нациям.

Политика Правительства Соединенных Штатов в отношении Польши, изложенная выше, имеет целью достижение провозглашенных основных принципов внешней политики Соединенных Штатов.

77 20 декабря 1944 г. посол США в СССР Гарриман сообщил в Народный комиссариат иностранных дел СССР, что данное послание было отправлено Рузвельтом 16 декабря, но из-за помех при передаче оно поступило в посольство США в СССР лишь 20 декабря.

Слова в скобках (2-й абзац документа № 248) принадлежат посольству США, в ноте которого был передан текст этого послания.

№ 249

Получено 22 декабря 1944 года.

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ И. В. СТАЛИНУ, ПРЕМЬЕР-МИНИСТРУ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

С большим удовольствием приношу Вам свои искренние поздравления и наилучшие пожелания по случаю дня рождения Вашего Превосходительства.

Франклин Д. РУЗВЕЛЬТ

№ 250

Получено 24 декабря 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Для того чтобы все мы могли получить информацию, важную для координирования наших усилий, я хочу дать указание генералу Эйзенхауэру направить вполне компетентного офицера из его штаба в Москву для обсуждения с Вами положения дел у Эйзенхауэра на западном фронте и вопроса о взаимодействии с восточным фронтом. Мы будем сохранять полную секретность.

Я надеюсь, что Вы встретитесь с этим офицером из штаба генерала Эйзенхауэра и обеспечите обмен с ним информацией, которая будет взаимно полезной. Положение в Бельгии неплохое, но мы вступили в такой период, когда нужно поговорить о следующей фазе.

Просьба дать скорый ответ на это предложение ввиду крайней срочности дела.

№ 251

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание относительно командировки в Москву компетентного офицера от ген. Эйзенхауэра.

Разумеется, я согласен с Вашим предложением так же, как согласен встретиться с офицером от ген. Эйзенхауэра и устроить с ним обмен информацией.

25 декабря 1944 года.

№ 252

Отправлено 26 декабря 1944 года.

ФРАНКЛИНУ Д. РУЗВЕЛЬТУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Белый Дом, Вашингтон.

Прошу принять мою благодарность за поздравления и пожелания, направленные мне по случаю дня моего рождения.

И. СТАЛИН

№ 253

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

14 декабря получил от г-на Гарримана Ваше послание. Целиком разделяю Ваше мнение, что до созыва общей конференции Объединенных Наций по вопросу о создании Международной организации нам следует договориться по главным из не решенных во время переговоров в Думбартон-Оксе вопросам, и в первую очередь по вопросу о процедуре голосования в Совете Безопасности. Я должен напомнить, что в первоначальном американском проекте специально отмечалась необходимость выработать особые правила в отношении процедуры голосования в случае спора, который непосредственно затрагивает одного или нескольких постоянных членов Совета. В британском проекте также указывалось, что общий порядок разрешения споров между великими державами, если такие споры возникнут, может оказаться непригодным.

В этой связи первый и второй пункты Вашего предложения не вызывают возражений и могут быть приняты, имея в виду, что в пункте 2 предусматриваются процедурные вопросы, упоминаемые в главе VI, раздел D79.

Что касается пункта третьего Вашего предложения, то я должен, к сожалению, сообщить, что с предложенной Вами редакцией этого пункта согласиться не вижу возможности. Как Вы сами признаете, принцип единогласия постоянных членов необходим во всех решениях Совета в отношении определения угрозы миру так же, как и в отношении действий для устранения подобной угрозы или для подавления агрессии или других нарушений мира. Несомненно, что при вынесении решений по такого рода вопросам должно быть полное согласие держав, являющихся постоянными членами Совета и несущих на себе главную ответственность за поддержание мира и безопасности. Разумеется, что попытка отстранить на какой-либо стадии одного или нескольких постоянных членов Совета от участия в голосовании по указанным вопросам, а теоретически можно допустить и такой случай, когда большинство постоянных членов окажется устраненным от участия в решении вопроса, может иметь пагубные последствия для дела сохранения международной безопасности. Такое положение противоречит принципу согласованности и единогласия решений четырех ведущих держав и может повести к противопоставлению одних великих держав другим великим державам, что способно подорвать дело всеобщей безопасности. В недопущении этого малые страны заинтересованы не менее, чем великие державы, так как раскол среди великих держав, объединившихся на задачах обеспечения мира и безопасности всех миролюбивых стран, чреват самыми опасными последствиями для всех этих государств.

Поэтому я должен настаивать на нашей прежней позиции в вопросе о голосовании в Совете Безопасности. Эта позиция, как мне представляется, обеспечит новой Международной организации единство четырех держав, способствуя избежанию попыток противопоставления одних великих держав другим великим державам, что необходимо для их совместной борьбы с агрессией в будущем. Естественно, что такое положение обеспечило бы интересы малых государств в деле сохранения их безопасности и отвечало бы интересам всеобщего мира.

Надеюсь, что Вы оцените всю важность изложенных выше соображений в пользу принципа единогласия решений четырех ведущих держав и что мы найдем согласованное решение этого вопроса, как и некоторых других вопросов, остающихся еще не решенными. На основе такого согласованного решения наши представители могли бы разработать полный проект по этому вопросу и обсудить мероприятия, необходимые для скорого созыва общей конференции Объединенных Наций.

26 декабря 1944 года.

79 Имеется в виду раздел D главы VI подготовленного конференцией в Думбартон-Оксе (1944 г.) документа “Предложения относительно создания всеобщей международной организации безопасности”. Этот раздел гласит:

“Процедура

1. Совет Безопасности должен быть организован так, чтобы он мог функционировать постоянно, и каждое государство, член Совета Безопасности, должно быть постоянно представлено в месте пребывания организации. Заседания Совета Безопасности могут происходить и в таких других местах, которые, по мнению Совета Безопасности, могут более всего способствовать его работе. Должны иметь место периодические заседания, на которых каждое государство, член Совета Безопасности, может быть представлено, если это будет признано им желательным, членом правительства или каким-либо другим специальным представителем.

2. Совет Безопасности уполномочивается создавать такие органы или учреждения, которые он сочтет необходимым для осуществления своих функций, включая региональные подкомитеты Военного Штабного Комитета.

3. Совет Безопасности устанавливает свои правила процедуры, включая метод избрания своего председателя.

4. Любой член организации может принять участие в обсуждении любого вопроса, рассматриваемого Советом Безопасности, если Совет Безопасности считает, что интересы этого члена организации специально затрагиваются.

5. Любой член организации, не имеющий места в Совете Безопасности, и любое государство, не член организации, если они являются сторонами в споре, который рассматривается Советом Безопасности, должны быть приглашены принять участие в обсуждении этого спора”.

№ 254

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание о польских делах получил 20 декабря.

Что касается заявления г-на Стеттиниуса от 18 декабря, то я предпочел бы высказаться об этом при нашей личной встрече. Во всяком случае, события в Польше ушли уже значительно дальше вперед, чем это отражено в указанном заявлении.

Ряд фактов, имевших место за время после последнего посещения г-ном Миколайчиком Москвы, и, в частности, радиопереписка с правительством Миколайчика, перехваченная нами у арестованных в Польше террористов — подпольных агентов польского эмигрантского правительства, со всей очевидностью доказывают, что переговоры г-на Миколайчика с Польским Национальным Комитетом служили прикрытием для тех элементов, которые вели из-за спины Миколайчика преступную террористическую работу против советских офицеров и солдат на территории Польши. Мы не можем мириться с таким положением, когда террористы, подстрекаемые польскими эмигрантами, убивают в Польше солдат и офицеров Красной Армии, ведут преступную борьбу против освобождающих Польшу советских войск и прямо помогают нашим врагам, союзниками которых они фактически являются. Замена Миколайчика Арцишевским и вообще министерские перестановки в польском эмигрантском правительстве еще больше ухудшили положение и создали пропасть между Польшей и эмигрантским правительством.

Между тем Польский Национальный Комитет добился серьезных успехов в укреплении польского государства и аппарата государственной власти на территории Польши, в расширении и укреплении Польского Войска, в практическом проведении ряда важных государственных мероприятий, и в первую очередь земельной реформы в пользу крестьян. Все это привело к консолидации демократических сил Польши и к сильному укреплению авторитета Национального Комитета среди широких польских народных масс в Польше и среди широких общественных польских кругов за границей.

Мне представляется, что теперь мы должны быть заинтересованы в том, чтобы поддержать Польский Национальный Комитет и всех тех, кто хочет и способен работать вместе с ним, что особенно важно для союзников и для решения нашей общей задачи — ускорения разгрома гитлеровской Германии. Для Советского Союза, выносящего на себе всю тяжесть борьбы за освобождение Польши от немецких захватчиков, вопрос о взаимоотношениях с Польшей в данных условиях является делом повседневных, тесных и дружественных отношений с властью, которая создана польским народом на своей земле и которая уже окрепла и имеет свое войско, ведущее вместе с Красной Армией борьбу против немцев.

Я должен откровенно сказать, что если Польский Комитет Национального Освобождения преобразуется во Временное Польское Правительство, то ввиду сказанного выше у Советского Правительства не будет серьезных оснований откладывать вопрос о его признании. Следует иметь в виду, что в укреплении просоюзнической и демократической Польши Советский Союз заинтересован больше, чем любая другая держава, не только потому, что Советский Союз несет главную тяжесть борьбы за освобождение Польши, но и потому, что Польша является пограничным с Советским Союзом государством и проблема Польши неотделима от проблемы безопасности Советского Союза. К этому надо добавить, что успехи Красной Армии в Польше в борьбе с немцами во многом зависят от наличия спокойного и надежного тыла в Польше, причем Польский Национальный Комитет вполне учитывает это обстоятельство, тогда как эмигрантское правительство и его подпольные агенты своими террористическими действиями создают угрозу гражданской войны в тылу Красной Армии и противодействуют успехам последней.

С другой стороны, при создавшихся в Польше условиях нет оснований для продолжения политики поддержки эмигрантского правительства, которое потеряло всякое доверие у польского населения в стране и к тому же создает угрозу гражданской войны в тылу Красной Армии, нарушая тем самым наши общие интересы успешной борьбы с немцами. Я думаю, что было бы естественно, справедливо и "выгодно для нашего общего дела, если бы правительства союзных держав в качестве первого шага пошли теперь же на обмен представителями с Польским Национальным Комитетом с тем, чтобы через некоторое время признали его законным правительством Польши после того, как Национальный Комитет преобразуется во Временное Правительство Польши. В противном случае я боюсь, что доверие польского народа к союзным державам может ослабнуть. Я думаю, что мы не можем допустить, чтобы польский народ мог сказать, что мы отдаем интересы Польши в жертву интересам кучки польских эмигрантов в Лондоне.

27 декабря 1944 года.

№ 255

Получено 31 декабря 1944 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я должен сообщить Вам, что я обеспокоен и глубоко разочарован Вашим посланием от 27 декабря относительно Польши, в котором Вы сообщаете мне, что Вы не считаете для себя возможным откладывать вопрос о признании Люблинского Комитета 78 в качестве Временного Правительства до того времени, когда мы смогли бы основательно обсудить весь вопрос во время нашей встречи. Мне кажется, что ни Вашему Правительству, ни Вашим армиям не было бы причинено серьезных неудобств, если бы Вы отложили чисто юридический акт признания на короткий срок в один месяц, остающийся до нашей встречи.

В моей просьбе не было предложения о том, чтобы Вы ограничили Ваши деловые отношения с Люблинским Комитетом, как не было и мысли о том, чтобы Вы имели дело с лондонским Правительством в его нынешнем составе или признали бы его. Я настоятельно просил Вас об этой отсрочке ввиду того, что Вы поймете, как я думаю, какое в высшей степени неблагоприятное и даже серьезное действие на мировое общественное мнение и на моральное состояние противника в этот момент войны оказало бы официальное признание Вашим Правительством одного Правительства Польши, в то время как большинство других Объединенных Наций, включая Великобританию и Соединенные Штаты, продолжает признавать Польское Правительство в Лондоне и поддерживать с ним дипломатические отношения.

С такой же откровенностью, как и Вы, я должен сообщить Вам, что я не вижу перспектив того, чтобы Правительство Соединенных Штатов последовало этому и перевело свое признание с лондонского Правительства на Люблинский Комитет в его нынешней форме. Это никоим образом не объясняется какими-либо особыми, связями с Правительством в Лондоне или чувствами к нему. Дело в том, что пока ни Правительство, ни народ Соединенных Штатов не видели какого-либо доказательства, вытекавшего либо из способа его создания, либо из последующих событий, которое оправдывало бы тот вывод, что Люблинский Комитет в том виде, как он учрежден сейчас, представляет народ Польши. Я не могу игнорировать тот факт, что пока лишь небольшая часть собственно Польши, лежащая к западу от линии Керзона , освобождена от германской тирании, и поэтому неоспоримой истиной является то, что польскому народу не было предоставлено возможности высказаться в отношении Люблинского Комитета.

Если когда-либо в будущем после освобождения Польши будет учреждено Временное Правительство Польши, пользующееся всенародной поддержкой, позиция Правительства Соединенных Штатов, конечно, будет определяться решением польского народа.

Я полностью разделяю Ваше мнение, что положение ухудшилось в результате ухода г-на Миколайчика из Правительства в Лондоне. Я всегда считал, что г-н Миколайчик, который, как я убежден, искренне стремится к решению всех вопросов, остающихся не решенными между Советским Союзом и Польшей, является единственным польским деятелем на примете, который, кажется, может обеспечить подлинное решение трудного и опасного польского вопроса. Ввиду моего личного знакомства с г-ном Миколайчиком и моих бесед с ним, когда он был здесь, в Вашингтоне, и его усилий и линии поведения впоследствии, во время его пребывания в Москве, мне крайне трудно поверить, чтобы он знал о каких-либо инструкциях в отношении террористических актов.

Это послание направляется Вам с тем, чтобы Вы знали позицию Правительства Соединенных Штатов в отношении признания в настоящее время Люблинского Комитета в качестве Временного Правительства Польши. Сейчас я более чем когда-либо раньше убежден, что, когда мы втроем встретимся, мы сможем достичь решения польской проблемы, и я поэтому по-прежнему надеюсь, что Вы отложите до этого времени официальное признание Люблинского Комитета в качестве Правительства Польши. Я не вижу, чтобы с военной точки зрения были бы какие-либо большие возражения в отношении отсрочки на один месяц.

78 Имеется в виду Польский Комитет Национального Освобождения, находившийся в Люблине (Польша).


Переписка Сталина

№ 256

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание от 31 декабря получил.

Я весьма жалею, что не сумел убедить Вас в правильности позиции Советского Правительства по польскому вопросу. Тем не менее я надеюсь, что события убедят Вас, что Польский Национальный Комитет все время оказывал и продолжает оказывать союзникам, в частности Красной Армии, важное содействие в борьбе против гитлеровской Германии, в то время как эмигрантское правительство в Лондоне вносит дезорганизацию в эту борьбу и тем самым помогает немцам.

Конечно, мне вполне понятно Ваше предложение отложить на месяц признание Временного Правительства Польши Советским Союзом. Но здесь имеет место одно обстоятельство, которое делает меня бессильным выполнить Ваше пожелание. Дело в том, что 27 декабря Президиум Верховного Совета СССР на соответствующий запрос поляков уже сообщил, что он намерен признать Временное Правительство Польши, как только оно будет сформировано. Это обстоятельство делает меня бессильным выполнить Ваше пожелание.

Разрешите поздравить Вас с Новым годом и пожелать Вам здоровья и успехов.

1 января 1945 года.

№ 257

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Сегодня, 15 января, имел беседу с маршалом Теддером и сопровождавшими его генералами. Как мне кажется, взаимная информация получилась достаточно полная. С обеих сторон были даны исчерпывающие ответы на поставленные вопросы. Должен сказать, что маршал Теддер производит самое благоприятное впечатление.

После четырех дней наступательных операций на советско-германском фронте я имею теперь возможность сообщить Вам, что, несмотря на неблагоприятную погоду, наступление советских войск развертывается удовлетворительно. Весь центральный фронт, от Карпат до Балтийского моря, находится в движении на запад. Хотя немцы сопротивляются отчаянно, они все же вынуждены отступать. Не сомневаюсь, что немцам придется разбросать свои резервы между двумя фронтами, в результате чего они будут вынуждены отказаться от наступления на западном фронте. Я рад, что это обстоятельство облегчит положение союзных войск на западе и ускорит подготовку намеченного генералом Эйзенхауэром наступления.

Что касается советских войск, то можете не сомневаться, что они, несмотря на имеющиеся трудности, сделают все возможное для того, чтобы предпринятый ими удар по немцам оказался максимально эффективным.

15 января 1945 года.

№ 258

Получено 18 января 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Весьма благодарен за Ваше ободряющее послание от 15 января о Вашей беседе с маршалом авиации Теддером и о наступлении Ваших войск на советско-германском фронте.

Подвиги, совершенные Вашими героическими воинами раньше, и эффективность, которую они уже продемонстрировали в этом наступлении, дают все основания надеяться на скорые успехи наших войск на обоих фронтах. Время, необходимое для того, чтобы заставить капитулировать наших варварских противников, будет резко сокращено умелой координацией наших совместных усилий.

Америка, как Вы знаете, прилагает большие усилия на Тихом океане, на расстоянии семи тысяч миль отсюда, причем я надеюсь, что скорый крах Германии позволит перебросить в район Тихого океана достаточные силы для быстрой ликвидации японской угрозы всем нашим союзникам.

№ 259

Получено 23 января 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И СТРОГО СЕКРЕТНО

Я решил позволить лишь небольшой группе одетых в форму военных фотографов из Американского Военно-Морского Флота производить фотографирование того, что мы пожелаем в “Аргонавте” 80, и не допускать никаких представителей прессы. Премьер-Министр согласен с этим.

РУЗВЕЛЬТ

80 “Аргонавт” — условное обозначение состоявшейся в феврале в 1945 г. в Крыму конференции руководителей трех союзных держав — СССР, США и Англии.

№ 260

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

Получил Вашу телеграмму по вопросу присутствия представителей прессы и фотографов в “Аргонавте”. Не возражаю против Ваших предложений.

Такой же ответ я дал Премьер-Министру на его запрос.

23 января 1945 года.

№ 261

Получено 26 января 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И КОНФИДЕНЦИАЛЬНО

Разрешите мне выразить мое глубокое личное сожаление по случаю гибели Советского Посла в Мексике.

Г-н Уманский приобрел много друзей в Вашингтоне, и мы хорошо его знали по его деятельности в качестве Посла в Соединенных Штатах.

РУЗВЕЛЬТ

№ 262

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Благодарю Вас за выраженное Вами соболезнование по случаю гибели Советского Посла в Мексике К. А. Уманского, деятельность которого Советское Правительство высоко ценило.

29 января 1945 года.

№ 263

Отправлено 30 января 1945 года.

ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Прошу принять, г-н Президент, мои искренние поздравления и наилучшие пожелания по случаю дня Вашего рождения.


Переписка Сталина

№ 264

Получено 2 февраля 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА

Разрешите мне выразить мою благодарность за сердечные поздравления, которые Вы соблаговолили послать мне в день моего рождения.

№ 265

МЕМОРАНДУМ ДЛЯ МАРШАЛА СТАЛИНА

Ниже приведены два основных военных вопроса, на которые американские начальники штабов хотели бы получить ответы на конференции 81 в ближайшее время.

а) После того, как произойдет разрыв между Россией и Японией, будет ли для Вас существенным, чтобы оставались открытыми линии снабжения через Тихий океан и Восточную Сибирь?

б) Можете ли Вы дать заверения, что воздушным силам США будет разрешено базироваться на Комсомольск — Николаевск или какой-либо другой более подходящий район при условии, что операции и снабжение воздушных сил будут проводиться без нанесения ущерба русским операциям? 82

Ф.Д.Р.83

5 февраля 1945 года.

81 Имеется в виду конференция руководителей трех союзных держав — СССР, США и Англии — в Крыму в феврале 1945 г.

82 Советским правительством был дан положительный ответ на просьбу о разрешении военно-воздушным силам США базироваться на Комсомольск — Николаевск.

83 Инициалы Франклина Делано Рузвельта.

№ 266

МАРШАЛУ И. В. СТАЛИНУ

Кореиз, Крым.

Уважаемый Маршал Сталин,

Я тщательно обдумывал наше заседание сегодня вечером, и я хочу сообщить Вам со всей откровенностью свои мысли.

Поскольку дело касается Польского Правительства, я весьма обеспокоен тем, что между тремя великими державами не существует согласия о политическом положении в Польше. Признание Вами одного правительства, а нами и британцами— другого в Лондоне, по-моему, выставляет нас в плохом свете перед всем миром. Я уверен, что такое положение не должно продолжаться и что если оно будет продолжаться, то это может лишь дать нашим народам повод думать, что между нами существует раскол, чего в действительности нет. Я исполнен решимости не допустить раскола между нами и Советским Союзом. Наверняка имеется способ примирить наши разногласия.

На меня произвели большое впечатление некоторые Ваши высказывания сегодня, в частности Ваша решимость в отношении того, что Ваша армия, продвигающаяся к Берлину, должна иметь обеспеченный тыл. Вы не можете, и мы не должны терпеть какое-либо временное правительство, которое будет причинять Вашим вооруженным силам какие-либо неприятности этого рода. Я хочу, чтобы Вы знали, что я осознаю это полностью.

Верьте мне, когда я говорю Вам, что народ у нас в стране критически смотрит на то, что он считает разногласием между нами на этой важнейшей стадии войны. В сущности народ спрашивает, как мы сможем договориться даже о более существенных вопросах в будущем, если мы не можем достичь согласия теперь, когда наши войска ведут концентрическое наступление на общего врага.

Я должен был разъяснить Вам, что мы не можем признать Люблинское Правительство 84 в его теперешнем составе, и весь мир считал бы, что мы закончили нашу работу здесь с прискорбными результатами, если бы мы разъехались при наличии открытых и явных разногласий между нами по этому вопросу.

Вы сказали сегодня, что Вы будете готовы поддержать любые предложения с целью разрешения этой проблемы, которые имеют достаточно шансов на успех, причем Вы также упомянули о возможности приглашения сюда некоторых членов Люблинского Правительства.

Вполне понимая, что все мы в равной степени стремимся урегулировать это дело, я хотел бы немного развить Ваше предложение и предложить, чтобы мы немедленно пригласили сюда, в Ялту, г-на Берута и г-на Осубка-Моравского из Люблинского Правительства, а также двух или трех лиц из следующего списка поляков, которые согласно имеющейся у нас информации были бы желательны в качестве представителей других элементов польского народа для участия в создании нового временного правительства, которое все мы трое могли бы признать и поддержать: епископ Сапега из Кракова, Винценты Витое, г-н Жулавский, профессор Буяк и профессор Кутшеба. Если в результате присутствия этих польских деятелей здесь мы могли бы совместно договориться с ними о временном правительстве в Польше, которое, несомненно, должно включать некоторых польских деятелей, находящихся за границей, таких, как г-н Миколайчик, г-н Грабский и г-н Ромер, то Правительство Соединенных Штатов и, я уверен, также Британское Правительство были бы готовы рассмотреть вместе с Вами условия, на которых они отмежевались бы от Лондонского правительства и вместо него признали бы новое временное правительство.

Я надеюсь, что мне не нужно заверять Вас в том, что Соединенные Штаты никогда не поддержат каким-либо образом никакое временное правительство в Польше, которое относилось бы враждебно к Вашим интересам.

Само собой разумеется, что любому временному правительству, которое могло бы быть образовано в результате нашего совещания с поляками здесь, было бы вменено в обязанность провести свободные выборы в Польше в возможно кратчайший срок. Я уверен, что это полностью соответствует Вашему желанию видеть вышедшей из хаоса этой войны новую, свободную и демократическую Польшу.

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ 6 февраля 1945 года.

84 Имеется в виду Временное правительство Польской республики, находившееся в то время в Люблине (Польша).

№ 267

СТРОГО СЕКРЕТНО МЕМОРАНДУМ ДЛЯ МАРШАЛА СТАЛИНА

Полная потенциальная мощь военно-воздушных сил Соединенных Штатов, базирующихся ныне в Юго-Восточной Италии, не реализуется ввиду того, что расстояния от единственных доступных баз до объектов на территории противника слишком велики, и вследствие плохих метеорологических условий, с которыми часто приходится встречаться над Альпами и в северной части Адриатического моря. Заправка или базирование истребителей в районе Будапешта имели бы особое значение для обеспечения мощного истребительного эскорта, который необходим в данное время при налетах на глубокий тыл противника и который может стать еще более необходимым в связи с недавним возрождением сил немецкой истребительной авиации, использующей реактивные самолеты. Кроме того, заправка тяжелых бомбардировщиков в районе Будапешта значительно увеличила бы их радиус действия и тоннаж авиабомб, сбрасываемых военно-воздушными силами Соединенных Штатов на цели, расположенные к северу от Альп.

Поэтому просьба дать Ваше согласие на предоставление двух аэродромов в районе Будапешта для использования военно-воздушными силами Соединенных Штатов. Если Вы соглаcны, наши военные штабы могут немедленно приступить к работе над этим проектом85.

7 февраля 1945 года.

85 На изложенную в этом меморандуме Рузвельта просьбу Советским правительством был дан положительный ответ.

№ 268

МАРШАЛУ И. В. СТАЛИНУ

Кореиз, Крым. Уважаемый Маршал Сталин,

В связи с трагической гибелью во время авиационной катастрофы Вашего Посла в Мексике г-на Уманского, его жены и трех секретарей Советского Посольства мне пришла мысль, что Вы, возможно, пожелаете отправить их останки на Родину самолетом армии Соединенных Штатов либо в Фербенкс (Аляска) для передачи на советский самолет или, если Вы предпочтете, самолет армии Соединенных Штатов мог бы проследовать с этими останками прямо в Москву.

Если Вы сообщите, какую из этих альтернатив Вы считаете наиболее желательной, я буду рад выполнить Ваше пожелание.

Я делаю вышеизложенное предложение от имени Американского Правительства и народа, которые были глубоко потрясены этим трагическим событием.

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ

7 февраля 1945 года.

№ 269

Получено 8 февраля 1945 года.

МЕМОРАНДУМ ДЛЯ МАРШАЛА СТАЛИНА

Существует неотложная необходимость как можно скорее провести обследование объектов, подвергшихся бомбардировке стратегической авиацией США, подобно обследованию, проведенному в Плоешти. Для того, чтобы быть успешным, это обследование должно быть проведено до того, как будут уничтожены видимые доказательства, и до того, как будут удалены из этого района люди, находившиеся там во время налетов.

Подробности о потребностях, относящихся к этому обследованию, передаются маршалу Худякову.

Прошу Вашего согласия на проведение этого обследования 85.

Франклин Д. РУЗВЕЛЬТ

85 На изложенную в этом меморандуме Рузвельта просьбу Советским правительством был дан положительный ответ.

№ 270

ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

“Ливадия”, Крым.

Уважаемый г-н Рузвельт,

Прошу Вас принять мою благодарность за выраженные Вами от имени американского народа и Правительства США чувства в связи с трагической гибелью Советского Посла в Мексике К. А. Уманского, его супруги и сотрудников Советского Посольства.

Ваше предложение о доставке их останков в Москву на американском военном самолете Советское Правительство принимает с благодарностью.

С искренним уважением

И. СТАЛИН

Кореиз, 9 февраля 1945 года.

№ 271

МАРШАЛУ И. В. СТАЛИНУ

Кореиз, Крым.

Уважаемый Маршал Сталин,

Я обдумывал, потому что я должен был это сделать, возможные политические трудности, с которыми я мог бы встретиться в Соединенных Штатах в связи с количеством голосов, которым будут располагать великие державы в Ассамблее Международной организации. Мы договорились — причем я, конечно, выполню это соглашение — о том, чтобы поддержать на предстоящей конференции Объединенных Наций принятие Украинской и Белорусской Республик в члены Ассамблеи Международной организации. Я несколько обеспокоен тем, что могут указывать на наличие у Соединенных Штатов лишь одного голоса в Ассамблее. Поэтому мне, может быть, будет необходимо для того, чтобы Конгресс и народ Соединенных Штатов полностью одобрили наше участие в Международной организации, попросить о предоставлении дополнительных голосов в Ассамблее с целью уравнять положение Соединенных Штатов.

Я хотел бы знать прежде, чем эта проблема встанет передо мной, что Вы не имеете возражений и поддержите предложение в этом духе, если мне будет необходимо сделать его на предстоящей конференции. Я был бы весьма благодарен, если бы Вы сообщили мне Ваше мнение в ответ на это письмо.

10 февраля 1945 года

Искренне Ваш

Франклин Д. РУЗВЕЛЬТ

№ 272

ПРЕЗИДЕНТУ ФРАНКЛИНУ Д. РУЗВЕЛЬТУ

“Ливадия”, Крым.

Уважаемый г-н Рузвельт,

Получил Ваше письмо от 10 февраля. Я совершенно согласен с Вами, что, поскольку число голосов Советского Союза увеличивается до трех в связи с включением в список членов Ассамблеи Советской Украины и Советской Белоруссии, следует также увеличить количество голосов для США.

Я думаю, что можно было бы довести количество голосов США до трех, как у Советского Союза и его двух основных Республик. Если это понадобится, я готов официально поддержать это свое предложение.

С глубоким уважением

И. СТАЛИН Кореиз, 11 февраля 1945 года.

№ 273

Получено 13 февраля 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Покидая гостеприимные берега Советского Союза, я желаю еще раз сказать Вам, как глубоко я благодарен за многие любезности, которые Вы оказали мне, когда я был Вашим гостем в Крыму. Я уезжаю весьма ободренным результатом совещания между Вами, Премьер-Министром и мной. Народы мира, я уверен, будут рассматривать достижения этого совещания не только с одобрением, но и как действительную гарантию того, что наши три великие нации могут сотрудничать в мире так же хорошо, как и в войне.

№ 274

Получено 23 февраля 1945 года.

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ В. СТАЛИНУ, ВЕРХОВНОМУ ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

В ожидании нашей общей победы над нацистскими угнетателями я хочу воспользоваться этим случаем, чтобы принести Вам, как Верховному Главнокомандующему, мои самые искренние поздравления с двадцать седьмой годовщиной создания Красной Армии. Важнейшие решения, которые мы приняли в Ялте, ускорят победу и закладку прочного фундамента длительного мира. Непрерывные выдающиеся победы Красной Армии вместе с развернутыми усилиями- вооруженных сил Объединенных Наций на юге и на западе обеспечивают быстрое достижение нашей общей цели — мира во всем мире, опирающегося на взаимопонимание и сотрудничество.

Франклин Д. РУЗВЕЛЬТ

№ 275

Отправлено 27 февраля 1945 года.

Г-ну ФРАНКЛИНУ Д. РУЗВЕЛЬТУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Вашингтон, Белый Дом.

Прошу Вас, г-н Президент, принять мою признательность за Ваше дружественное приветствие по случаю 27-й годовщины Красной Армии.

Уверен, что дальнейшее укрепление сотрудничества между нашими странами, нашедшее свое выражение в решениях Крымской конференции, приведет в скором времени к полному разгрому нашего общего врага и к установлению прочного мира, опирающегося на принцип сотрудничества всех свободолюбивых народов.

И. СТАЛИН


Переписка Сталина

№ 276

Получено 4 марта 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я располагаю достоверной информацией относительно трудностей, с которыми приходится сталкиваться при сборе, организации снабжения и вывоза бывших американских военнопленных и экипажей американских самолетов, сделавших вынужденную посадку к востоку от линии русского фронта. Крайне необходимо, чтобы были даны указания разрешить десяти американским самолетам с американскими экипажами совершать рейсы между Полтавой 80 и теми пунктами в Польше, в которых могут находиться бывшие американские военнопленные и летчики, совершившие вынужденную посадку. Это разрешение испрашивается в целях снабжения дополнительным количеством одежды, медикаментов и продовольствия всех американских военнослужащих и для того, чтобы вывезти экипажи самолетов, совершивших вынужденную посадку, и освобожденных военнопленных, в особенности в целях отправки раненых и больных в американский госпиталь в Полтаве. Я придаю этой просьбе величайшее значение не только из соображений гуманности, но и в силу глубокой заинтересованности американского народа в благополучии наших бывших военнопленных и экипажей потерпевших бедствие самолетов.

Во-вторых, в том, что касается общего вопроса о военнопленных, находящихся еще у немцев, я считаю, что мы должны быстро предпринять что-либо. Количество этих военнопленных — русских, британских и американских — весьма велико. Ввиду того, что Вы не одобрили представленный нами план, что Вы предлагаете вместо него?

80 В районе Полтавы находились аэродромы, которые использовались в 1944—1945 гг. военно-воздушными силами США для бомбардировочных налетов на территории противника.

№ 277

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание от 4 марта по вопросу о военнопленных. Я еще раз посоветовался с нашими местными представителями, занимающимися этими вопросами, и должен сообщить Вам следующее.

Трудности, с которыми приходилось встречаться на первых этапах в деле быстрой эвакуации американских военнопленных, когда они находились в зонах непосредственных военных действий, сейчас значительно уменьшились. В настоящее время специально созданный Советским Правительством аппарат по делам иностранных военнопленных располагает соответствующим количеством людей, транспортных средств и продовольствия, и каждый раз, когда обнаруживаются новые партии американских военнопленных, незамедлительно принимаются меры к оказанию помощи этим военнопленным и к их эвакуации в сборные пункты для последующей репатриации. По сведениям, которыми располагает Советское Правительство на сегодняшний день, на территории Польши и в других местах, освобожденных Красной Армией, нет скопления американских военнопленных, так как все они, за исключением одиночных больных, которые находятся в госпиталях, направлены в сборный пункт в Одессе, куда уже прибыло 1200 американских военнопленных и в ближайшее время ожидается прибытие остальных. В силу этого при данных обстоятельствах отпадает необходимость совершать рейсы американских самолетов из Полтавы на территорию Польши по делам американских военнопленных. Вы можете быть уверены, что соответствующие меры будут немедленно приниматься и в отношении экипажей американских самолетов, совершивших вынужденную посадку. Это, однако, не исключает случаев, когда помощь американских самолетов может оказаться необходимой. В этих случаях советские военные власти обратятся к американским военным представителям в Москве на предмет посылки американских самолетов из Полтавы.

Не имея в данный момент каких-либо предложений по вопросу о положении союзных военнопленных, находящихся в руках у немцев, я хочу Вас заверить, что с нашей стороны будет сделано все возможное для создания им благоприятных условий, как только они окажутся на территории, которой овладеют советские войска.

5 марта 1945 года.

№ 278

Получено 18 марта 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Что касается отправки из Польши бывших американских военнопленных, то мне сообщают, что согласие на поездку генерала Дина с целью знакомства с положением американских военнопленных в Польше взято обратно. В Вашем последнем послании Вы сообщили мне, что нет нужды удовлетворять мою просьбу о разрешении американским самолетам доставлять грузы в Польшу и вывозить оттуда больных. Я располагаю сведениями, которые я считаю достоверными и надежными, что в госпиталях в Польше по-прежнему находится значительное число больных и раненых американцев, а также о том, что там находилось, наверняка несколько дней тому назад, и, возможно, все еще находится большое количество других освобожденных американских военнопленных, или сконцентрированных в советских сборных пунктах и ожидающих отправки в Одессу, или не установивших контакта с советскими властями и бродящих небольшими группами в поисках американских офицеров связи. Говоря со всей откровенностью, я не могу понять Вашего нежелания разрешить американским офицерам связи, имеющим необходимые средства, помочь их соотечественникам в этом деле. Американское Правительство делало все, чтобы удовлетворить любую Вашу просьбу. Сейчас я прошу Вас удовлетворить мою просьбу в этом особом деле. Пожалуйста, пригласите к себе Посла Гарримана, чтобы он смог подробно объяснить Вам все мои пожелания.

№ 279

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Ваше послание по поводу эвакуации из Польши бывших американских военнопленных получил.

Относительно имеющихся у Вас сведений о большом будто бы числе больных и раненых американцев, находящихся в Польше, а также ожидающих отправки в Одессу или не установивших контакта с советскими властями, должен сказать, что сведения эти не точны. В действительности, кроме находящегося в пути в направлении на Одессу некоторого числа американцев, на территории Польши к 16 марта находилось всего лишь 17 человек больных американских военных. Я получил сегодня донесение, что на днях они (17 человек) будут вывезены на самолетах в Одессу.

По поводу содержащейся в Вашем послании просьбы должен сказать, что если бы эта просьба касалась лично меня, то я готов был бы уступить даже в ущерб своим интересам. Но в данном случае дело касается интересов советских армий на фронте и советских командующих, которые не хотят иметь у себя лишних офицеров, не имеющих отношения к военным операциям, но требующих в то же время забот по их устройству, по организации для них встреч и всякого рода связей, по их охране от возможных диверсий со стороны немецких агентов, которые еще не выловлены, и других мероприятий, отвлекающих командующих и подчиненных им офицеров от их прямых обязанностей. Наши командующие головой отвечают за положение дел на фронте и в ближайшем тылу, и я не считаю возможным в какой-либо мере ограничивать их права.

Я должен вместе с тем сказать, что освобожденные Красной Армией бывшие американские военнопленные находятся в советских лагерях в хороших условиях, во всяком случае в лучших условиях, чем бывшие советские военнопленные в американских лагерях, где они были частично помещены вместе с немецкими военнопленными и где некоторые из них подвергались несправедливому обращению и незаконным стеснениям, вплоть до побоев, о чем уже не раз сообщалось Американскому Правительству.

22 марта 1945 года.

№ 280

Получено 25 марта 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Посол Громыко только что уведомил Государственный Департамент о составе советской делегации на конференцию в Сан-Франциско 87. Мы весьма высокого мнения о личных качествах и способностях Посла Громыко и уверены, что он успешно представлял бы Советский Союз. Тем не менее я не могу не испытывать глубокого разочарования в связи с тем, что г-н Молотов, по-видимому, не предполагает присутствовать на. конференции. Помня о дружественном и плодотворном сотрудничестве в Ялте между г-ном Молотовым, г-ном Иденом и г-ном Стеттиниусом, я уверен, что Государственный Секретарь рассчитывал продолжить в Сан-Франциско в том же самом духе совместную работу, направленную к достижению, наконец, нашей общей цели — учреждению действенной международной организации, призванной обеспечить всему миру безопасность и мир в будущем.

Если г-н Молотов будет отсутствовать, то конференция лишится весьма многого. Если срочные и ответственные дела в Советском Союзе не позволят ему присутствовать на конференции до конца, я очень надеюсь, что Вы найдете возможным разрешить ему приехать по крайней мере для участия в весьма важных первых заседаниях. Все державы-инициаторы и большинство других стран, участвующих в конференции, будут представлены своими министрами иностранных дел. Принимая это во внимание, я опасаюсь, что отсутствие г-на Молотова будет истолковано во всем мире как признак отсутствия должного интереса со стороны Советского Правительства к великим задачам этой конференции.

87 Конференция в Сан-Франциско по разработке устава международной организации для поддержания мира и безопасности происходила с 25 апреля по 26 июня 1945 г.

№ 281

Получено 25 марта 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Посол Гарриман сообщил мне о письме, которое он получил от г-на Молотова, относительно производимой фельдмаршалом Александером проверки сообщения о возможности капитуляции части или всей германской армии 88, находящейся в Италии. В этом письме г-н Молотов требует, чтобы ввиду неучастия в этом деле советских офицеров эта проверка, которая должна быть проведена в Швейцарии, была немедленно прекращена.

Я уверен, что в результате недоразумения факты, относящиеся к этому делу, не были изложены Вам правильно. Факты таковы.

Несколько дней тому назад в Швейцарии были получены неподтвержденные сведения о том, что некоторые германские офицеры рассматривали возможность осуществления капитуляции германских войск, противостоящих британско-американским войскам в Италии, находящимся под командованием фельдмаршала Александера.

По получении этих сведений в Вашингтоне фельдмаршалу Александеру было дано указание командировать в Швейцарию одного или нескольких офицеров из его штаба для проверки точности донесения, и если оно окажется в достаточной степени обещающим, то договориться с любыми компетентными германскими офицерами об организации совещания с фельдмаршалом Александером в его ставке в Италии с целью обсуждения деталей капитуляции. Если бы можно было договориться о таком совещании, то присутствие советских представителей, конечно, приветствовалось бы.

Информация относительно проверки этого сообщения, которая должна была быть проведена в Швейцарии, была немедленно доведена до сведения Советского Правительства. Затем Вашему Правительству было сообщено, что будет дано согласие на присутствие советских офицеров на совещаниях с германскими офицерами у фельдмаршала Александера, если будет достигнута окончательная договоренность в Берне о подобном совещании в Казерте с целью обсуждения деталей капитуляции.

До настоящего времени попытки наших представителей организовать встречу с германскими офицерами не увенчались успехом, но по-прежнему представляется вероятным, что такая встреча возможна.

Мое Правительство, как Вы, конечно, поймете, должно оказывать всяческое содействие всем офицерам действующей армии, командующим вооруженными силами союзников, которые полагают, что имеется возможность заставить капитулировать войска противника в их районе. Я поступил бы совершенно неразумно, если бы занял какую-либо другую позицию или допустил какое-либо промедление, в результате чего американские вооруженные силы понесли бы излишние потери, которых можно было бы избежать. Как военный человек, Вы поймете, что необходимо быстро действовать, чтобы не упустить возможности. Так же обстояло бы дело в случае, если бы к Вашему генералу под Кенигсбергом или Данцигом противник обратился с белым флагом.

Такая капитуляция вооруженных сил противника не нарушает нашего согласованного принципа безоговорочной капитуляции и не содержит в себе никаких политических моментов.

Я буду очень рад при любом обсуждении деталей капитуляции командующим нашими американскими войсками на поле боя воспользоваться опытом и советом любых из Ваших офицеров, которые могут присутствовать, но я не могу согласиться с тем, чтобы прекратить изучение возможности капитуляции ввиду возражений, высказанных г-ном Молотовым по совершенно непонятным для меня причинам.

Считают, что возможность, о которой сообщалось, не даст многого, но в целях избежания недоразумения между нашими офицерами я надеюсь, что Вы разъясните соответствующим советским должностным лицам желательность и необходимость того, чтобы мы предпринимали быстрые и эффективные действия без какого-либо промедления в целях осуществления капитуляции любых вражеских сил, противостоящих американским войскам на поле боя.

Я уверен, что Вы так же отнесетесь к этому вопросу и предпримете такие же действия, когда на советском фронте представится такая же возможность.

88 16 марта 1945 г. народный комиссар иностранных дел СССР направил послу США письмо следующего содержания:

“В связи с Вашим письмом, полученным мною 16 марта, о переговорах в Берне, сообщаю Вам следующее.

12 марта с. г. Вы сообщили мне о том, что 9 марта в Берн прибыл германский генерал Карл Вольф и сопровождающие его Дольманн и Зиммер для обсуждения совместно с представителями армии Соединенных Штатов и Великобритании вопроса о капитуляции германских вооруженных сил в Северной Италии. Вы сообщили также о том, что фельдмаршалу Александеру было поручено командировать своих офицеров в Берн для встречи с этими лицами, и Вы запрашивали о точке зрения Советского Правительства по этому вопросу.

В тот же день, 12 марта, я сообщил Вам, что Советское Правительство не возражает против переговоров с генералом Вольфом в Берне с тем, чтобы в этих переговорах приняли участие офицеры, представляющие Советское Военное Командование. Давая такой ответ, Советское Правительство не сомневалась в том, что Правительство Соединенных Штатов положительно отнесется к его предложению об участии советских офицеров в переговорах с германским генералом Вольфом в Берне, и тогда же назвало своих представителей.

Сегодня, 16 марта, я получил от Вас письмо, из которого видно, что Правительство Соединенных Штатов отказывает советским представителям в праве на участие в переговорах в Берне. Отказ Правительства США в участии советских представителей в переговорах в Берне явился для Советского Правительства совершенно неожиданным и непонятным с точки зрения союзных отношений между нашими странами. Ввиду этого Советское Правительство считает невозможным дать свое согласие на переговоры американских и британских представителей с представителями германского командующего в Берне и настаивает на том, чтобы уже начатые переговоры в Берне были прекращены.

Советское Правительство, кроме того, настаивает на том, чтобы и впредь была исключена возможность ведения сепаратных переговоров одной или двух союзных держав с германскими представителями без участия третьей союзной державы”.

22 марта 1945 г. народный комиссар иностранных дел СССР направил послу США письмо следующего содержания:

“Подтверждая получение Вашего письма от 21 марта с. г. по поводу встречи в Берне между германским генералом Вольфом и офицерами из штаба фельдмаршала Александера, я должен заявить, что не вижу никаких оснований для Вашего заявления о том, что Советское Правительство неправильно представляет себе цель контакта в Берне между немецким генералом Вольфом и представителями фельдмаршала Александера, так как в данном деле имеет место не неправильное представление о цели контакта и не недоразумение, а нечто худшее.

Из Вашего письма от 12 марта видно, что германский генерал Вольф и сопровождающие его лица прибыли в Берн для ведения с представителями англо-американского командования переговоров о капитуляции немецких войск в Северной Италии. Когда Советское Правительство заявило о необходимости участия в этих переговорах представителей Советского Военного Командования, Советское Правительство получило в этом отказ.

Таким образом, в Берне в течение двух недель за спиной Советского Союза, несущего на себе основную тяжесть войны против Германии, ведутся переговоры между представителями германского военного командования, с одной стороны, и представителями английского и американского командования — с другой. Советское Правительство считает это совершенно недопустимым и настаивает на своем заявлении, изложенном в моем письме от 16 марта сего года”.

№ 282

ЛИЧНО И СЕКРЕТНО ОТ МАРШАЛА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Мы весьма ценим и придаем важное значение созываемой в Сан-Франциско Конференции , призванной положить начало международной организации мира и безопасности народов, но обстоятельства так сложились, что В. М. Молотов, действительно, не имеет возможности принять участие в Конференции. Я и В. М. Молотов крайне сожалеем об этом, но созыв по требованию депутатов Верховного Совета в апреле Сессии Верховного Совета СССР, где присутствие В. М. Молотова совершенно необходимо, исключает возможность его участия даже в первых заседаниях Конференции.

Вы знаете также, что Посол А. А. Громыко вполне успешно выполнил свою задачу в Думбартон-Оксе89, и мы уверены, что он с большим успехом будет возглавлять советскую делегацию в Сан-Франциско.

Что же касается разных истолкований, то, как Вы понимаете, это не может определить принимаемые решения.

89 Посол СССР в США А. А. Громыко возглавлял делегацию СССР во время переговоров между представителями СССР, США и Англии в Думбартон-Оксе (Вашингтон) в августе — сентябре 1944 г. по вопросам учреждения Организации Объединенных Наций.

27 марта 1945 года.

№ 283

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Я разобрался с вопросом, который Вы поставили передо мной в письме от 25 марта сего года, и нашел, что Советское Правительство не могло дать другого ответа после того, как было отказано в участии советских представителей в переговорах в Берне с немцами о возможности капитуляции германских войск и открытии фронта англо-американским войскам в Северной Италии.

Я не только не против, а, наоборот, целиком стою за то, чтобы использовать случаи развала в немецких армиях и ускорить их капитуляцию на том или ином участке фронта, поощрить их в деле открытия фронта союзным войскам.

Но я согласен на переговоры с врагом по такому делу только в том случае, если эти переговоры не поведут к облегчению положения врага, если будет исключена для немцев возможность маневрировать и использовать эти переговоры для переброски своих войск на другие участки фронта, и прежде всего на советский фронт.

Только в целях создания такой гарантии и было Советским Правительством признано необходимым участие представителей Советского военного командования в таких переговорах с врагом, где бы они ни происходили — в Берне или Казерте. Я не понимаю, почему отказано представителям Советского командования в участии в этих переговорах и чем они могли бы помешать представителям союзного командования.

К Вашему сведению должен сообщить Вам, что немцы уже использовали переговоры с командованием союзников и успели за этот период перебросить из Северной Италии три дивизии на советский фронт.

Задача согласованных операций с ударом на немцев с запада, с юга и с востока, провозглашенная на Крымской конференции, состоит в том, чтобы приковать войска противника к месту их нахождения и не дать противнику возможности маневрировать, перебрасывать войска в нужном ему направлении. Эта задача выполняется Советским командованием. Эта задача нарушается фельдмаршалом Александером. Это обстоятельство нервирует Советское командование, создает почву для недоверия.

“Как военный человек,— пишете Вы мне,— Вы поймете, что необходимо быстро действовать, чтобы не упустить возможности. Так же обстояло бы дело в случае, если бы к Вашему генералу под Кенигсбергом или Данцигом противник обратился с белым флагом”. К сожалению, аналогия здесь не подходит. Немецкие войска под Данцигом или Кенигсбергом окружены. Если они сдадутся в плен, то они сделают это для того, чтобы спастись от истребления, но они не могут открыть фронт советским войскам, так как фронт ушел от них далеко на запад, на Одер. Совершенно другое положение у немецких войск в Северной Италии. Они не окружены, и им не угрожает истребление. Если немцы в Северной Италии, несмотря на это, все же добиваются переговоров, чтобы сдаться в плен и открыть фронт союзным войскам, то это значит, что у них имеются какие-то другие, более серьезные цели, касающиеся судьбы Германии.

Должен Вам сказать, что, если бы на восточном фронте где-либо на Одере создались аналогичные условия возможности капитуляции немцев и открытия фронта советским войскам, я бы не преминул немедленно сообщить об этом англо-американскому военному командованию и попросить его прислать своих представителей для участия в переговорах, ибо у союзников в таких случаях не должно быть друг от друга секретов.

29 марта 1945 года.


Переписка Сталина

№ 284

Получено 1 апреля 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я не могу скрыть от Вас беспокойства, с которым я слежу за происходящими после нашей плодотворной встречи в Ялте событиями, в которых мы взаимно заинтересованы. Решения, принятые нами там, были хорошими, и большая часть из них была встречена с энтузиазмом народами всего мира, которые увидели в нашей способности найти общую основу для взаимопонимания наилучшую гарантию безопасности и мира во всем мире после нынешней войны. Величайшее внимание, с которым люди следят за их выполнением, вызвано именно теми надеждами и ожиданиями, которые были порождены этими решениями. Мы не имеем никакого права допустить, чтобы они были разочарованы. До сих пор в деле ожидаемого всем миром выполнения политических решений, к которым мы пришли на конференции, в частности решений, относящихся к польскому вопросу, не было достигнуто успехов, и это обескураживает. Говоря откровенно, я озадачен тем, почему это происходит, и должен сказать Вам, что я во многих отношениях не вполне понимаю безразличную, по-видимому, позицию Вашего Правительства. Я уверен, что мы втроем, поняв друг друга так хорошо в Ялте, можем устранить и устраним все препятствия, которые возникли с тех пор. Поэтому я намерен в этом послании изложить Вам со всей откровенностью проблему в том виде, как я себе ее представляю.

Хотя я прежде всего имею в виду трудности, которые встретились в переговорах по польскому вопросу, я должен коротко упомянуть о нашем соглашении, воплощенном в Декларации об Освобожденной Европе 90. Откровенно говоря, я не могу понять, почему недавние события в Румынии 91 должны рассматриваться как не подпадающие под действие условий этого соглашения. Я надеюсь, что Вы найдете время для того, чтобы лично ознакомиться с перепиской между нашими правительствами по этому вопросу.

Однако та часть наших соглашений, которая вызвала наибольший интерес среди широких слоев и которая является наиболее срочной, относится к польскому вопросу. Вам, конечно, известно, что созданная нами Комиссия 92 не продвинулась вперед в своей работе. Я считаю, что это объясняется тем толкованием, которое Ваше Правительство дает крымским решениям. Для того чтобы не было недоразумений, я излагаю ниже свое толкование пунктов соглашения, относящихся к трудностям, с которыми встретилась Комиссия в Москве.

В переговорах, которые имели место до настоящего времени, Ваше Правительство, по-видимому, придерживалось то/i позиции, что новое Польское Временное Правительство Национального Единства, которое, как мы договорились, необходимо создать, должно лишь немногим отличаться от нынешнего Варшавского Правительства. Я не могу привести это в соответствие ни с нашим соглашением, ни с нашими переговорами. Хотя верно, что Люблинское Правительство должно быть реорганизовано и что его члены должны играть видную роль, это нужно сделать так, чтобы создать новое правительство. Этот момент ясно подчеркивается в нескольких местах в тексте соглашения. Я должен пояснить Вам исчерпывающим образом, что любое такое решение, которое привело бы к несколько замаскированному продолжению существования нынешнего варшавского режима, было бы неприемлемо и заставило бы народ Соединенных Штатов считать, что соглашение, достигнутое в Ялте, потерпело неудачу.

В равной степени ясно, что по той же причине Варшавское Правительство не может по условиям соглашения претендовать на право выбирать или отклонять кандидатуры тех поляков, которые должны быть вызваны в Москву Комиссией для консультации. Разве мы не можем согласиться с тем, что дело Комиссии выбирать тех польских деятелей, которые должны приехать в Москву для консультации в первую очередь, и что в соответствии с этим должны рассылаться приглашения? Если бы это можно было сделать, у меня не было бы больших возражений против приезда сначала Люблинской группы с тем, чтобы она могла полностью ознакомиться с согласованным толкованием ялтинских решений по этому вопросу. Разумеется, что если Люблинская группа приедет первой, то с ней одной до прибытия других польских деятелей, вызванных для консультации, не должно быть заключено каких-либо соглашений. Для того, чтобы облегчить достижение соглашения, Комиссия могла бы прежде всего избрать небольшую, но представительную группу польских деятелей, которые могли бы предложить других кандидатов на рассмотрение Комиссии. Мы не препятствовали и не стали бы препятствовать выбору каких-либо кандидатов, которых мог бы предложить г-н Молотов для консультации, и не налагали и не стали бы налагать на них вето, будучи уверенными, что он не предложит каких-либо поляков, которые относились бы враждебно к целям крымского решения. Я считаю, что моя просьба о том, чтобы моему Послу было оказано такое же доверие и чтобы любой кандидат, предложенный для консультации любым из членов Комиссии, был принят с доверием другими членами, не является чрезмерной. Мне ясно, что если право Комиссии выбирать этих поляков будет ограничено или если Комиссия разделит это право с Варшавским Правительством, то будет уничтожен как раз тот фундамент, на котором покоится наше соглашение.

В то время как вышеизложенное и составляет те препятствия, которые, по моему мнению, помешали нашей Комиссии достичь успехов в этом важнейшем деле, имеются два других предложения, которые не содержатся в соглашении, но которые тем не менее весьма существенно влияют на результаты, которых мы все стремимся достичь. Пока еще Ваше Правительство не приняло ни одного из этих предложений. Я имею в виду следующее.

1) В Польше должно царить максимальное политическое спокойствие, и враждующие группы должны прекратить принятие всяких мер и контрмер друг против друга. Мне представляется вполне разумным, чтобы мы соответственно использовали наше влияние в этом направлении.

2) Кажется также вполне естественным, чтобы американскому и британскому членам Комиссии ввиду возложенных на них соглашением обязанностей было разрешено посетить Польшу. Как Вы помните, г-н Молотов сам предложил это на одном из первых заседаний Комиссии и только впоследствии взял свое предложение обратно.

Я хотел бы, чтобы Вы поняли меня, насколько важно справедливое и быстрое решение этого польского вопроса для успешного осуществления нашей программы международного сотрудничества. Если это не будет сделало, то все трудности и опасности, которые угрожают единству союзников и которые мы так ясно осознавали, когда разрабатывали наши решения в Крыму, предстанут перед нами в еще более острой форме. Вам известно, я уверен, что в Соединенных Штатах требуется искренняя поддержка народа для проведения любой политики Правительства, как внешней, так и внутренней. Американский народ самостоятельно приходит к тому или иному мнению, и никакие действия Правительства не могут изменить его. Я упоминаю об этом факте потому, что последняя фраза в Вашем послании относительно участия г-на Молотова в конференции в Сан-Франциско заставила меня задуматься, учитываете ли Вы полностью этот фактор.

90 “Декларация об освобожденной Европе” принята на конференции руководителей трех союзных держав — СССР, США и Англии—в Крыму в феврале 1945 г.

91 Имеется в виду правительственный кризис в Румынии в феврале 1945 г., вызванный террористической политикой правительства Радеску, несовместимой с принципами демократизма. Кризис был преодолен образованием 6 марта 1945 г. нового правительства во главе с П. Гроза.

92 Имеется в виду образованная на Крымской конференции руководителей трех союзных держав — СССР, США и Англии в феврале 1945 г. комиссия в составе народного комиссара иностранных дел СССР и послов США и Англии в СССР. Конференция уполномочила комиссию проконсультироваться в Москве в первую очередь с членами Временного польского правительства и с другими польскими демократическими лидерами как из самой Польши, так и из-за границы, имея в виду реорганизацию Временного польского правительства на более широкой демократической базе с включением демократических деятелей из самой Польши и поляков из-за границы.

№ 285

Получено 1 апреля 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Мне кажется, что в процессе обмена посланиями между нами относительно возможных будущих переговоров с немцами о капитуляции их вооруженных сил в Италии, несмотря на то, что между нами обоими имеется согласие по всем основным принципам, вокруг этого дела создалась теперь атмосфера достойных сожаления опасений и недоверия.

Никаких переговоров о капитуляции не было, и если будут какие-либо переговоры, то они будут вестись в Казерте все время в присутствии Ваших представителей Хотя попытка, предпринятая в Берне с целью организации этих переговоров, оказалась бесплодной, маршалу Александеру поручено держать Вас в курсе этого дела.

Я должен повторить, что единственной целью встречи в Берне было установление контакта с компетентными германскими офицерами, а не ведение переговоров какого-либо рода.

Не может быть и речи о том, чтобы вести переговоры с немцами так, чтобы это позволило им перебросить куда-либо свои силы с итальянского фронта. Если и будут вестись какие-либо переговоры, то они будут происходить на основе безоговорочной капитуляции. Что касается отсутствия наступательных операций союзников в Италии, то это никоим образом не является следствием каких-либо надежд на соглашение с немцами. Фактически перерыв в наступательных операциях в Италии в последнее время объясняется главным образом недавней переброской войск союзников — британских и канадских дивизий — с этого фронта во Францию. В настоящее время ведется подготовка к началу наступления на итальянском фронте около 10 апреля. Но, хотя мы и надеемся на успех, размах этой операции будет ограниченным вследствие недостаточного количества сил, имеющихся ныне в распоряжении Александера. У него имеется 17 боеспособных дивизий, а против него действуют 24 германские дивизии. Мы намерены сделать все, что позволят нам наши наличные ресурсы, для того чтобы воспрепятствовать какой-либо переброске германских войск, находящихся теперь в Италии.

Я считаю, что Ваши сведения о времени переброски германских войск из Италии ошибочны. Согласно имеющимся у нас достоверным сведениям, три германские дивизии отбыли из Италии после 1 января этого года, причем две из них были переброшены на восточный фронт. Переброска последней из этих трех дивизий началась приблизительно 25 февраля, т. е. более чем за две недели до того, как кто-либо слышал о какой-либо возможности капитуляции. Поэтому совершенно ясно, что обращение германских агентов в Берне имело место после того, когда уже началась последняя переброска войск, и оно никоим образом не могло повлиять на эту переброску.

Все это дело возникло в результате инициативы одного германского офицера, который якобы близок к Гиммлеру, причем, конечно, весьма вероятно, что единственная цель, которую он преследует, заключается в том, чтобы посеять подозрения и недоверие между союзниками. У нас нет никаких оснований позволить ему преуспеть в достижении этой цели. Я надеюсь, что вышеприведенное ясное изложение нынешнего положения и моих намерений рассеет те опасения, которые Вы высказали в Вашем послании от 29 марта.

№ 286

ЛИЧНО, СТРОГО СЕКРЕТНО ОТ МАРШАЛА И. В. СТАЛИНА ПРЕЗИДЕНТУ ГОСПОДИНУ РУЗВЕЛЬТУ

Получил Ваше послание по вопросу о переговорах в Берне.

Вы совершенно правы, что в связи с историей о переговорах англо-американского командования с немецким командованием где-то в Берне или в другом месте “создалась теперь атмосфера достойных сожаления опасений и недоверия”.

Вы утверждаете, что никаких переговоров не было еще. Надо полагать, что Вас не информировали полностью. Что касается моих военных коллег, то они, на основании имеющихся у них данных, не сомневаются в том, что переговоры были и они закончились соглашением с немцами, в силу которого немецкий командующий на западном фронте маршал Кессельринг согласился открыть фронт и пропустить на восток англо-американские войска, а англо-американцы обещались за это облегчить для немцев условия перемирия.

Я думаю, что мои коллеги близки к истине. В противном случае был бы непонятен тот факт, что англо-американцы отказались допустить в Берн представителей Советского командования для участия в переговорах с немцами.

Мне непонятно также молчание англичан, которые предоставили Вам вести переписку со мной по этому неприятному вопросу, а сами продолжают молчать, хотя известно, что инициатива во всей этой истории с переговорами в Берне принадлежит англичанам.

Я понимаю, что известные плюсы для англо-американских войск имеются в результате этих сепаратных переговоров в Берне или где-то в другом месте, поскольку англо-американские войска получают возможность продвигаться в глубь Германии почти без всякого сопротивления со стороны немцев, но почему надо было скрывать это от русских и почему не предупредили об этом своих союзников — русских?

И вот получается, что в данную минуту немцы на западном фронте на деле прекратили войну против Англии и Америки. Вместе с тем немцы продолжают войну с Россией — с союзницей Англии и США.

Понятно, что такая ситуация никак не может служить делу сохранения и укрепления доверия между нашими странами.

Я уже писал Вам в предыдущем послании и считаю нужным повторить здесь, что я лично и мои коллеги ни в коем случае не пошли бы на такой рискованный шаг, сознавая, что минутная выгода, какая бы она ни была, бледнеет перед принципиальной выгодой по сохранению и укреплению доверия между союзниками.

3 апреля 1945 года.

№ 287

Получено 5 апреля 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Я с удивлением получил Ваше послание от 3 апреля, содержащее утверждение, что соглашение, заключенное между фельдмаршалом Александером и Кессельрингом в Берне, позволило “пропустить на восток англо-американские войска, а англо-американцы обещались за это облегчить для немцев условия перемирия”.

В моих предыдущих посланиях Вам по поводу попыток, предпринимавшихся в Берне в целях организации совещания для обсуждения капитуляции германских войск в Италии, я сообщал Вам, что: 1) в Берне не происходило никаких переговоров; 2) эта встреча вообще не носила политического характера; 3) в случае любой капитуляции вражеской армии в Италии не будет иметь место нарушение нашего согласованного принципа безоговорочной капитуляции; 4) будет приветствоваться присутствие советских офицеров на любой встрече, которая может быть организована для обсуждения капитуляции.

В интересах наших совместных военных усилий против Германии, которые сейчас открывают блестящую перспективу быстрых успехов в деле распада германских войск, я должен по-прежнему предполагать, что Вы питаете столь же высокое доверие к моей честности и надежности, какое я всегда питал к Вашей честности и надежности.

Я также полностью оцениваю ту роль, которую сыграла Ваша армия, позволив вооруженным силам, находящимся под командованием генерала Эйзенхауэра, форсировать Рейн, а также то влияние, которое окажут впоследствии действия Ваших войск на окончательный крах германского сопротивления нашим общим ударам.

Я полностью доверяю генералу Эйзенхауэру и уверен, что он, конечно, информировал бы меня, прежде чем вступить в какое-либо соглашение с немцами. Ему поручено требовать, и он будет требовать безоговорочной капитуляции тех вражеских войск, которые могут потерпеть поражение на его фронте. Наше продвижение на западном фронте является результатом военных действий. Скорость этого продвижения объясняется главным образом ужасающим ударом наших военно-воздушных сил, который привел к разрушению германских коммуникаций, а также тем, что Эйзенхауэру удалось подорвать силы основной массы германских войск на западном фронте в то время, когда они находились еще к западу от Рейна.

Я уверен, что в Берне никогда не происходило никаких переговоров, и считаю, что имеющиеся у Вас об этом сведения, должно быть, исходят из германских источников, которые упорно старались вызвать разлад между нами с тем, чтобы в какой-то мере избежать ответственности за совершенные ими военные преступления. Если таковой была цель Вольфа, то Ваше послание доказывает, что он добился некоторого успеха.

Будучи убежден в том, что Вы уверены в моей личной надежности и в моей решимости добиться вместе с Вами безоговорочной капитуляции нацистов, я удивлен, что Советское Правительство, по-видимому, прислушалось к мнению о том, что я вступил в соглашение с врагом, не получив сначала Вашего полного согласия.

Наконец, я хотел бы сказать, что если бы как раз в момент победы, которая теперь уже близка, подобные подозрения, подобное отсутствие доверия нанесли ущерб всему делу после колоссальных жертв — людских и материальных, то это было бы одной из величайших трагедий в истории.

Откровенно говоря, я не могу не чувствовать крайнего негодования в отношении Ваших информаторов, кто бы они ни были, в связи с таким гнусным, неправильным описанием моих действий или действий моих доверенных подчиненных.

№ 288

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

Получил Ваше послание от 5 апреля.

1. В моем послании от 3 апреля речь идет не о честности и надежности. Я никогда не сомневался в Вашей честности и надежности, так же как и в честности и в надежности г-на Черчилля. У меня речь идет о том, что в ходе переписки между нами обнаружилась разница во взглядах на то, что может позволить себе союзник в отношении другого союзника и чего он не должен позволить себе. Мы, русские, думаем, что в нынешней обстановке на фронтах, когда враг стоит перед неизбежностью капитуляции, при любой встрече с немцами по вопросам капитуляции представителей одного из союзников должно быть обеспечено участие в этой встрече представителей другого союзника. Во всяком случае это безусловно необходимо, если этот союзник добивается участия в такой встрече. Американцы же и англичане думают иначе, считая русскую точку зрения неправильной. Исходя из этого, они отказали русским в праве на участие во встрече с немцами в Швейцарии. Я уже писал Вам и считаю не лишним повторить, что русские при аналогичном положении ни в коем случае не отказали бы американцам и англичанам в праве на участие в такой встрече. Я продолжаю считать русскую точку зрения единственно правильной, так как она исключает всякую возможность взаимных подозрений и не дает противнику возможности сеять среди нас недоверие.

2. Трудно согласиться с тем, что отсутствие сопротивления со стороны немцев на западном фронте объясняется только лишь тем, что они оказались разбитыми. У немцев имеется на восточном фронте 147 дивизий. Они могли бы без ущерба для своего дела снять с восточного фронта 15—20 дивизий и перебросить их на помощь своим войскам на западном фронте. Однако немцы этого не сделали и не делают. Они продолжают с остервенением драться с русскими за какую-то малоизвестную станцию Земляницу в Чехословакии, которая им столько же нужна, как мертвому припарки, но безо всякого сопротивления сдают такие важные города в центре Германии, как Оснабрюк, Мангейм, Кассель. Согласитесь, что такое поведение немцев является более чем странным и непонятным.

3. Что касается моих информаторов, то, уверяю Вас, это очень честные и скромные люди, которые выполняют свои обязанности аккуратно и не имеют намерения оскорбить кого-либо. Эти люди многократно проверены нами на деле. Судите сами. В феврале этого года генерал Маршалл дал ряд важных сообщений Генеральному Штабу советских войск, где он на основании имеющихся у него данных предупреждал русских, что в марте месяце будут два серьезных контрудара немцев на восточном фронте, из коих один будет направлен из Померании на Торн, а другой — из района Моравска Острава на Лодзь. На деле, однако, оказалось, что главный удар немцев готовился и был осуществлен не в указанных выше районах, а в совершенно другом районе, а именно в районе озера Балатон, юго-западнее Будапешта. Как известно теперь, в этом районе немцы собрали до 35 дивизий, в том числе 11 танковых дивизий. Это был один из самых серьезных ударов за время войны, с такой большой концентрацией танковых сил. Маршалу Толбухину удалось избегнуть катастрофы и потом разбить немцев наголову, между прочим потому, что мои информаторы раскрыли, правда с некоторым опозданием, этот план главного удара немцев и немедленно предупредили о нем маршала Толбухина. Таким образом я имел случай еще раз убедиться в аккуратности и осведомленности советских информаторов.

Для Вашей ориентировки в этом вопросе прилагаю письмо Начальника Генерального Штаба Красной Армии генерала армии Антонова на имя генерал-майора Дина.

7 апреля 1945 года.

Копия. СЕКРЕТНО

ГЛАВЕ ВОЕННОЙ МИССИИ США В СССР ГЕНЕРАЛ-МАЙОРУ ДЖОНУ Р. ДИНУ.

Уважаемый генерал Дин!

Прошу Вас довести до сведения генерала Маршалла следующее:

20 февраля сего года я получил сообщение генерала Маршалла, переданное мне генералом Дином, о том, что немцы создают на восточном фронте две группировки для контрнаступления: одну в Померании для удара на Торн и другую в районе Вена, Моравска Острава для наступления в направлении Лодзь. При этом южная группировка должна была включать 6-ю танковую армию “СС”. Аналогичные сведения были мною получены 12 февраля от главы армейской секции Английской Военной Миссии полковника Бринкмана.

Я чрезвычайно признателен и благодарен генералу Маршаллу за информацию, призванную содействовать нашим общим целям, которую он так любезно предоставил нам.

Вместе с тем считаю своим долгом сообщить генералу Маршаллу о том, что боевые действия на восточном фронте в течение марта месяца не подтвердили данную им информацию, ибо бои эти показали, что основная группировка немецких войск, включавшая и 6-ю танковую армию “СС”, была сосредоточена не в Померании и не в районе Моравска Острава, а в районе озера Балатон, откуда немцы вели наступление с целью выйти к Дунаю и форсировать его южнее Будапешта.

Этот факт показывает, что информация, которой пользовался генерал Маршалл, не соответствовала действительному ходу событий на восточном фронте в марте месяце.

Не исключена возможность, что некоторые источники этой информации имели своей целью дезориентировать как Англо-Американское, так и Советское командование и отвлечь внимание Советского командования от того района, где готовилась немцами основная наступательная операция на восточном фронте.

Несмотря на изложенное, я прошу генерала Маршалла, если можно, продолжать сообщать мне имеющиеся сведения о противнике.

Это сообщение я считал своим долгом довести до сведения генерала Маршалла исключительно для того, чтобы он мог сделать соответствующие выводы в отношении источника этой информации.

Прошу Вас передать генералу Маршаллу мое уважение и признательность.

Уважающий Вас —

Генерал армии АНТОНОВ Начальник Генерального Штаба Красной Армии 30 марта 1945 года.

№ 289

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Ф. РУЗВЕЛЬТУ

В связи с Вашим посланием от 1 апреля считаю нужным сделать следующие замечания по вопросу о Польше.

Дела с польским вопросом, действительно, зашли в тупик.

Где причина?

Причина состоит в том, что Послы США и Англии в Москве— члены Московской Комиссии 92 отошли от установок Крымской конференции и внесли в дело новые элементы, не предусмотренные Крымской конференцией.

А именно:

а) На Крымской конференции мы все трое рассматривали Временное Польское Правительство как ныне действующее правительство в Польше, подлежащее реконструкции, которое должно послужить ядром нового Правительства Национального Единства. Послы же США и Англии в Москве отходят от этой установки, игнорируют существование Временного Польского Правительства, не замечают его, в лучшем случае—ставят знак равенства между одиночками из Польши и из Лондона и Временным Правительством Польши. При этом они считают, что реконструкцию Временного Правительства надо понимать как его ликвидацию и создание совершенно нового правительства. При этом дело дошло до того, что г. Гарриман заявил в Московской Комиссии: возможно, что ни один из членов Временного Правительства не попадет в состав Польского Правительства Национального Единства.

Понятно, что такая установка Американского и Английского Послов не может не вызвать возмущения у Польского Временного Правительства. Что касается Советского Союза, то он, конечно, не может согласиться с такой установкой, так как она означает прямое нарушение решений Крымской конференции.

b) Па Крымской конференции мы все трое исходили из того, что следовало бы вызвать для консультации человек пять из Польши и человека три из Лондона, но не больше. Послы же США и Англии в Москве отошли от этой позиции и требуют, чтобы каждому члену Московской Комиссии было предоставлено право приглашать неограниченное число людей из Польши и из Лондона.

Понятно, что Советское Правительство не могло с этим согласиться, так как вызов людей должен происходить, согласно решению Крымской конференции, не отдельными членами Комиссии, а Комиссией в целом, именно как Комиссией. Требование же неограниченного количества вызываемых для консультации противоречит тому, что намечалось на Крымской конференции.

c) Советское Правительство исходит из того, что по смыслу решений Крымской конференции на консультации должны приглашаться такие польские деятели, которые, во-первых, признают решения Крымской конференции, в том числе и решение о линии Керзона, и, во-вторых, стремятся на деле установить дружественные отношения между Польшей и Советским Союзом. Советское Правительство настаивает на этом, так как обильно пролитая кровь советских войск для освобождения Польши и тот факт, что в течение последних 30 лет территория Польши была дважды использована врагом для нашествия на Россию,— все это обязывает Советское Правительство добиваться того, чтобы отношения между Советским Союзом и Польшей были дружественные.

Послы же США и Англии в Москве не считаются с этим и добиваются того, чтобы приглашать для консультации польских деятелей независимо от их отношения к решениям Крымской конференции и к Советскому Союзу.

Таковы, по-моему, причины, мешающие решению польского вопроса в порядке взаимного согласия.

Чтобы выйти из тупика и добиться согласованного решения, необходимо, по-моему, предпринять следующие шаги:

1) Установить, что реконструкция Временного Польского Правительства означает не его ликвидацию, а именно его реконструкцию путем его расширения, причем ядром будущего Польского Правительства Национального Единства должно быть Временное Польское Правительство.

2) Вернуться к наметкам Крымской конференции и ограничиться вызовом восьми польских деятелей, из коих пять должно быть вызвано из Польши и три из Лондона.

3) Установить, что при всех условиях должна быть проведена консультация с представителями Временного Польского Правительства, причём эта консультация с ними должна быть проведена в первую очередь, так как Временное Польское Правительство представляет собой наибольшую силу в Польше по сравнению с теми одиночками, которые будут вызваны из Лондона и из Польши и влияние которых на население Польши не может идти ни в какое сравнение с тем громадным влиянием, которым пользуется в Польше Временное Польское Правительство.

Я обращаю Ваше внимание на этот пункт, так как, по-моему, всякое иное решение по этому пункту может быть воспринято в Польше как оскорбление польского народа и как попытка навязать Польше правительство, созданное без учета общественного мнения Польши.

4) Вызывать на консультацию из Польши и из Лондона только таких деятелей, которые признают решения Крымской конференции о Польше и стремятся на деле установить дружественные отношения между Польшей и Советским Союзом.

5) Реконструкцию Временного Польского Правительства произвести путем замены части нынешних министров Временного Правительства новыми министрами из ряда польских деятелей, не участвующих во Временном Правительстве.

Что касается количественного соотношения старых и новых министров в составе Польского Правительства Национального Единства, то здесь можно было бы установить приблизительно такое же соотношение, какое было осуществлено в отношении Правительства Югославии.

Я думаю, что при учете изложенных выше замечаний согласованное решение по польскому вопросу может быть достигнуто в короткий срок.

7 апреля 1945 года.

92 Имеется в виду образованная на Крымской конференции руководителей трех союзных держав — СССР, США и Англии в феврале 1945 г. комиссия в составе народного комиссара иностранных дел СССР и послов США и Англии в СССР. Конференция уполномочила комиссию проконсультироваться в Москве в первую очередь с членами Временного польского правительства и с другими польскими демократическими лидерами как из самой Польши, так и из-за границы, имея в виду реорганизацию Временного польского правительства на более широкой демократической базе с включением демократических деятелей из самой Польши и поляков из-за границы.

№ 290

Получено 13 апреля 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА РУЗВЕЛЬТА

Благодарю Вас за Ваше искреннее пояснение советской точки зрения в отношении бернского инцидента, который, как сейчас представляется, поблек и отошел в прошлое, не принеся какой-либо пользы,

Во всяком случае не должно быть взаимного недоверия, и незначительные недоразумения такого характера не должны возникать в будущем. Я уверен, что, когда наши армии установят контакт в Германии и объединятся в полностью координированном наступлении, нацистские армии распадутся.

№ 291

Отправлено 13 апреля 1945 года.

ПРЕЗИДЕНТУ ТРУМЭНУ

Вашингтон.

От имени Советского Правительства и от себя лично выражаю глубокое соболезнование Правительству Соединенных Штатов Америки по случаю безвременной кончины Президента Рузвельта. Американский народ и Объединенные Нации потеряли в лице Франклина Рузвельта величайшего политика мирового масштаба и глашатая организации мира и безопасности после войны.

Правительство Советского Союза выражает свое искреннее сочувствие американскому народу в его тяжелой утрате и свою уверенность, что политика сотрудничества между великими державами, взявшими на себя основное бремя войны против общего врага, будет укрепляться и впредь.

И. СТАЛИН

№ 292

Получено 18 апреля 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕЗИДЕНТА ТРУМЭНА ДЛЯ МАРШАЛА СТАЛИНА

Я благодарю за Ваше дружественное и справедливое заявление о вкладе, который бывший Президент Франклин Рузвельт внес в дело цивилизации, и за Ваши заверения относительно усилий, которые мы сообща внесем в то же самое дело.

№ 293

Получено 18 апреля 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА И ПРЕМЬЕР-МИНИСТРА

Мы посылаем этот совместный ответ на Ваше послание от 7 апреля относительно переговоров по польскому вопросу для внесения большей ясности в это дело и с тем, чтобы не было недоразумений в связи с нашей позицией по этому вопросу. Правительства Британии и Соединенных Штатов самым искренним образом старались действовать конструктивно и справедливо в своем подходе к вопросу и будут впредь поступать так же. Перед тем как изложить Вам конкретные и конструктивные предложения, что и является целью этого послания, мы, однако, считаем необходимым исправить совершенно неправильное впечатление, которое, очевидно, сложилось у Вас относительно позиции Правительств Британии и Соединенных Штатов, изложенной во время переговоров нашими Послами согласно прямым указаниям.

Совершенно неожиданным является Ваше утверждение о том, что теперешнее Правительство, функционирующее в Варшаве, в какой-либо степени было игнорировано во время этих переговоров. Ни наше намерение, ни наша позиция никогда не были таковыми. Вам должен быть известен тот факт, что наши Послы в Москве безоговорочно согласились с тем, что три лидера Польского Правительства в Варшаве должны быть включены в список поляков, которые будут приглашены в Москву для совещания с Польской Комиссией. Мы никогда не отрицали, что среди трех групп, из которых должно быть сформировано новое Временное Правительство Национального Единства, представители теперешнего Варшавского Правительства будут неоспоримо играть видную роль. Точно так же будет несправедливым сказать, что Послы требуют права пригласить неограниченное количество поляков. Право Комиссии предлагать и соглашаться на приглашение в Москву для совещания отдельных польских представителей как из-за границы, так и из Польши не может быть истолковано в этом смысле. Действительно, в своем послании от 1 апреля Президент Рузвельт особо заявил, что “для того, чтобы облегчить достижение соглашения, Комиссия могла бы прежде всего избрать небольшую, но представительную группу польских деятелей, которые могли бы предложить других кандидатов на рассмотрение Комиссии”. В действительности спорный вопрос между нами заключается в том, имеет или не имеет право Варшавское Правительство налагать пего на отдельные кандидатуры для участия в совещании. По нашему мнению, такого толкования нельзя найти в крымском решении. Нам кажется, что Вы возвращаетесь к первоначальной позиции, занятой советской делегацией в Крыму, которая впоследствии была видоизменена в соглашении. Будем твердо иметь в виду, что мы сейчас говорим лишь о группе поляков, которые должны быть приглашены в Москву для совещания.

Вы упоминаете о желательности приглашения восьми поляков (пяти из Польши н трех из Лондона) для участия в этих первых совещаниях, и в Вашем письме к Премьер-Министру Вы указываете, что Миколайчик может быть приемлемым в случае, если он сделает заявление о поддержке крымских решений. Поэтому мы представляем Вашему вниманию следующие предложения для того, чтобы предотвратить крушение, со всеми неисчислимыми последствиями, наших усилий разрешить польский вопрос. Мы надеемся, что Вы обратите на них самое пристальное и серьезное внимание.

1. Поручить нашим представителям в Комиссии немедленно послать приглашения приехать в Москву на совещание следующим польским деятелям: Беруту, Осубка-Моравскому, Роля-Жимерскому, епископу Сапеге, одному лидеру представительной польской политической партии, не связанному с теперешним Варшавским Правительством (в случае, если следующие лица приемлемы для Вас, они будут приемлемы и для нас: Витое, Жулавский, Хацынский, Ясюкович), а из Лондона — Миколайчику, Грабскому и Станчику.

2. Как только приглашения прибыть на совещание будут посланы Комиссией, представители Варшавского Правительства могут прибыть первыми, если это будет желательным.

3. Договориться, что эти польские деятели, вызванные на совещание, могут предложить Комиссии имена определенного количества других польских деятелей как из Польши, так и из-за границы, которые могут быть введены в состав совещания с тем, чтобы все главные польские группы были представлены при обсуждении.

4. Мы не считаем, что мы можем согласиться на любую формулу для определения состава нового Правительства Национального Единства до совещания с польскими деятелями, и мы ни в коем случае не считаем югославский прецедент93 применимым к Польше.

Мы просим Вас тщательно прочитать еще раз американское и британское послания от 1 апреля, поскольку они излагают более глубокие соображения, которые мы все еще имеем в виду и которых мы должны придерживаться.

ТРУМЭН

93 См. пункт 5 послания И. В. Сталина от 7 апреля 1945 г.

№ 294

Получено 20 апреля 1945 года.

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ И. В. СТАЛИНУ, ПРЕМЬЕР-МИНИСТРУ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

Мои соотечественники вместе со мной искренне благодарят Вас за Ваше послание с выражением соболезнования, которое является для нас источником большого утешения в связи с нашей потерей. Я убежден, что жертва, принесенная Президентом Рузвельтом делу свободы, послужит укреплению решимости всех народов добиться того, чтобы цель, к которой он так неотступно стремился, не оказалась недостигнутой.

Гарри С. ТРУМЭН

№ 295

Получено 21 апреля 1945 года.

МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА ТРУМЭНА ЛИЧНО И СОВЕРШЕННО СЕКРЕТНО

Что касается приготовлений к объявлению о встрече наших армий в Германии, то Я прослежу за тем, чтобы генералу Эйзенхауэру были даны инструкции сообщить как можно скорее Советскому, Британскому и Американскому Правительствам о дне встречи советско-англо-американских армий в Германии для объявления об этом Главами трех Правительств.

Для того чтобы сообщение могло быть сделано одновременно в трех столицах, я хочу предложить, чтобы час объявления, предложенный Эйзенхауэром, был бы двенадцатью часами дня по вашингтонскому времени, и я буду рад, если Вы согласитесь на это предложение.

Аналогичное послание направляется Черчиллю.

ТРУМЭН

№ 296

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ТРУМЭНУ

Ваше послание относительно объявления о встрече наших армий в Германии получил 21 апреля.

У меня нет возражений против Вашего предложения принять час объявления, указанный ген. Эйзенхауэром, т. е. двенадцать часов дня по вашингтонскому времени.

Аналогичное послание я направляю г-ну Черчиллю.

23 апреля 1945 года.

№ 297

ДЛЯ ИНФОРМАЦИИ МАРШАЛА СТАЛИНА:

В Ялте было достигнуто соглашение, в котором от Правительства Соединенных Штатов участвовал Президент Рузвельт, о реорганизации Временного Правительства, действующего ныне в Варшаве, с тем чтобы образовать новое Правительство Национального Единства в Польше посредством предварительной консультации между представителями Временного Польского Правительства в Варшаве и другими польскими демократическими деятелями из Польши и из-за границы.

По мнению Правительства Соединенных Штатов, крымское решение о Польше может быть выполнено лишь в том случае, если в Москву для консультации будет приглашена группа подлинно представительных демократических польских деятелей. Правительство Соединенных Штатов не может быть причастью к какой-либо консультации с польскими деятелями, которая не приведет к созданию нового Временного Правительства Национального Единства, подлинно представляющего демократические элементы польского народа. Правительство Соединенных Штатов и Британское Правительство в своем совместном послании, переданном Маршалу Сталину 18 апреля, пошли настолько далеко, насколько они могли, чтобы решить вопрос и выполнить крымские решения.

Правительство Соединенных Штатов убедительно просит о том, чтобы Советское Правительство приняло предложения, изложенные в совместном послании Президента и Премьер-Министра Маршалу Сталину, и чтобы г-н Молотов продолжил на этой основе переговоры с Государственным Секретарем и г-ном Иденом в Сан-Франциско.

Советское Правительство должно понять, что если дело с осуществлением крымского решения о Польше теперь не двинется вперед, то это серьезно подорвет веру в единство трех Правительств и в их решимость продолжать сотрудничество в будущем, как они это делали в прошлом.

Гарри ТРУМЭН 23 апреля 1945 года 94.

94 Этот документ был вручен Трумэном В. М. Молотову в Вашингтоне.

№ 298

И. В. СТАЛИН Г. ТРУМЭНУ*

Ваше совместное с Премьером г-ном Черчиллем послание от 18 апреля и послание, переданное мне через В. М. Молотова, 24 апреля получил.

1. Из этих посланий видно, что Вы продолжаете рассматривать Временное Польское Правительство не как ядро будущего Польского Правительства Национального Единства, а просто как одну из групп, равноценную любой другой группе поляков. Такое понимание положения Временного Польского Правительства и такое отношение к нему трудно согласовать с решением Крымской конференции о Польше. На Крымской конференции мы все трое, включая и Президента Рузвельта, исходили из того, что Временное Польское Правительство, как действующее ныне в Польше и пользующееся доверием и поддержкой большинства польского народа, должно быть ядром, т. е. главной частью, нового, реорганизованного Правительства Национального Единства.

Вы, видимо, не согласны с таким пониманием вопроса. Отклоняя югославский пример 93 как образец для Польши, Вы тем самым подтверждаете, что Временное Польское Правительство не может быть рассматриваемо как основа и ядро будущего Правительства Национального Единства.

2. Следует также учесть и то обстоятельство, что Польша граничит с Советским Союзом, чего нельзя сказать о Великобритании и США.

Вопрос о Польше является для безопасности Советскою Союза таким же, каким для безопасности Великобритании является вопрос о Бельгии и Греции.

Вы, видимо, не согласны с тем, что Советский Союз имеет право добиваться того, чтобы в Польше существовало дружественное Советскому Союзу Правительство, и что Советское Правительство не может согласиться на существование в Польше враждебного ему Правительства. К этому обязывает, кроме всего прочего, та обильная кровь советских людей, которая пролита на полях Польши во имя освобождения Польши. Я не знаю, создано ли в Греции действительно представительное Правительство и действительно ли является демократическим Правительство в Бельгии. Советский Союз не спрашивали, когда там создавались эти правительства. Советское Правительство и не претендовало на то, чтобы вмешиваться в эти дела, так как оно понимает все значение Бельгии и Греции для безопасности Великобритании.

Непонятно, почему при обсуждении вопроса о Польше не хотят учитывать интересы Советского Союза с точки зрения его безопасности.

3. Надо признать необычными условия, когда два Правительства — Соединенные Штаты и Великобритания — заранее сговариваются по вопросу о Польше, где СССР прежде всего и больше всего заинтересован, и ставят представителей СССР в невыносимое положение, пытаясь диктовать ему свои требования.

Должен констатировать, что подобная обстановка не может благоприятствовать согласованному решению вопроса о Польше.

4. Я готов выполнить Вашу просьбу и сделать все возможное, чтобы достигнуть согласованного решения. Но Вы требуете от меня слишком многого. Попросту говоря, Вы требуете, чтобы я отрешился от интересов безопасности Советского Союза, но я не могу пойти против своей страны.

По-моему, есть один выход из создавшегося положения: признать югославский пример как образец для Польши. Я думаю, что это могло бы позволить прийти к согласованному решению.

24 апреля 1945 года.

93 См. пункт 5 послания И. В. Сталина от 7 апреля 1945 г. (документ № 289 на стр. 209—211).

№ 299

Получено 25 апреля 1945 года.

МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА ЛИЧНО И ВЕСЬМА СЕКРЕТНО

Подтверждаю с благодарностью получение Вашего послания от 23 апреля.

Ниже следует текст заявления, которое я предлагаю опубликовать в день и час, указанные генералом Эйзенхауэром:

“Англо-американские армии под командованием генерала Эйзенхауэра встретились с советскими войсками там, где они предполагали встретиться,— в сердце нацистской Германии. Силы врага разрезаны на две части. Это еще не час окончательной победы в Европе, но этот час приближается, час, ради наступления которого так долго трудились и о чем молились весь американский народ, все британские народы и весь советский народ. Соединение нашего оружия в сердце Германии имеет для всего мира значение, которое не останется не замеченным им. Оно означает, во-первых, что последняя слабая, отчаянная надежда Гитлера и его разбойничьего правительства уничтожена. Общий фронт и общее дело держав, являющихся союзниками в этой войне против тирании и бесчеловечности, были продемонстрированы в их действиях, как они уже давно были продемонстрированы в их решимости. Ничто не может разделить наши закаленные армии или ослабить их общее стремление победоносно идти вперед к осуществлению их целей, к окончательному торжеству союзников в Германии. Во-вторых, соединение наших сил в этот момент показывает нам самим и всему миру, что сотрудничество наших народов в деле мира и свободы является эффективным сотрудничеством, которое может успешно преодолеть величайшие трудности самой крупной во всей военной истории кампании. Народы, которые могут вместе разрабатывать планы и вместе сражаться плечом к плечу перед лицом таких препятствий, как расстояния, языковые различия и трудности коммуникаций, какие преодолели мы, могут вместе жить и могут сотрудничать в общем деле организации мира во всем мире.

Наконец, это великое торжество союзного оружия и союзной стратегии является таким воздаянием Франклину Рузвельту за мужество и решимость, которое нельзя выразить словами и которого можно было достичь только настойчивостью и мужеством сражающихся солдат и моряков союзных наций. Но, до тех пор пока наши враги окончательно не разбиты в Европе и на Тихом океане, в тылу не должны быть ослаблены усилия, направленные на поддержку наших героических солдат и моряков, так как мы все знаем, что на боевых фронтах не будет передышки”.

№ 300

Получено 26 апреля 1945 года.

ТРУМЭН И. В. СТАЛИНУ*

1. Посланник Соединенных Штатов в Швеции информировал меня, что Гиммлер, выступая от имени Германского Правительства в отсутствие Гитлера, который, как утверждается, болен, обратился к Шведскому Правительству с предложением о капитуляции всех германских вооруженных сил на западном фронте, включая Норвегию, Данию и Голландию.

2. Придерживаясь нашего соглашения с Британским и Советским Правительствами, Правительство Соединенных Штатов полагает, что единственными приемлемыми условиями капитуляции является безоговорочная капитуляция на всех фронтах перед Советским Союзом, Великобританией и Соединенными Штатами.

3. Если немцы принимают условия вышеприведенного 2-го пункта, то они должны немедленно сдаться на всех фронтах местным командирам на поле боя.

4. Если Вы согласны с вышеуказанными 2-м и 3-м пунктами, я дам указания моему Посланнику в Швеции соответственно информировать агента Гиммлера.

Аналогичное послание направляется Премьер-Министру Черчиллю.

№ 301

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Получил Ваше послание от 26 апреля. Благодарю Вас за Ваше сообщение о намерении Гиммлера капитулировать на западном фронте. Считаю Ваш предполагаемый ответ Гиммлеру в духе безоговорочной капитуляции на всех фронтах, в том числе и на советском фронте совершенно правильным. Прошу Вас действовать в духе Вашего предложения, а мы, русские, обязуемся продолжать свои атаки против немцев.

Сообщаю к Вашему сведению, что аналогичный ответ я дал Премьеру Черчиллю, который также обратился ко мне по тому же вопросу.

26 апреля 1945 года.

№ 302

Получено 27 апреля 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И СОВЕРШЕННО СЕКРЕТНО

Сегодня я послал г-ну Джонсону в Стокгольм следующую телеграмму:

“В связи с Вашим сообщением, отправленным 25 апреля в 3 часа утра, информируйте агента Гитлера, что единственными приемлемыми условиями капитуляции Германии является безоговорочная капитуляция перед Советским Правительством, Великобританией и Соединенными Штатами на всех фронтах.

Если условия капитуляции, указанные выше, принимаются, германские вооруженные силы должны немедленно сдаться на всех фронтах местным командирам на поле боя.

На всех театрах, где сопротивление продолжается, наступление союзников будет энергично проводиться до тех пор, пока ire будет достигнута полная победа”.

ТРУМЭН

№ 303

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ ТРУМЭНУ

Ваше послание, содержащее сообщение о данных Вами указаниях г-ну Джонсону, получил 27 апреля. Благодарю Вас за это сообщение.

Принятые Вами и г-ном Черчиллем решения добиваться безоговорочной капитуляции немецких вооруженных сил, по-моему,— единственно правильный ответ на предложения немцев,

28 апреля 1945 года.

№ 304

Получено 28 апреля 1945 года,

ЛИЧНО И СОВЕРШЕННО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА

Я получил от Премьер-Министра Черчилля послание от 27 апреля, адресованное Вам и мне, относительно надлежащей процедуры занятия нашими вооруженными силами зон, которые они будут оккупировать в Германии и Австрии.

Я полностью согласен с вышеупомянутым посланием, адресованным нам обоим Премьер-Министром Черчиллем, и я сообщу Премьер-Министру о моем согласии с таковым.

№ 305

Получено 30 апреля 1945 года.

МАРШАЛУ СТАЛИНУ ОТ ПРЕЗИДЕНТА ЛИЧНО И СТРОГО СЕКРЕТНО

Ниже следует текст послания, которое я направил Премьер-Министру Черчиллю:

“В связи с NAF 934 95 маршала Александера я предлагаю, чтобы извещение о местной капитуляции германских армий в Италии перед объединенными англо-американскими вооруженными силами было сделано Александером в то время, которое, по его мнению, удобно и целесообразно, и чтобы первое извещение не было сделано где-либо в другом месте.

Если Вы согласны, пожалуйста, дайте соответствующие указания Александеру.

ТРУМЭН”

95 Обозначение донесения фельдмаршала Александера.


Переписка Сталина

№ 306

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание, в котором Вы выражаете свое согласие с посланием Премьер-Министра г-на У. Черчилля по вопросу о процедуре оккупации Германии и Австрии 96, получил 28 апреля.

Должен сказать, что Советским Главнокомандованием дано указание, чтобы при встрече советских войск с союзными войсками Советское Командование немедленно устанавливало связь с Командованием американских или английских войск и чтобы они по договоренности между собою: 1) определяли временную тактическую разграничительную линию и 2) принимали меры к подавлению в пределах своей временной разграничительной линии любого сопротивления немецких войск.

2 мая 1945 года.

96 Имеется в виду следующее послание Черчилля на имя И. В. Сталина:

“1. Англо-американские армии скоро соединятся в Германии с советскими вооруженными силами, и приближающийся конец германского сопротивления делает необходимым, чтобы Соединенные Штаты, Великобритания и Советский Союз установили точную процедуру оккупации их вооруженными силами зон, которые они будут оккупировать в Германии и Австрии.

2. Нашей непосредственной задачей является окончательный разгром германской армии. В течение этого периода границы между вооруженными силами трех союзников должны быть определены командующими на поле боя и будут регулироваться оперативными соображениями и потребностями. Неизбежно, что в этот период наши войска окажутся (расположенными на территориях, лежащих вне границ окончательных зон оккупации.

3. Когда бои будут закончены, следующей задачей будет учреждение в Берлине и Вене Союзных Контрольных Комиссий, новое размещение вооруженных сил союзников и занятие ими их соответствующих зон оккупации. Разграничение зон в Германии уже установлено, и необходимо, чтобы мы без промедления достигли соглашения о зонах оккупации в Австрии во время предстоящей встречи в Вене, предложенной Вами.

4. Теперь видно, что не будет никакого подписанного документа о капитуляции. В этом случае правительства должны принять решение о немедленном -создании Союзных Контрольных Комиссий и поручить им разработку детальных мероприятий для отвода вооруженных сил в согласованные зоны оккупации.

5. Для того чтобы удовлетворить потребности, вызываемые обстановкой, о чем говорилось выше в пункте 2, а именно: для проведения немедленно временных мероприятий, необходимых в силу создавшегося положения, чтобы установить тактические зоны, генералу Эйзенхауэру даны следующие инструкции:

“а) Для того чтобы избежать путаницы между двумя армиями и предотвратить переход какой-либо из них через границы районов, уже оккупированных другой армией, обе стороны должны останавливаться, когда и где они встретятся, в зависимости от перемещений в сторону тыла или флангов, которые необходимы, по мнению местных командующих каждой из сторон, для подавления любого остающегося сопротивления.

Ь) Что касается перемещений вооруженных сил после прекращения военных действий в каком-либо районе, то Ваши войска должны быть расположены в соответствии с военными требованиями, независимо от границ зон. В отличие от местных перемещений, осуществляемых по оперативным и административным соображениям, на осуществление каких-либо существенных перемещений Вам необходимо, поскольку это позволит срочность обстановки, заблаговременно получать санкцию Объединенного Штаба”.

6. Не соблаговолите ли Вы дать аналогичные указания Вашим командующим в зоне военных действий.

7. Я посылаю такое послание одновременно Вам и Президенту Трумэну.

27 апреля 1945 года”.

№ 307

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Благодарю Вас за сообщение мне текста послания, направленного Вами Премьер-Министру г-ну У. Черчиллю в связи с вопросом капитуляции немцев в Италии. У меня нет возражений против предложенного Вами порядка опубликования фельдмаршалом Александером извещения об этой капитуляции.

2 мая 1945 года.

№ 308

Отправлено 4 мая 1945 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ввиду того что Вы интересуетесь польским вопросом и, должно быть, знакомы с посланием г-на Черчилля на мое имя по польскому вопросу от 28 апреля, я считаю не лишним направить Вам полный текст моего ответа г-ну Черчиллю, посланный ему 4 мая.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕМЬЕР-МИНИСТРУ г-ну У. ЧЕРЧИЛЛЮ

Ваше послание от 28 апреля по польскому вопросу получил.

Должен сказать, что я не могу согласиться с Вашими доводами, которые Вы приводите в обоснование своей позиции.

1. Предложение признать югославский пример за образец для Польши Вы склонны рассматривать как отказ от согласованной между нами процедуры создания Польского Правительства Национального Единства. С этим нельзя согласиться. Югославский пример, по-моему, важен раньше всего тем, что он показывает путь наиболее целесообразного и практического решения вопроса об образовании нового Объединенного Правительства, когда в качестве базы для этого берется правительственный орган, осуществляющий в стране государственную власть.

Вполне понятно, что без того, чтобы действующее ныне в Польше Временное Правительство, опирающееся на поддержку и доверие большинства польского народа, было принято за основу будущего Правительства Национального Единства, нет возможности рассчитывать на успешное решение задачи, поставленной перед нами Крымской конференцией.

2. Я не вижу возможности присоединиться к Вашим соображениям относительно Греции в той части, где Вы предлагаете установить контроль трех держав над выборами. Такой контроль в отношении народа союзного государства нельзя было бы рассматривать иначе, как оскорбление этого народа и грубое вмешательство в его внутреннюю жизнь. Такой контроль является излишним в отношении бывших государств-сателлитов, объявивших потом войну Германии и ставших на сторону союзников, как это доказал опыт проведения выборов, например, в Финляндии, где выборы прошли без постороннего вмешательства и дали положительные результаты.

Ваши замечания о Бельгии и Польше, как театрах войны и коридорах коммуникаций, совершенно справедливы. Что касается Польши, то эта ее особенность, как соседнего Советскому Союзу государства, и требует, чтобы будущее Польское Правительство на деле стремилось к дружественным отношениям между Польшей и СССР, что в интересах также и всех других свободолюбивых народов. Это обстоятельство также говорит в пользу югославского примера. Объединенные нации заинтересованы в прочной и постоянной дружбе СССР и Польши. Мы не можем поэтому удовлетвориться тем, чтобы к делу образования будущего Польского Правительства были привлечены люди, которые, по Вашим словам, “не являются решительно настроенными против русских”, или чтобы от такого участия были устранены лишь те, которые, по Вашему мнению, являются “лицами крайне недружелюбными по отношению к России”. Оба эти критерия нас не могут удовлетворить. Мы настаиваем и будем настаивать на том, чтобы к консультации об образовании будущего Польского Правительства были привлечены лишь те, кто на деле доказал свое дружественное отношение к Советскому Союзу, кто честно и искренне готов сотрудничать с Советским государством.

3. Я должен особо остановиться на пункте 11 Вашего послания, где говорится о трудностях, возникающих в результате слухов об аресте 15 поляков, о депортациях и т. д.

Могу сообщить Вам по этому поводу, что упоминаемая Вами группа поляков состоит не из 15, а из 16 человек. Эту группу возглавляет известный польский генерал Окулицкий. Об этом польском генерале, который также “исчез” вместе с 15 другими “исчезнувшими” поляками, английская информация намеренно умалчивает, ввиду его особенной одиозности. Но мы не намерены умалчивать об этом. Эта группа в 16 человек во главе с генералом Окулицким арестована военными властями советского фронта и находится под следствием в Москве. Группа генерала Окулицкого и прежде всего сам генерал Окулицкий обвиняются в подготовке и совершении диверсионных актов в тылу Красной Армии, жертвой которых оказалось свыше ста бойцов и офицеров Красной Армии, а также обвиняются в содержании нелегальных радиопередаточных станций в тылу наших войск, что запрещено законом. Все они или часть из них, в зависимости от результатов следствия, будут преданы суду. Так приходится Красной Армии защищать свои части и свой тыл от диверсантов и нарушителей порядка.

Английская информация распространяет слухи об убийствах или расстреле поляков в Седлеце. Это сообщение английской информации выдумано от начала до конца и, видимо, подброшено ей агентами Арцишевского.

4. Как видно из Вашего послания, Вы не согласны считаться с Временным Польским Правительством, как с основой будущего Правительства Национального Единства, и не согласны отвести ему в этом Правительстве то место, которое оно должно занять по праву. Должен откровенно сказать, что подобная позиция исключает возможность согласованного решения по польскому вопросу.

4 мая 1945 года.

№ 309

Получено 5 мая 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И СТРОГО СЕКРЕТНО

Приняты меры к тому, чтобы генерал Эйзенхауэр уведомил нас заблаговременно о том, когда он намерен официально объявить о Дне Победы в Европе, с тем чтобы мы смогли координировать наши заявления с объявлением генерала Эйзенхауэра. По получении от него уведомления я немедленно извещу Вас, чтобы мы могли сделать одновременные заявления. Ведь Вы согласны с тем, что весьма важно, 'чтобы Ваше, Черчилля и мое заявления были сделаны в одно и то же время. Аналогичное послание направляется Черчиллю.

№ 310

Получено 5 мая 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И СОВЕРШЕННО СЕКРЕТНО

В ответ на Ваше послание от 24 апреля по польскому вопросу я хотел бы сказать следующее.

Я получил от Премьер-Министра Черчилля копию его послания на Ваше имя от 28 апреля. Поскольку Вы хорошо знакомы с позицией Правительства Соединенных Штатов из посланий, которые Вы получили от Президента Рузвельта и от меня, мне едва ли необходимо говорить Вам о том, что я согласен со взглядами в отношении реорганизации Польского Правительства, изложенными в послании г-на Черчилля от 28 апреля. Правительство Соединенных Штатов до сих пор считает, что крымские решения составляют справедливую основу урегулирования польского вопроса и должны быть выполнены в настоящее время.

Три министра иностранных дел на своих совещаниях по польскому вопросу еще не смогли выработать удовлетворительную формулу. Я считаю чрезвычайно важным, чтобы удовлетворительное решение этой проблемы было найдено в наикратчайший срок.

Я должен сказать Вам, что любое предложение в отношении того, чтобы представители теперешнего Варшавского Временного Правительства были приглашены в Сан-Франциско 97 с оговорками или без каких-либо оговорок, совершенно неприемлемо для Правительства Соединенных Штатов. Для Соединенных Штатов согласие на такое приглашение означало бы признание настоящего Варшавского Временного Правительства как представительного правительства Польши. Это было бы равносильно отказу от соглашения, достигнутого в Крыму.

97 Имеется в виду возможность приглашения Польши на конференцию по разработке устава международной организации для поддержания мира и безопасности, которая происходила в Сан-Франциско с 25 апреля по 26 июня 1945 г.

№ 311

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ США г-ну Г. ТРУМЭНУ

Ваше послание относительно объявления о Дне Победы в Европе получил 5 мая.

Согласен с Вашим предложением, чтобы мы трое — Вы, г-н Черчилль и я — сделали одновременно соответствующие заявления. Г-н Черчилль предлагает установить это время — три часа после полудня по британскому летнему времени, что соответствует четырем часам после полудня московского времени и девяти часам утра по вашингтонскому времени. Я уведомил г-на Черчилля, что это время для СССР удобно.

6 мая 1945 года.

№ 312

Получено 7 мая 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И СТРОГО СЕКРЕТНО

Нижеследующее относится к сегодняшней телеграмме генерала Эйзенхауэра, касающейся времени объявления о капитуляции. Полагая, что это Вас устраивает, я объявлю о капитуляции, как рекомендуется Эйзенхауэром, в 9 часов утра по вашингтонскому времени во вторник 8 мая.

Это очень важное событие для Объединенных Наций и для всего мира.

Аналогичное послание направляется Премьер-Министру Черчиллю.

ТРУМЭН

№ 313

СЕКРЕТНОЕ И ЛИЧНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ТРУМЭНУ

Ваше послание от 7 мая относительно объявления о капитуляции Германии получил.

У Верховного Командования Красной Армии нет уверенности, что приказ германского командования о безоговорочной капитуляции будет выполнен немецкими войсками на восточном фронте. Поэтому мы опасаемся, что, в случае объявления сегодня Правительством СССР о капитуляции Германии, мы окажемся в неловком положении и введем в заблуждение общественное мнение Советского Союза. Надо иметь в виду, что сопротивление немецких войск на восточном фронте не ослабевает, а, судя по радиоперехватам, значительная группа немецких войск прямо заявляет о намерении продолжать сопротивление и не подчиняться приказу Деница о капитуляции.

Поэтому Командование советских войск хотело бы выждать до момента, когда войдет в силу капитуляция немецких войск, и, таким образом, отложить объявление Правительств о капитуляции немцев на 9 мая, в 7 часов вечера по московскому времени 98.

7 мая 1945 года.

98 В связи с этим посланием посол СССР в США А. А. Громыко получил от Трумэна 8 мая 1945 г. следующее письмо: “Прошу Вас сообщить Маршалу Сталину, что его послание на мое имя было получено в Белом Доме сегодня в час ночи. Однако, когда послание поступило ко мне, приготовления продвинулись вперед настолько, что оказалось невозможным рассмотреть вопрос об отсрочке объявления мною о капитуляции Германии”.

№ 314

Получено 8 мая 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА

Теперь, когда советско-англо-американские войска принудили армии фашистских агрессоров к безоговорочной капитуляции, я хочу передать Вам и через Вас Вашим героическим армиям горячие поздравления нашего народа и его Правительства. Мы высоко ценим великолепный вклад, внесенный могучим Советским Союзом в дело цивилизации и свободы.

Вы продемонстрировали способность свободолюбивого и в высшей степени храброго народа сокрушить злые силы варварства, как бы мощны они ни были. По случаю нашей общей победы мы приветствуем народ и армии Советского Союза и их превосходное руководство.

Я буду рад, если Вы пожелаете передать эти чувства соответствующим Вашим командующим на поле боя.

Гарри С. ТРУМЭН

№ 315

ПОСЛАНИЕ ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ТРУМЭНУ

Сердечно благодарю Вас за дружественные поздравления по случаю безоговорочной капитуляции гитлеровской Германии. Народы Советского Союза высоко ценят участие дружественного американского народа в нынешней освободительной войне. Совместная борьба советских, американских и британских армий против немецких захватчиков, завершившаяся их полным разгромом и поражением, войдет в историю как образец боевого содружества наших народов.

От имени советского народа и Советского Правительства прошу передать американскому народу и доблестной американской армии горячий привет и поздравления с великой победой.

И. СТАЛИН

9 мая 1945 года.

№ 316

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание от 5 мая по польскому вопросу получил.

Накануне я направил Вам текст моего ответа г-ну Черчиллю на его послание от 28 апреля по этому же вопросу. Этот текст, надеюсь, Вы теперь получили.

Поэтому мне кажется, что нет необходимости вновь останавливаться на этом вопросе. Считаю нужным добавить лишь следующее.

Как мне кажется, Вы не согласны считаться с Временным Польским Правительством как основой будущего Правительства Национального Единства и не согласны с тем, чтобы Временное Польское Правительство заняло в этом Правительстве место, которое ему принадлежит по праву. Должен сказать, что такая позиция не дает возможности достигнуть согласованного решения по польскому вопросу.

10 мая 1945 года.

№ 317

Получено 17 мая 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ЛИЧНО И СТРОГО СЕКРЕТНО

13 апреля Вы сделали Послу Гарриману хорошее предложение о том, чтобы американские и союзные представители направились в Вену для изучения зон оккупации Вены, чтобы можно было достичь окончательного соглашения по вопросу об оккупации Австрии, находящемуся в настоящее время на рассмотрении в Европейской Консультативной Комиссии. Я не могу понять, почему советские власти вопреки Вашему предложению отказываются теперь разрешить таким представителям посетить Вену.

Рассмотрение и обсуждение. на месте этого вопроса военными органами, которые впоследствии будут нести ответственность за бесперебойную работу межсоюзнической администрации Австрии, в большой степени способствовали бы разумному определению зон в Вене. Советский представитель в Европейской Консультативной Комиссии недавно, например, предложил, чтобы нужды американских вооруженных сил в области авиасвязи были удовлетворены путем передачи в ведение американской администрации аэропорта в Туллине, в 20 километрах к северо-западу от Вены, вместо аэропорта в самой Вене. Однако ни он, ни мы не знаем точных размеров и состояния этого аэропорта, и если мы должны будем рассмотреть его предложение надлежащим образом, то нам будет необходимо получить разрешение осмотреть этот аэропорт.

Ввиду того что район, который должен будет подвергнуться разграничению, больше не занят противником, осмотр его представляется вполне обоснованным делом, как это Вы и предложили, в целях ускорения достижения окончательного соглашения в Европейской Консультативной Комиссии. Американское общественное мнение не поняло бы, почему советские органы все еще отказываются дать на это разрешение, несмотря на Ваше первоначальное предложение.

В связи с этим я надеюсь, что Вы сами сообщите мне, дадите ли Вы маршалу Толбухину указания, необходимые для ускорения осмотра союзными представителями тех районов Вены, о которых ныне идут переговоры в Европейской Консультативной Комиссии.

ТРУМЭН

№ 318

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание от 17 мая относительно поездки американских и союзных военных представителей в Вену получил. Действительно, мною было дано принципиальное согласие на приезд в Вену указанных представителей, но, разумеется, имелось в виду, что к моменту приезда туда указанных представителей будет достигнута необходимая договоренность по вопросу о зонах оккупации Австрии и сами зоны будут определены Европейской Консультативной Комиссией. Как это было установлено между г-ном Черчиллем, Президентом Рузвельтом и мною, подобные вопросы относятся целиком к компетенции Европейской Консультативной Комиссии. Такой точки зрения я придерживаюсь и в настоящее время. Поэтому нельзя было бы согласиться на перенесение вопроса о зонах оккупации и других вопросов, касающихся положения в Австрии, на рассмотрение в Вену.

Я не возражаю, однако, против поездки американских и союзных представителей в Вену для ознакомления на месте с положением города и для подготовки предложений о зонах оккупации в Вене. В соответствии с этим маршалу Толбухину будут даны необходимые указания. При этом имеется в виду, что американские военные представители могли бы прибыть в Вену в конце мая или в начале июня, когда в Вену вернется маршал Толбухин, находящийся в настоящее время на пути в Москву.

18 мая 1945 года.

№ 319

Получено 20 мая 1945 года.

ЛИЧНО И СЕКРЕТНО ОТ ПРЕЗИДЕНТА ТРУМЭНА ДЛЯ МАРШАЛА СТАЛИНА

Я уверен, что Вы, так же как и я, понимаете, насколько трудно решать сложные и важные вопросы, которые встают перед нами в результате обмена посланиями. Поэтому, пока не представится возможность для нашей встречи, я посылаю в Москву г-на Гарри Гопкинса с Послом Гарриманом, с тем чтобы они могли обсудить эти вопросы лично с Вами. После своих бесед г-н Гопкинс немедленно возвратится в Вашингтон для личного доклада мне. Г-н Гопкинс и Посол Гарриман рассчитывают прибыть в Москву около 26 мая. Я был бы признателен, если бы Вы сообщили мне, устраивает ли Вас это время.

№ 320

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Получил Ваше послание относительно приезда г-на Гопкинса и Посла Гарримана к 26 мая в Москву. Принимаю с готовностью Ваше предложение о встрече с г-ном Гопкинсом и Послом Гарриманом. Дата 26 мая меня вполне устраивает.

20 мая 1945 года.

№ 321

Получено 21 мая 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕЗИДЕНТА ДЛЯ МАРШАЛА СТАЛИНА

Я получил Ваше послание от 18 мая по вопросу о направлении союзных представителей в Вену, с тем чтобы они ознакомились с положением там, а также в целях подготовки предложений относительно зон оккупации. Я уведомил наших представителей о предложенных Вами сроках.

ТРУМЭН

№ 322

Получено 21 мая 1945 года.

СТРОГО СЕКРЕТНО И ЛИЧНО ОТ ПРЕЗИДЕНТА ДЛЯ МАРШАЛА СТАЛИНА

Я информировал Вас через Посольство в Москве о позиции Соединенных Штатов в отношении временного управления провинцией Венеция-Джулия. В частности Вашему Правительству были предоставлены копии недавних американской и британской нот маршалу Тито, в которых в соответствии с ранее достигнутой договоренностью между маршалом Александером и маршалом Тито в феврале этого года предлагалось, чтобы Верховный Союзный Командующий в целях устранения влияния того или иного претендента на какое-либо окончательное решение вопроса об этой территории осуществлял управление в районе, включающем Триест, Монфальконе, Горицию и Пулу.

В настоящее время мы получили ответ от маршала Тито. Этот ответ совершенно неудовлетворителен, так как в нем сообщается, что его правительство не готово “отказаться от права югославской армии, удерживающей территорию до реки Изонцо”. Что касается управления территорией, то он предлагает решение, которое никак не согласуется с изложенными нами принципами. Между тем проблема пребывания вооруженных сил маршала Александера и маршала Тито в районах оккупации, которые не были определены, и вытекающий отсюда двойственный характер контроля чреваты опасностью. Вы, вероятно, знаете из сообщения, сделанного Послом Гаррима-ном г-ну Молотову в марте, а также из нашего заявления, опубликованного недавно, и сообщения, сделанного маршалу Тито, что мы не можем рассматривать это просто как пограничный спор между Югославией и Италией, а должны смотреть на это, как на принципиальный вопрос, который касается мирного урегулирования территориальных споров и основ прочного мира в Европе. Ни теперь, ни в будущем мы не предпримем и не допустим в отношении этой территории никаких действий, которые не будут полностью учитывать законные претензии Югославии и вклад, внесенный югославскими вооруженными силами в дело победы над Германией, за которую мы все так дорого заплатили. Однако мы не можем пойти на какое-либо отступление от принципов организованного и быстрого решения вопроса, и маршал Тито ставится об этом в известность.

Вы согласитесь, я уверен, что мы должны твердо придерживаться этого принципа, причем я надеюсь, что мы можем также рассчитывать на Ваше влияние в смысле содействия временному урегулированию, изложенному в нашей недавней ноте маршалу Тито. Как только власть фельдмаршала Александера будет распространена на район Венеции-Джулии, указанный в нашей ноте, и как только таким образом там будет восстановлено спокойствие, мы смогли бы продолжить работу над дальнейшим решением проблемы в духе соглашений, достигнутых в Ялте.

ТРУМЭН

№ 323

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание по вопросу о районе Истрии — Триеста получил 21 мая. Несколько ранее я также получил от Вас через г-на Кеннана текст сообщения, переданного Американским Послом в Белграде Югославскому Правительству по этому же вопросу99. Благодарю Вас за эту информацию.

Что же касается существа вопроса, то я должен сказать следующее.

Мне представляется вполне правильным Ваше мнение, что данный вопрос является принципиальным и что в отношении территории Истрии — Триеста не должно быть допущено каких-либо действий, которые не будут полностью учитывать законные претензии Югославии и вклад, внесенный югославскими вооруженными силами в общее дело союзников в борьбе против гитлеровской Германии. Само собой разумеется, что будущее этой территории, большинство населения которой является югославским, должно быть определено при мирном урегулировании. Однако в настоящее время дело идет о временной военной оккупации этой территории. В этом отношении необходимо, по моему мнению, считаться с тем фактом, что именно союзные югославские войска изгнали немецких захватчиков с территории Истрии — Триеста, оказав тем самым важную услугу общему делу союзников. Уже в силу этого обстоятельства было бы несправедливым и явилось бы незаслуженной обидой для югославской армии и югославского народа отказывать Югославии в праве на оккупацию территории, отвоеванной от врага, после того, как югославский народ принес столько жертв в борьбе за национальные права Югославии и за общее дело Объединенных Наций.

Мне представляется правильным такое решение данного вопроса, при котором в районе Истрии—Триеста оставались бы на месте югославские войска и действующая сейчас в этом районе югославская администрация. Одновременно в этом районе был бы установлен контроль Союзного Верховного Командующего и была бы определена демаркационная линия по взаимному соглашению между фельдмаршалом Александером и маршалом Тито. При принятии этих предложений вопрос об администрации в районе Истрии — Триеста также получил бы правильное разрешение.

Поскольку югославское население составляет большинство на этой территории и еще в период немецкой оккупации здесь стала создаваться местная югославская администрация, пользующаяся в настоящее время доверием местного населения, следовало бы считаться с создавшимся положением. Подчинением имеющейся уже югославской гражданской администрации в этом районе югославскому военному командованию вопрос об административном управлении этой территории был бы урегулирован должным образом.

Я хотел бы надеяться, что недоразумения относительно положения области Истрии — Триеста, возникшие между Правительствами США и Великобритании, с одной стороны, и Югославским Правительством — с другой, будут устранены и весь вопрос будет благополучно разрешен.

22 мая 1945 года.

99 Имеется в виду письмо поверенного в делах США в СССР от 15 мая 1945 г. на имя народного комиссара иностранных дел СССР, содержащее текст инструкций, данных правительством США своему послу в Белграде. Послу США поручалось заявить югославскому правительству, что правительство США ожидает от югославского правительства немедленного согласия на контроль со стороны верховного союзного командующего на Средиземном море над районом, который должен включать Триест, Горицию, Монфальконе и Пулу, линии коммуникаций через Горицию и Монфальконе в Австрию, а также район, простирающийся на восток от этой линии в достаточной мере, чтобы позволить осуществление должного административного контроля, а также того, что югославское правительство даст югославским вооруженным силам в этом районе соответствующие указания сотрудничать с союзными командующими в учреждении военного управления в этом районе под руководством союзного командующего.

№ 324

Получено 23 мая 1945 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА

Ваша телеграмма по вопросу о поездке г-на Гопкинса получена, и она весьма обрадовала меня. Я думаю, что будет благоразумнее, если я сделаю публичное заявление о его предполагаемой поездке в Москву после его отъезда из Соединенных Штатов, чем допустить риск того, что о поездке просочатся сведения и она станет предметом различных предположений в прессе. Г-н Гопкинс рассчитывает вылететь завтра утром, 23 мая, и позднее в этот же день я намерен объявить представителям прессы, что он направляется в Москву вместе с Послом Гарриманом для бесед с Вами по вопросам, которые теперь обсуждаются между нашими Правительствами.

№ 325

ЛИЧНО И СЕКРЕТНО Of ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ТРУМЭНУ

По данным советского военного и морского командования, Германия сдала на основе акта капитуляции весь свой военный и торговый флот англичанам и американцам. Должен сообщить, что советским вооруженным силам германцы отказались сдать хотя бы один военный или торговый корабль, направив весь свой флот на сдачу англо-американским вооруженным силам.

При таком положении естественно встает вопрос о выделении Советскому Союзу его доли военных и торговых судов Германии по примеру того, как: это имело место в свое время в отношении Италии. Советские Правительство считает, что оно может с полным основанием и по справедливости рассчитывать минимум на одну треть военного и торгового флота Германии. Я считаю также необходимым чтобы представителям военно-морских сил СССР была обеспечена возможность ознакомиться со всеми материалами о сдаче военного и торгового флота Германии, а также с фактическим состоянием сдавшегося флота.

Со своей стороны, советское военно-морское командование назначает для этого дела адмирала Левченко с группой помощников.

Такое же послание я направляю премьер-Министру Черчиллю.

23 мая 1945 года.

№ 326

Получено 25 мая 1945 года.

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ДЛЯ МАРШАЛА СТДлиНА ОТ ПРЕЗИДЕНТА

Я получил Ваше послание от 22 мая по вопросу Истрии — Триеста и хочу поблагодарить, Вас за изложение Вашего мнения по этому делу.

№ 327

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Прошло более 8 месяцев с того времени, когда Румыния и Болгария разорвали с гитлеровской Германией, заключили с союзными государствами перемирие и включились в войну на стороне союзников против Германии, выделив для этого свои вооруженные силы. Этим они внесли свой вклад в дело разгрома гитлеризма и в победоносное завершение войны в Европе. Правительства Болгарии и Румынии за это время на деле доказали свою готовность сотрудничать с Объединенными Нациями. Советское Правительство считает в связи с этим правильным и своевременным теперь же восстановить с Румынией и Болгарией дипломатические отношения и обменяться с этими странами посланниками.

Одновременно Советское Правительство считает целесообразным восстановить дипломатические отношения также с Финляндией, выполняющей условия соглашения о перемирии и вставшей на путь укрепления демократических начал. Мне представляется возможным через некоторое время принять такое же решение и в отношении Венгрии.

Аналогичное послание я одновременно направляю г-ну У. Черчиллю.

27 мая 1945 года.

№ 328

Получено 30 мая 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Благодарю за предложение, содержащееся в Вашем послании от 23 мая относительно капитулировавших германских судов.

Мне кажется, что этот вопрос является подходящей темой для переговоров между нами тремя во время предстоящей встречи, где, я уверен, можно будет достичь решения, полностью приемлемого для всех нас.

Что касается наличных сведений о капитуляции военно-морского флота Германии, то, как мне известно, наши соответствующие командующие в отдельных районах рассматривают вопрос об изучении германских архивов.

№ 329

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

О Вашем предложении насчет встречи трех г-н Гопкинс передал мне сегодня. Я не возражаю против предложенной Вами даты встречи трех— 15 июля.

30 мая 1945 года.

№ 330

Получено 31 мая 1945 года.

ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Я получил Ваше послание 23 мая, и я рад, что Вы разделяете мою уверенность в том, что будущее территории Венеции-Джулии должно быть определено во время мирного урегулирования. Только лишь придерживаясь этих принципов, принимающих во внимание законные стремления заинтересованных народов, мы можем гарантировать мирное и спокойное развитие событий в будущем.

После того как я отправил Вам 20 мая свое послание, маршал Тито уведомил Правительство Соединенных Штатов и Британское Правительство о том, что он согласен на учреждение союзного военного управления под руководством Союзного Верховного Командования на Средиземном море. Для того чтобы Союзный Командующий мог выполнить те обязанности, которые мы на него возложили в этом отношении, он должен располагать соответствующей властью, чтобы иметь возможность выполнять эту задачу и защищать интересы всех заинтересованных сторон. Поэтому мы должны предоставить ему право определять методы осуществления гражданского управления, а также устанавливать численность югославских войск под своим командованием, которые могут находиться в этом районе. Он готов использовать югославскую гражданскую администрацию, которая, по его мнению, работает удовлетворительно, но, особенно в центрах, в которых преобладает итальянское население, он должен располагать властью менять административный персонал по своему усмотрению.

Я уверен, что мы можем выработать решение в этом духе, и я даю Американскому Послу в Москве указания передать Вашему Правительству детали предложения, которое Британское и Американское Правительства делают маршалу Тито, с полной уверенностью, что мы можем прийти к удовлетворительному решению.


Переписка Сталина

№ 331

Получено 2 июня 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Благодарю за Ваше послание от 30 мая относительно даты нашей предстоящей трехсторонней встречи.

Я уведомил Премьер-Министра Черчилля, что Вы и я согласны встретиться около 15 июля вблизи Берлина.

№ 332

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание от 2 июня получил.

Я уже писал Вам, что согласен на 15 июля, как на вполне подходящую дату встречи трех.

3 июня 1945 года.

№ 333

Получено 7 июня 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Я тщательно продумал Ваше послание от 27 мая, в котором Вы предлагаете, чтобы наши правительства теперь же установили дипломатические отношения с Финляндией, Румынией и Болгарией и через некоторое время — с Венгрией.

Сделанное Вами предложение показывает, что Вы, так же как и я, считаете, что мы должны постараться по возможности сократить период режимов перемирия, а также быстро признать все усилия, которые будут приложены этими странами, нашими бывшими противниками, для того, чтобы приобщиться к демократическим принципам союзных наций. Поэтому я согласен с тем, чтобы в самое кратчайшее время были установлены нормальные отношения с этими странами.

В соответствии с этим я готов немедленно приступить к обмену дипломатическими представителями с Финляндией, так как финский народ своими выборами и другими политическими переменами продемонстрировал свою искреннюю преданность демократическим процедурам и принципам

Однако я не обнаружил таких же ободряющих признаков в Венгрии, Румынии и Болгарии. Я встревожен тем, что в особенности в двух последних странах существуют режимы, которые не обеспечивают всем демократическим элементам народа права свободно высказывать свое мнение и которые по своей системе управления, по моему мнению, не представляют воли народа и не отвечают ей. Из письма Посла Гарримана от 14 марта 100 Вам уже известны причины того, почему Правительство Соединенных Штатов считает, что политическое положение в Румынии должно стать предметом консультации между тремя главными союзными правительствами. Вы также знаете об озабоченности в США по поводу намечаемой избирательной процедуры и по поводу некоторых других политических событий в Болгарии.

Я искренне надеюсь, что вскоре наступит время, когда я смогу аккредитовать официальных дипломатических представителен в этих странах. Я готов к тому, чтобы с этой целью мои представители в любое время встретились с советским и британским представителями для более эффективного согласования нашей политики и действий в этом районе. Я думаю, что это было бы конструктивным шагом к восстановлению с ними нормальных отношений мирного времени, как с независимыми государствами, готовыми принять на себя обязанности и воспользоваться преимуществами членов семьи народов.

Премьер-Министр Черчилль ставится в известность об этом послании.

100 В письме посла США в СССР на имя народного комиссара иностранных дел СССР от 14 марта 1945 г. содержалось предложение, чтобы представители правительств СССР, США и Англии обсудили положение в Румынии с целью выработки согласованной политики и методов “оказания помощи румынам в деле разрешения их неотложных политических проблем”.

№ 334

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Благодарю за Ваше второе послание по вопросу о районе Истрии — Триеста. Я ознакомился также с нотой г-на Гарримана, в которой изложены предложения Правительств США и Великооритании Правительству Югославии об урегулировании положения в этом районе 101.

Из Вашего сообщения можно понять, что достигнуто принципиальное соглашение между Правительствами США и Великобритании, с одной стороны, и Правительством Югославии, с другой стороны, по вопросу об учреждении на территории Триеста — Истрии Союзного Военного Управления под руководством Союзного Главнокомандующего на Средиземном море. Однако мне представляется, что для полного урегулирования вопроса о теперешнем положении в Триесте — Истрии должно быть также достигнуто соглашение с Югославским Правительством и по конкретным предложениям Правительств США и Великобритании.

Я надеюсь, что после того, как Правительство Югославии заявило о своем согласии на учреждение Союзного Военного Управления на территории Триеста—Истрии, не встретится препятствий к тому, чтобы югославские интересы были должным образом удовлетворены и чтобы весь вопрос о теперешнем напряженном положении в районе Триеста — Истрии был благополучно разрешен.

8 июня 1945 года.

101 Имеется в виду письмо посла США в СССР на имя народного комиссара иностранных дел СССР от 30 мая 1945 г. В этом письме были приведены нота и проект военного соглашения между англо-американским командованием на Средиземном море и Тито, направленные послу США в Белграде для вручения югославскому правительству.

№ 335

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Получил Ваше ответное послание по вопросу о восстановлении дипломатических отношений с Румынией, Болгарией, Финляндией и Венгрией.

Из Вашего послания видно, что Вы также считаете желательным установление нормальных отношений с упомянутыми странами в самое кратчайшее время. Однако я не вижу оснований отдавать в этом деле какое-либо предпочтение Финляндии, которая, в отличие от Румынии и Болгарии, не принимала участия на стороне союзников в войне против гитлеровской Германии своими вооруженными силами. Общественному мнению Советского Союза и всему советскому командному составу было бы непонятно, если бы Румыния и Болгария, вооруженные силы которых принимали активное участие в разгроме гитлеровской Германии, были бы поставлены в худшее положение по сравнению с Финляндией.

Что касается вопроса о политическом режиме, то в Румынии и Болгарии имеются не меньшие возможности для демократических элементов, чем, например, в Италии, с которой Правительства Соединенных Штатов Америки и Советского Союза уже восстановили дипломатические отношения. С другой стороны, нельзя не заметить, что за последнее время политическое развитие Румынии и Болгарии вошло в спокойное русло, и я не вижу таких фактов, которые могли бы порождать беспокойство в отношении дальнейшего развития демократических начал в этих странах. В связи с этим, мне кажется, нет необходимости в каких-либо специальных мерах со стороны союзников по отношению к упомянутым странам.

Вот почему Советское Правительство держится того мнения, что больше не следует оттягивать восстановление дипломатических отношений с Румынией, Болгарией и Финляндией с тем, чтобы вопрос относительно Венгрии можно было рассмотреть несколько позднее.

9 июня 1945 года.

№ 336

Отправлено 11 июня 1945 года.

ПРЕЗИДЕНТУ господину Г. ТРУМЭНУ

Белый Дом, Вашингтон.

В день третьей годовщины заключения Советско-Американского Соглашения о принципах, применимых к взаимной помощи в ведении войны против агрессии 102, прошу Вас и Правительство Соединенных Штатов Америки принять выражение благодарности от Советского Правительства и от меня лично.

Это Соглашение, на основе которого Соединенные Штаты Америки на протяжении всей войны в Европе поставляли Советскому Союзу в порядке ленд-лиза вооружение, стратегические материалы и продовольствие, сыграло важную роль и в значительной степени содействовало успешному завершению войны против общего врага — гитлеровской Германии.

Выражаю твердую уверенность, что упрочившиеся за время совместной борьбы дружественные связи между Советским Союзом и Соединенными Штатами Америки будут и дальше успешно развиваться на благо наших народов и в интересах прочного сотрудничества между всеми свободолюбивыми народами.

И. СТАЛИН

102 Соглашение между правительствами СССР и США о принципах, применимых к оказанию взаимной помощи в ведении войны против агрессии, было подписано в Вашингтоне 11 июня 1942 г.

№ 337

Получено 12 июня 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Я глубоко признателен за Ваше послание от 10 июня и благодарю Вас за Ваше близкое участие в наших усилиях достичь дружественного соглашения с маршалом Тито по вопросу о военном управлении в районе Триеста.

Соглашение, подписанное в Белграде 9 июня, охватывает конкретные предложения Правительств Великобритании и Соединенных Штатов 103. Я полностью согласен с тем, что не должно быть какой-либо задержки в достижении прочного урегулирования вопроса о военном управлении, и с этой целью начальник штаба .маршала Александера встретится на следующей педеле с начальником штаба маршала Тито для разработки деталей как военных, так и технических.

103 9 июня 1945 г. в Белграде было подписано соглашение между правительствами США, Англии и Югославии об учреждении временного военного управления в Венеции-Джулии.

№ 338

Получено 15 июня 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Я предлагаю, чтобы теперь, после того как было объявлено о безоговорочной капитуляции Германии и состоялось первое заседание Контрольного Совета в Германии, мы немедленно дали определенные указания о занятии войсками их соответственных зон и об организации упорядоченного управления территорией побежденной страны. Что касается Германии, то я готов дать указания всем американским войскам начать отход в их зону 21 июня по договоренности между соответственными командующими, включая договоренность об одновременном вводе национальных гарнизонов в Большой Берлин и предоставлении вооруженным силам Соединенных Штатов свободного доступа по воздуху, шоссейной и железной дорогам в Берлин из Франкфурта и Бремена.

Урегулирование австрийского вопроса я считаю столь же срочным делом, как и урегулирование германского. Занятие войсками оккупационных зон, которые были в принципе согласованы Европейской Консультативной Комиссией, ввод национальных гарнизонов в Вену и учреждение Союзнической Комиссии по Австрии должны иметь место одновременно с аналогичными мероприятиями в Германии. Поэтому я придаю величайшее значение урегулированию нерешенных австрийских вопросов с тем, чтобы одновременно ввести в действие все соглашение по германским и австрийским делам. Я надеюсь, что в результате недавней поездки американской, британской и французской миссий в Вену Европейская Консультативная Комиссия сможет без промедления принять с этой целью дальнейшие необходимые решения.

Если Вы согласны с вышеизложенным, я предлагаю, чтобы нашим командующим были немедленно даны соответствующие указания.

№ 339

Получено 15 июня 1945 года.

ЛИЧНО И СОВЕРШЕННО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Т. В. Сун вылетел сегодня в Москву через Чунцин.

В конце июня он прибудет в Москву для обсуждения деталей подготовки советско-китайского соглашения.

Посол Хэрли получил инструкции уведомить Чан Кай-ши 15 июня о советских условиях и приложить все усилия к тому, чтобы получить одновременно его согласие. Послу Хэрли дано указание уведомить генералиссимуса, что Правительство Соединенных Штатов будет поддерживать Ялтинское соглашение 104.

104 Имеется в виду Крымское соглашение трех великих держав по вопросам Дальнего Востока от 11 февраля 1945 г.

№ 340

ЛИЧНО И СТРОГО СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Получил Ваше послание по поводу подготовки советско-китайского соглашения и Вашего поручения г-ну Хэрли. Благодарю Вас за принятые Вами меры.

15 июня 1945 года.

№ 341

Получено 15 июня 1945 года.

Г. ТРУМЭН И. В. СТАЛИНУ*

Прошу Вас принять от меня и от имени Правительства Соединенных Штатов выражение признательности за Ваше любезное послание от 12 июня.

Я твердо уверен, что продолжение в будущем нашего дружественного сотрудничества увенчается таким же успехом в деле сохранения мира и международной доброй воли, каким увенчались наши общие усилия в войне против нацистов.

Я ожидаю с большим удовольствием встречи с Вами в ближайшем будущем и исчерпывающего обсуждения наших общих проблем.

№ 342

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание об отводе в соответствующие зоны союзных войск в Германии и Австрии получил.

К сожалению, должен сказать, что Ваше предложение начать отход американских войск в свою зону и ввод американских войск в Берлин 21 июня встречает затруднения, так как с 19 июня маршал Жуков и все другие наши командующие войсками приглашены в Москву на сессию Верховного Совета, а также для организации парада и для участия в параде 24 июня. Я уже не говорю о том, что не все районы Берлина разминированы и что это разминирование может быть окончено не раньше конца июня. Так как маршал Жуков и другие командующие советскими войсками не могут вернуться из Москвы в Германию раньше 28—30 июня, то я бы просил начало отвода войск отнести на 1 июля, когда командующие будут на месте и разминирование будет закончено.

Что касается Австрии, то сказанное выше относительно вызова советских командующих в Москву и срока их возвращения в Вену относится и к ним. Кроме того, необходимо, чтобы в ближайшие дни Европейская Консультативная Комиссия закончила свою работу по установлению зон оккупации Австрии и Вены, поскольку эта работа еще не закончена до настоящего времени. Ввиду указанных обстоятельств, размещение соответствующих войск по своим зонам в Австрии следовало бы также отнести на 1 июля.

Кроме того, как в отношении Германии, так и Австрии было бы необходимо теперь же установить зоны оккупации французскими войсками.

С нашей стороны все необходимые меры в Германии и Австрии будут проведены в соответствии с изложенным выше планом.

16 июня 1945 года.

№ 343

Получено 19 июня 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Я получил Ваше послание от 16 июня относительно оккупации союзниками согласованных зон в Германии и в Австрии.

Я дал американскому командующему указание начать передвижение 1 июля, как Вы просили. Предполагается, что американские войска прибудут в Берлин в скором времени в количестве, достаточном для выполнения ими своих обязанностей по подготовке нашей встречи.

№ 344

Получено 19 июня 1945 года.

Г. ТРУМЭН И. В. СТАЛИНУ *

Я полностью согласен с тем, что установление дипломатических отношений с Румынией, Болгарией, Венгрией и Финляндией, к вопросу о чем Вы возвращаетесь в Вашей телеграмме от 9 июня, было бы конструктивным шагом. Обмен посланиями между нами по этому вопросу показывает, что, возможно, наши правительства подходят к нему не совсем одинаково, поскольку состояние наших соответственных взаимоотношений с этими различными государствами не одинаково. Например, ничто не помешало бы немедленному восстановлению дипломатических отношений между Соединенными Штатами и Финляндией, а что касается Румынии, Венгрии и Болгарии, то, хотя наши общие интересы во всех отношениях одни и те же, мы считаем, что нынешнее положение в каждой из этих стран имеет свои особые черты.

Я продолжаю изучать этот вопрос. Поэтому я считаю, что наиболее целесообразным способом достичь соглашения было бы обсуждение нами этого вопроса при нашей предстоящей встрече.

№ 345

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Несмотря на то, что Югославское Правительство приняло предложение Американского и Британского Правительств относительно района Истрии — Триеста, переговоры в Триесте, как видно, зашли в тупик. Это объясняется главным образом тем, что представители Союзного Командования на Средиземном море не хотят считаться даже с минимальными пожеланиями югославов, которым принадлежит заслуга освобождения от немецких захватчиков этой территории, где к тому же преобладает югославское население. Такое положение нельзя считать удовлетворительным с точки зрения союзников.

Не желая обострять отношений, я до сего времени не упоминал в переписке о поведении фельдмаршала Александера, но теперь приходится подчеркнуть, что нельзя согласиться с тем, чтобы в этих переговорах применялся тот заносчивый тон, которым иногда пользуется фельдмаршал Александер в отношении югославов. Никак нельзя согласиться с тем, что фельдмаршал Александер в официальном публичном обращении допустил сравнение маршала Тито с Гитлером и Муссолини. Такое сравнение несправедливо и оскорбительно для Югославии.

Для Советского Правительства был неожиданным также тон ультиматума в том заявлении, с которым англо-американские представители обратились к Югославскому Правительству 2 июня. Как можно рассчитывать такими методами обеспечить прочные положительные результаты.

Все это заставляет меня обратить Ваше внимание на создавшееся положение. Я по-прежнему надеюсь, что в отношении Триеста — Истрии справедливые югославские интересы будут удовлетворены, особенно имея в виду то обстоятельство, что в основном вопросе югославы пошли навстречу союзникам.

21 июня 1945 года.

№ 346

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Ваше послание от 19 июня о возобновлении дипломатических отношений с Румынией, Болгарией, Венгрией и Финляндией получил.

Принимаю к сведению, что Вы продолжаете изучать этот вопрос. Я все же придерживаюсь своей прежней точки зрения, что дальнейшее откладывание возобновления дипломатических отношений с Румынией и Болгарией ничем не может быть оправдано.

23 июня 1945 года.

№ 347

Получено 26 июня 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ МАРШАЛА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

После получения Вашего послания от 21 июня относительно переговоров в Триесте я был уведомлен Верховным Главнокомандующим союзников, что эти переговоры в Триесте закончились и что было подписано дополнительное военное соглашение. Единственная цель этих переговоров заключалась в том, чтобы претворить в жизнь военные условия политического соглашения, заключенного между Американским, Британским и Югославским Правительствами 9 июня. В соглашении от 9 июня воплощен принцип, согласно которому вопрос о будущей принадлежности территории Венеции-Джулии остается открытым впредь до решения его организованным порядком, как части окончательного мирного урегулирования, и ничто в соглашении не предрешает и не затрагивает вопроса об окончательной судьбе этой территории.

После заключения соглашения по этому вопросу была признана возможность учреждения югославской администрации в спорном районе в пределах, совместимых с военными требованиями союзников. В течение всего хода переговоров и между правительствами и между военными должным образом учитывались законные интересы как югославского, так и итальянского населения, а также вклад, внесенный Югославией в дело ликвидации германской военной мощи.

Как я сообщил в моем предыдущем послании Вам по этому вопросу, командующий союзников должен располагать достаточной властью во вверенном ему районе для того, чтобы он мог выполнить свою задачу и защитить интересы всех заинтересованных сторон. Подобным же образом была признана ответственность югославского командующего, и не было никаких попыток помешать выполнению его обязанностей в переданном в его ведение районе Венеции-Джулии к востоку от согласованной линии. Поэтому союзные правительства должны настаивать на том, чтобы ничто не мешало выполнению их обязанностей в районе к западу от этой линии, в особенности поскольку оба командующих договорились о том, что они воздержатся от всяких действий, могущих нанести ущерб окончательному урегулированию.

Правда, во время переговоров в Триесте возникли трудности, поскольку оказалось, что югославские власти не учитывают полностью того, что основной принцип в соглашении от 9 июня заключается в недопущении никаких действий, которые могли бы нанести ущерб окончательному решению вопроса о принадлежности территории. Югославский командующий отказался вначале признать власть союзного командующего над администрацией в районе к западу от установленной линии, что было определено статьей 3 Белградского соглашения. Этот и другие поступки, совершенные местными командующими после 9 июня, создали впечатление, что до сведения этих местных командующих не было полностью доведено соглашение, заключенное с маршалом Тито и белградским правительством.

Если Вы считаете, что существуют какие-либо другие аспекты соглашения, которые следует обсудить, мы будем иметь возможность сделать это при нашей скорой встрече.


Переписка Сталина

№ 348

Получено 5 июля 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

В соответствии с нашей договоренностью я сегодня сообщу о том, что представители прессы не будут допущены на “Терминал” 105 и что единственными сообщениями, которые будут исходить из “Терминала”, будут те официальные коммюнике, которые будет решено публиковать время от времени.

Аналогичное послание я направляю Премьер-Министру Черчиллю.

105 “Терминал” — условное обозначение Берлинской конференции руководителей трех держав — СССР, США и Англии,— состоявшейся в июле — августе 1945 г..

№349

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Г. ТРУМЭНУ.

Ваше послание от 26 июня по поводу Триеста — Истрии и Югославии получил.

В этом деле имеется, конечно, ряд вопросов, требующих нашего совместного обсуждения. Я готов эти вопросы обсудить при нашей встрече в Германии.

6 июля 1945 года.

№ 350

СТРОГО СЕКРЕТНО ГЕНЕРАЛИССИМУСУ СТАЛИНУ

Штаб-квартира Советской Делегации, Международная Конференция, Бабельсберг, Германия.

Мой дорогой Генералиссимус,

В настоящее время воздушное сообщение между Соединенными Штатами и СССР осуществляется через Тегеран. С точки зрения Соединенных Штатов это в высшей степени нерациональное использование воздушного транспорта, в котором испытывается большая нужда, не считая уже потери времени при полетах.

Соединенные Штаты организовали теперь военную транспортную авиалинию до Берлина для правительственных перевозок Соединенных Штатов, которая могла бы быть использована также для советских правительственных перевозок. Поэтому я прошу Вашего согласия переменить направление американских и советских перевозок, осуществляемых ныне через Тегеран, и осуществлять их впредь через Берлин.

Гарри С. ТРУМЭН 20 июля 1945 года.

№ 351

СТРОГО СЕКРЕТНО ГЕНЕРАЛИССИМУСУ СТАЛИНУ

Штаб-квартира Советской Делегации,

Международная Конференция,

Бабельсберг, Германия.

Мой дорогой Генералиссимус,

Ввиду увеличения масштаба военно-морских и военно-воздушных операций вблизи Японии и Сибири стало в высшей степени желательным расширить средства для сбора и распространения информации о погоде в Восточной Сибири. Расширение метеорологической службы было бы в равной мере выгодно также и для Советского Союза. Погода в Японии и в районе Японского моря зависит не только от погоды, изменяющейся в направлении с запада на восток над районом Восточной Сибири, но также от тайфунов, двигающихся из западной части Тихого океана на север над Японией.

Полагают, что вышеуказанные срочные нужды могут быть удовлетворены путем расширения сети связи Соединенных Штатов посредством предоставления оборудования и персонала для устройства радиостанций и метеорологических станций в Хабаровске в Петропавловске. Персонал Соединенных Штатов состоял бы приблизительно из 60 офицеров и рядовых в Хабаровске и 33 офицеров и рядовых в Петропавловске. Детали этого предложения были ранее сообщены Советскому Генеральному Штабу.

Ввиду важного значения, которое имеет погода для настоящих и будущих операций, быстрейшее осуществление этого предполагаемого расширения имеет весьма большое значение. Поэтому я прошу Вас срочно одобрить это и дать необходимые указания с тем, чтобы наши штабы смогли срочно завершить разработку детальных мероприятий 106.

Гарри С. ТРУМЭН 21 июля 1945 года.

106 Просьба президента США, изложенная в послании от 21 июля 1945 г., была Советским правительством удовлетворена. В Хабаровске и Петропавловске-на-Камчатке были организованы американские аэрологические станции. В задачу этих станций входила передача американским военно-морским и военно-воздушным силам, действовавшим против Японии, сведений о погоде. После окончания войны с Японией обе станции были ликвидированы в декабре 1945 г.

№ 352

МЕМОРАНДУМ ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА

Если не будет выделено существенное количество германского угля для экспорта, этой зимой Европе будет угрожать острый угольный голод. Несмотря на недостаток у нас угля, средств внутреннего транспорта и океанских судов, мы теперь отправляем уголь в Европу в порядке чрезвычайной меры для того, чтобы несколько смягчить нынешний кризис. Однако ясно, что при сильном напряжении наших промышленных и военных ресурсов в войне против Японии количество угля, которое мы сможем выделить для Европы, будет недостаточно для удовлетворения срочных европейских нужд. Для того чтобы удовлетворить эти нужды, должны быть немедленно приняты все возможные меры для увеличения добычи угля в Германии и выделения максимального количества его для экспорта.

В целях избежания задержки, я поручил командующему войсками Соединенных Штатов принять необходимые меры в его оккупационной зоне. Мне известно, что Британское и Французское Правительства дали подобные же указания своим соответственным командующим в Германии. Копия директивы генералу Эйзенхауэру прилагается.

Я очень хочу, чтобы четыре оккупирующие державы проводили общую политику в отношении угля, и поэтому я поручил генералу Эйзенхауэру обсудить политику, изложенную в прилагаемой директиве, в Союзном Контрольном Совете в самое ближайшее время. Я надеюсь, что Советское Правительство сможет присоединиться к нам в этой политике. Я надеюсь, что Советское Правительство будет готово дать указания своему главнокомандующему принять подобные же меры в районах Германии, оккупированных советскими вооруженными силами, и приступить к составлению в Контрольном Совете программы добычи и экспорта угля для Германии в целом.

Гарри ТРУМЭН 27 июля 1945 года.

ДИРЕКТИВА КОМАНДУЮЩЕМУ ВОЙСКАМИ СОЕДИНЕННЫХ ШТАТОВ В ГЕРМАНИИ

Если в ближайшие месяцы для освобожденной Европы не будет выделено большого количества угля, то появится серьезная угроза такого политического и экономического хаоса, который отразится на свертывании союзных войск и нанесет ущерб делу восстановления экономической устойчивости, которая является необходимой основой прочного и справедливого мира. Достаточнее количество угля для большей части Европы практически не может быть получено из какого-либо источника, кроме Германии. Необходимо в самом срочном порядке организовать в Германии для экспорта в другие европейские страны добычу угля, в котором они нуждаются для поддержания экономической жизни, по крайней мере на минимальном уровне.

Поэтому Вам, как командующему войсками Соединенных Штатов в Германии и как члену Союзного Контрольного Совета от Соединенных Штатов, поручается принять все меры, необходимые для достижения следующих целей:

1. Выделить для экспорта из добычи угольных шахт Западной Германии минимум 10 миллионов тонн угля в течение 1945 года и еще 15 миллионов тонн —к концу апреля 1946 года.

2. В той степени, в которой это будет необходимо для осуществления экспорта 25 миллионов тонн угля в установленные сроки, осуществлять в самую первую очередь все мероприятия, относящиеся к увеличению добычи и перевозок германского угля, в частности к снабжению шахтными материалами и оборудованием, транспортными средствами и продовольствием в количестве, достаточном для поддержания необходимого уровня производительности рабочей силы в шахтах. Это требование по своей очередности должно лишь уступать гражданским и военным требованиям, удовлетворение которых необходимо для обеспечения безопасности, благополучия, снабжения и действий оккупирующих войск и для обеспечения быстрейшего свертывания союзных войск в Германии.

3. Рекомендовать Контрольному Совету следующее: а) определить количество добываемого и экспортируемого угля из Восточной Германии в порядке такой же срочности, какая установлена для требуемого экспорта 25 миллионов тонн угля из Западной Германии к концу апреля 1946 года, и Ь) составление для Германии в целом координированной программы добычи, распределения и экспорта угля.

4. Оказывать посильное содействие усилиям, прилагаемым к увеличению добычи угля в других оккупационных зонах, помимо Вашей.

5. Рекомендовать Контрольному Совету принцип и придерживаться в Вашей оккупационной зоне того же принципа, по которому при распределении угля внутри Германии экспорт угля должен быть первоочередной задачей по сравнению с использованием угля для промышленного производства и гражданских нужд внутри Германии в той степени, в которой это необходимо для осуществления экспорта 25 миллионов тонн угля из Западной Германии в предложенные сроки, и для того, чтобы выполнить требования пункта 3 с учетом лишь требований, изложенных в пункте 2 выше.

Признается, что осуществление этой политики в течение периода критического недостатка угля задержит возобновление, промышленной деятельности в Германии. Также признается, что осуществление изложенной выше политики в отношении германского угля может вызвать безработицу, беспорядки и недовольство среди немцев в таких размерах, которые могут потребовать твердых и жестких действий. Любые необходимые действия для тоге, чтобы справиться с обстановкой, получат полную поддержку.

6. Предоставить в распоряжение Европейской Угольной Организации исчерпывающие и полные данные о добыче и распределении угля внутри Германии с тем, чтобы государства — члены Европейской Угольной Организации — могли знать о соотношении между уровнем потребления угля в Германии и уровнем потребления угля в освобожденной Европе.

7. Рассматривать как одну из срочных задач производство и экспорт брикетов из бурого угля и дополнительного количества другого угля сверх 25 миллионов тонн, указанных в пункте 1.

8. Аналогичная директива дается их соответственными правительствами командующим британской и французской оккупационными зонами.

№ 353

Г-ну ГАРРИ С. ТРУМЭНУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Берлин.

Уважаемый г-н Президент,

Ваше послание от 20 июля по поводу изменения направления американских и советских перевозок с Тегерана на Берлин получил.

Советское Правительство положительно относится к Вашему предложению. Соответствующим советским органам даны указания обсудить с американскими представителями технические вопросы, связанные с этим предложением.

И. СТАЛИН

Берлин, 29 июля 1945 года.

№ 354

Г-ну ГАРРИ С. ТРУМЭНУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Берлин.

Уважаемый г-н Президент,

Ваш меморандум от 27 июля о германском угле и копию Вашей директивы ген. Эйзенхауэру получил.

Поставленный Вами в меморандуме важный вопрос об использовании германского угля для удовлетворения европейских нужд будет подвергнут соответствующему изучению. Правительство Соединенных Штатов будет информировано о точке зрения Советского Правительства по этому вопросу.

Должен вместе с тем сказать, что мы должны избежать того, чтобы проведение мер по экспорту германского угля повело к каким-либо беспорядкам в Германии, о чем упоминается в Вашей директиве ген. Эйзенхауэру,— и это мне представляется вполне возможным и необходимым с точки зрения интересов союзных государств.

И. СТАЛИН

Берлин, 29 июля 1945 года.

№ 355

ГЕНЕРАЛИССИМУСУ И. СТАЛИНУ

Берлин.

Мой дорогой Генералиссимус Сталин,

Я с большим сожалением узнал о Вашей болезни. Я надеюсь, что она не носит серьезного характера и что в скором времени Вы будете совершенно здоровы.

Я лично выражаю Вам свои наилучшие пожелания.

Искренне Ваш

Гарри ТРУМЭН

Берлин, 30 июля 1945 года.

№ 356

Г-ну ГАРРИ С. ТРУМЭНУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Берлин.

Уважаемый г-н Президент,

Благодарю Вас за Ваше письмо от 30 июля. Сегодня чувствую себя лучше и завтра, 31 июля, рассчитываю присутствовать на Конференции.

С искренним уважением

И. СТАЛИН

Берлин, 30 июля 1945 года.

№ 357

Г-ну ГАРРИ С. ТРУМЭНУ, ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ

Берлин.

Уважаемый г-н Президент,

Благодарю Вас за присылку Вашего портрета. Как только приеду в Москву, не премину послать Вам свой портрет.

С искренним уважением

И. СТАЛИН Берлин, 30 июля 1945 года.

№ 358

МЕМОРАНДУМ ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА

В ответ на Ваше предложение о том, чтобы я написал Вам письмо в отношении обстановки на Дальнем Востоке, я прилагаю текст письма, которое я намерен послать Вам, когда это Вам будет удобно, после того, как Вы уведомите меня, что Вы достигли соглашения с Правительством Китая. Если это Вас устраивает, Вы можете немедленно известить меня, когда Вы достигнете такого соглашения, и я по телеграфу пошлю Вам письмо, которое Вы можете использовать по Вашему усмотрению. Я также пошлю Вам самым срочным порядком с курьером официальное письмо, подписанное мною. Если Вы решите использовать его, то против этого не будет возражений. Однако, если Вы решите опубликовать заявление, в котором Вы обоснуете Ваши действия другими мотивами, или если Вы по другим причинам предпочтете не пользоваться этим письмом, то это меня устроит.

Я оставляю это на Ваше усмотрение.

Гарри С. ТРУМЭН 31 июля 1945 года.

ГЕНЕРАЛИССИМУСУ И. В. СТАЛИНУ

Советская Делегация.

Дорогой Генералиссимус Сталин,

Пункт 5 Декларации, подписанной в Москве 30 октября 1943 года Соединенными Штатами, Советским Союзом, Соединенным Королевством и Китаем, предусматривает:

“5. Что они будут консультироваться друг с другом и по мере того, как этого потребуют обстоятельства, с другими членами Объединенных Наций, имея в виду совместные действия в интересах сообщества наций в целях поддержания международного мира и безопасности, пока не будут восстановлены закон и порядок и пока не будет установлена система всеобщей безопасности”.

Статья 106 предлагаемого Устава Объединенных Наций предусматривает:

“Впредь до вступления в силу таких упомянутых в статье 43 особых соглашений, какие, по мнению Совета Безопасности, дают ему возможность начать осуществление своих обязанностей, согласно статье 42, участники Декларации Четырех Держав, подписанной в Москве 30 октября 1943 года, и Франция будут в соответствии с положениями пункта 5 этой Декларации консультироваться друг с другом и в случае необходимости — с другими Членами Организации Объединенных Наций с целью таких совместных действий от имени Организации, какие могут оказаться необходимыми для поддержания международного мира и безопасности”.

Статья 103 Устава предусматривает:

“В том случае, когда обязательства Членов Организации Объединенных Наций по настоящему Уставу окажутся в противоречии с их обязательствами по какому-либо другому международному соглашению, преимущественную силу имеют обязательства по настоящему Уставу”.

Хотя Устав официально не ратифицирован, представители Союза Советских Социалистических Республик согласились с ним в Сан-Франциско, и Советское Правительство будет одним из постоянных членов Совета Безопасности.

Мне кажется, что по условиям Московской Декларации и в соответствии с вышеупомянутыми положениями Устава Советскому Союзу было бы уместно показать свою готовность консультироваться и сотрудничать с другими великими державами, воюющими в настоящее время против Японии, имея в виду совместные действия в интересах сообщества наций в целях поддержания мира и безопасности.

Искренне Ваш 31 июля 1945 года.


Переписка Сталина

№ 359

Получено 12 августа 1945 года.

СТРОГО СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

В соответствии с посланием, датированным 11 августа, адресованным Соединенными Штатами Швейцарскому Правительству для передачи Японскому Правительству в ответ на ноту, полученную от Швейцарского Правительства 10 августа 1945 года107, я предлагаю, чтобы генерал армии Дуглас Макартур был назначен Верховным Командующим, представляющим союзные державы, для принятия, координации и проведения общей капитуляции японских вооруженных сил.

Если Вы уведомите меня о назначении офицера, который по Вашему желанию действовал бы в качестве Вашего представителя, то я дам указание генералу Макартуру провести необходимую подготовку для принятия Вашего представителя на месте и ко времени подписания капитуляции.

Предполагается также, что генерал Макартур даст японской императорской штаб-квартире указание о том, чтобы японские вооруженные силы в Вашем районе операций безоговорочно капитулировали перед Советским Главнокомандующим на Дальнем Востоке или его подчиненными командующими. Я предполагаю, что Вы в общем согласны с вышеизложенной процедурой, и я даю предварительные указания в этом смысле генералу Макартуру. Прошу Вас немедленно сообщить мне о назначаемом Вами представителе с тем, чтобы я мог уведомить генерала Макартура. Я предлагаю, чтобы немедленно была установлена непосредственная связь с генералом Макартуром в отношении каждого мероприятия.

107 10 августа 1945 г. японское правительство обратилось к правительствам СССР, США, Англии и Китая со следующим заявлением: “Японское Правительство готово принять условия Декларации от 26 июля сего года, к которой присоединилось и Советское Правительство. Японское Правительство понимает, что эта Декларация не содержит требований, ущемляющих прерогативы императора как суверенного правителя Японии. Японское Правительство просит определенного уведомления по этому поводу”.

11 августа 1945 г. государственный департамент США направил ответ правительств США, СССР, Англии и Китая на заявление японского правительства от 10 августа:

“В отношении заявления Японского Правительства, в котором принимаются условия Потсдамской Декларации, но в котором содержится заявление: “при условии, что указанная Декларация не содержит никакого требования, которое затрагивает прерогативы Его Величества как суверенного правителя”, наша позиция заключается в следующем:

“С момента капитуляции власть императора и Японского Правительства в отношении управления государством будет подчинена Верховному Командующему союзных держав, который предпримет такие шаги, какие он сочтет нужными для осуществления условий капитуляции.

Императору будет предложено санкционировать и обеспечить подписание Правительством Японии и японской императорской генеральной штаб-квартирой условий капитуляции, необходимых для выполнения условий Потсдамской Декларации, и он должен будет дать от себя приказы всем японским военным, военно-морским и авиационным властям и всем находящимся в их подчинении вооруженным силам, где бы они ни находились, прекратить боевые действия и сдать их оружие, а также дать такие другие приказы, которые может потребовать Верховный Командующий в целях осуществления условий капитуляции.

Немедленно после капитуляции Японское Правительство отправит военнопленных и гражданских интернированных лиц в безопасные пункты, как будет указано, где они могут быть быстро посажены на борт союзных транспортов.

Форма правительства Японии в конечном счете будет в соответствии с Потсдамской Декларацией установлена свободно выраженной волей японского народа.

Вооруженные силы союзных держав будут оставаться в Японии до тех пор, пока не будут достигнуты цели, изложенные в Потсдамской Декларации””-

Ответ японскому правительству был передан через швейцарское правительство.

№ 360

ЛИЧНОЕ И СЕКРЕТНОЕ ПОСЛАНИЕ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ г-ну Г. ТРУМЭНУ

Получил Ваше послание от 12 августа относительно назначения генерала армии Дугласа Макартура Верховным Главнокомандующим союзных армий для принятия, координации и проведения общей капитуляции японских вооруженных сил.

Советское Правительство согласно с Вашим предложением. Также согласно и с предложенной Вами процедурой, предусматривающей, что генерал Макартур даст японской императорской штаб-квартире указание о безоговорочной капитуляции японских войск и перед Советским Главнокомандующим на Дальнем Востоке. Представителем Советского Военного Главнокомандования назначен генерал-лейтенант Деревянко, которому и даны все необходимые инструкции.

12 августа 1945 года.

№ 361

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Американским командующим в тихоокеанском и западно-тихоокеанском районах сегодня было направлено следующее послание:

“Ввиду того что 14 августа Правительство Японии приняло требование союзных правительств о капитуляции, настоящим Вы уполномочиваетесь прекратить наступательные операции против японских военных и военно-морских вооруженных сил постольку, поскольку это отвечает безопасности союзных вооруженных сил, находящихся в Вашем районе”,

14 августа 1945 года.

№ 362

СТРОГО СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Я одобрил следующий общий приказ генералу армии Макартуру по вопросу о деталях капитуляции японских вооруженных сил:

“ОБЩИЙ ПРИКАЗ № 1.

1. Военная и военно-морская часть.

I. Императорская генеральная штаб-квартира по указанию императора и в соответствии с объявленной императором капитуляцией всех японских вооруженных сил перед Верховным Командующим, представляющим союзные державы, настоящим приказывает всем подчиненным ей командующим в Японии и за границей дать распоряжение находящимся под их командованием японским и контролируемым японцами вооруженным силам немедленно прекратить военные действия, сложить оружие, остаться там, где они в настоящее время находятся, и безоговорочно сдаться командующим, действующим от имени Соединенных Штатов, Китайской Республики, Соединенного Королевства и Британской Империи и Союза Советских Социалистических Республик, как указано ниже или как может быть указано в дальнейшем Верховным Командующим, представляющим союзные державы. С упомянутыми командующими или назначенными ими представителями устанавливается непосредственный контакт, если не будет каких-либо касающихся деталей изменений, которые будут предписаны Верховным Командующим, представляющим союзные державы, и их указания должны будут полностью и немедленно выполняться.

a) Старшие японские командующие и все наземные, морские, авиационные и вспомогательные силы, находящиеся в Китае (за исключением Маньчжурии), на Формозе и во Французском Индо-Китае севернее 16 градусов северной широты, должны сдаться генералиссимусу Чан Кайши.

b) Старшие японские командующие и все наземные, морские, авиационные и вспомогательные силы, находящиеся в пределах Маньчжурии, Кореи севернее 38 градусов северной широты и на Карафуто, должны сдаться Главнокомандующему советскими вооруженными силами на Дальнем Востоке.

c) Старшие японские командующие и все наземные, морские, авиационные и вспомогательные силы, находящиеся в пределах Андаманских островов, Никобарских островов, Бирмы, Таиланда, Французского Индо-Китая южнее 16 градусов северной широты, Малайи, Борнео, Голландской Индии, Новой Гвинеи, архипелага Бисмарка и Соломоновых островов, должны сдаться Верховному Союзному Командующему в Юго-Восточной Азии или Главнокомандующему австралийскими вооруженными силами (точное разграничение между Маунтбеттеном и австралийцами должно быть определено между ними, и детали этого пункта должны быть разработаны затем Верховным Командующим, представляющим союзные державы).

d) Старшие японские командующие и все наземные, морские, авиационные и вспомогательные силы, находящиеся на подмандатных японских островах Рюкю, островах Бонин и на других островах Тихого океана, должны сдаться Главнокомандующему Тихоокеанским флотом Соединенных Штатов.

e) Императорская генеральная штаб-квартира, ее старшие командующие, а также все наземные, морские, авиационные и вспомогательные силы, находящиеся на главных островах Японии и на примыкающих к ним мелких островах, в Корее южнее 38 градусов северной широты и на Филиппинах, должны сдаться Главнокомандующему сухопутными вооруженными силами Соединенных Штатов на Тихом океане.

f) Вышеуказанные командующие являются единственными представителями союзных держав, уполномоченными принять капитуляцию, причем во всех случаях японские вооруженные силы должны сдаваться только им или их представителям.

Японская императорская генеральная штаб-квартира приказывает, далее, находящимся в ее подчинении командующим в Японии и за границей полностью разоружить все вооруженные силы Японии и силы, находящиеся под японским контролем, где бы они ни были расположены, сдать неповрежденными и в полной сохранности все вооружение и снаряжение в те сроки и в тех пунктах, которые могут быть предписаны вышеуказанными союзными командующими. (Впредь до дальнейших указаний японские полицейские силы на главных островах Японии не подпадают под действие этого пункта о разоружении. Полицейские силы остаются на своих постах и будут отвечать за поддержание закона и порядка. Будут предписаны численность и вооружение этих полицейских сил.)

II. Японская императорская генеральная штаб-квартира предоставляет Верховному Командующему, представляющему союзные державы, спустя (срок) после получения этого приказа следующую полную информацию в отношении Японии и всех территорий, находящихся под японским контролем:

a) списки всех наземных, авиационных частей и частей противовоздушной обороны с указанием их дислокации и численности офицерского и рядового состава;

b) списки всех самолетов: военных, военно-морских и гражданских— с полными сведениями о количестве, типе, местонахождении и состоянии этих самолетов;

c) списки всех японских и находящихся под японским контролем военно-морских судов, надводных и подводных, а также вспомогательных военно-морских судов, действующих и недействующих и находящихся в постройке, с указанием их местопребывания, состояния и направления следования;

d) списки всех японских и находящихся под японским контролем торговых судов водоизмещением свыше 100 тонн брутто, действующих и недействующих и находящихся в постройке, включая торговые суда, ранее принадлежавшие какой-либо из Объединенных Наций и находящиеся ныне в руках японцев, с указанием их местонахождения, состояния и направления следования;

e) полная и подробная информация с картами, показывающая расположение всех мин, минных полей н других препятствий для передвижения по суше, морю или воздуху и имеющиеся безопасные проходы в них;

f) расположение и описания всех военных устройств и учреждений, включая аэродромы, базы гидросамолетов, противовоздушную оборону, порты и военно-морские базы, склады, постоянные и временные наземные и береговые укрепления, крепости и другие укрепленные районы;

g) расположение всех лагерей и других мест заключения военнопленных и интернированных гражданских лиц Объединенных Наций.

III. Органы японских вооруженных сил и гражданской авиации обеспечат, чтобы все японские военные, военно-морские и гражданские самолеты оставались на земле, на воде или на борту судов до тех пор, пока не будет получено уведомление о том, что с ними должно быть сделано.

IV. Японские или находящиеся под японским контролем военно-морские и торговые суда всех типов будут содержаться л исправности и не будут передвигаться до получения указаний от Верховного Командующего, представляющего союзные державы. На судах, находящихся в море, будут немедленно обезврежены и выброшены за борт всякого рода взрывчатые средства. С судов, не находящихся в море, всякого рода взрывчатые средства будут немедленно выгружены на берег для безопасного хранения.

V. Ответственные японские или находящиеся под японским контролем военные и гражданские власти обеспечат, чтобы:

a) все японские мины, минные поля и другие препятствия для передвижения по суше, морю и воздуху, где бы они ни были расположены, были сняты в соответствии с указаниями Верховного Командующего, представляющего союзные державы;

b) все вспомогательные навигационные устройства были немедленно вновь установлены;

c) все безопасные проходы были открыты и ясно обозначены впредь до осуществления указанного в пункте “а” выше.

VI. Ответственные японские и находящиеся под японским контролем военные и гражданские власти должны содержать неповрежденными, в полной сохранности впредь до получения дальнейших указаний от Верховного Командующего, представляющего союзные державы, следующее:

a) все вооружение, боеприпасы, взрывчатые вещества, военное снаряжение, запасы и довольствие, а также другие орудия войны всех видов и всякую другую военную технику (за исключением того, что особо оговорено в разделе IV этого приказа);

b) все наземные, водные и авиационные средства, устройства и оборудование транспорта и связи;

c) все военные сооружения и учреждения, включая аэродромы, базы гидросамолетов, противовоздушную оборону, порты и военно-морские базы, склады, постоянные и временные наземные и береговые укрепления, крепости и другие укрепленные районы вместе с планами и чертежами всех таких укреплений, сооружений и учреждений;

d) все фабрики и заводы, мастерские, исследовательские институты, лаборатории, испытательные станции, технические данные, патенты, планы, чертежи и изобретения, запроектированные или предназначенные для производства, или облегчения производства или использования всяких орудий войны и другой техники и имущества, используемого или предназначенного к использованию любыми военными или полувоенными организациями в связи с их операциями.

VII. Японская императорская генеральная штаб-квартира должна представить Верховному Командующему, представляющему союзные державы, спустя (срок) после получения этого приказа полные списки всех предметов, указанных в пунктах “а”, “Ь” и “d” раздела VI выше, с указанием количества, типов и местонахождения каждого предмета.

VIII. Производство и распределение всякого оружия, боеприпасов и орудий войны немедленно прекращается.

IX. Что касается военнопленных и гражданских интернированных лиц Объединенных Наций, находящихся в руках японских или контролируемых японцами властей, то:

a) безопасность и благополучие всех военнопленных и гражданских интернированных лиц Объединенных Наций будут полностью обеспечиваться, включая хозяйственно-снабженческое обслуживание, необходимое для целей обеспечения их достаточным количеством продовольствия, кровом, одеждой и медицинским обслуживанием, до тех пор, пока эти функции не возьмет на себя Верховный Командующий, представляющий союзные державы;

b) все лагеря или другие места заключения военнопленных и гражданских интернированных лиц Объединенных Наций вместе с их оборудованием, запасами, документами, оружием и боеприпасами будут немедленно переданы под командование старшего офицера или выделенного для этой цели представителя военнопленных и гражданских интернированных лиц;

c) в соответствии с указаниями Верховного Командующего, представляющего союзные державы, военнопленные и гражданские интернированные лица будут переведены в безопасные пункты, где они могут быть приняты союзными властями;

d) японская императорская генеральная штаб-квартира предоставит Верховному Командующему, представляющему союзные державы, спустя (срок) после получения этого приказа полные списки всех военнопленных и гражданских интернированных лиц Объединенных Наций с указанием их местопребывания.

X. Все японские и находящиеся под японским контролем военные и гражданские власти должны оказывать помощь и содействие занятию Японии и контролируемых Японией территорий вооруженными силами союзных держав.

XI. Японская императорская генеральная штаб-квартира и соответствующие японские должностные лица должны быть готовы собрать и сдать по указаниям командующих союзными оккупационными силами все оружие, имеющееся у японского гражданского населения.

XII. Эти и последующие указания, издаваемые Верховным Командующим, представляющим союзные вооруженные силы, или другими союзными военными властями, будут точно и быстро выполняться японскими и находящимися под японским контролем военными и гражданскими должностными и частными лицами. Всякая задержка в выполнении и невыполнение положений этого или последующих приказов и любые действия, которые, по определению Верховного Командующего, представляющего союзные державы, наносят ущерб союзным державам, повлекут за собой применение союзными военными властями и Японским Правительством мер сурового и быстрого наказания”.

Этот приказ одобряется мною с условием, что он может подвергнуться изменению как в результате дальнейших указаний, изданных через Объединенный Штаб, так и касающихся деталей изменений, которые будут произведены Верховным Командующим, представляющим союзные державы, в свете известной ему оперативной обстановки. Принятие решений по разделам приказа, заключенным в скобках, является делом Верховного Командующего, представляющего союзные державы.

15 августа 1945 года.

№ 363

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ Г. ТРУМЭНУ

Ваше послание с “Общим приказом № 1” получил. В основном не возражаю против содержания приказа. При этом имеется в виду, что Ляодунский полуостров является составной частью Маньчжурии. Однако предлагаю внести в “Общий приказ № 1” следующие поправки:

1. Включить в район сдачи японских вооруженных сил советским войскам все Курильские острова, которые согласно решению трех держав в Крыму должны перейти во владение Советского Союза.

2. Включить в район сдачи японских вооруженных сил советским войскам северную половину острова Хоккайдо, примыкающего на севере к проливу Лаперуза, находящемуся между Карафуто и Хоккайдо. Демаркационную линию между северной и южной половиной острова Хоккайдо провести по линии, идущей от гор. Кусиро на восточном берегу острова до города Румоэ на западном берегу острова, со включением указанных городов в северную половину острова.

Это последнее предложение имеет особое значение для русского общественного мнения. Как известно, японцы в 1919— 1921 годах держали под оккупацией своих войск весь Советский Дальний Восток. Русское общественное мнение было бы серьезно обижено, если бы русские войска не имели района оккупации в какой-либо части собственно японской территории.

Я бы очень хотел, чтобы изложенные выше мои скромные пожелания не встретили возражений.

16 августа 1945 года.

№ 364

Получено 18 августа 1945 года.

СТРОГО СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Отвечая на Ваше послание от 18 августа, я выражаю согласие с Вашей просьбой изменить “Общий приказ № 1” с тем, чтобы включить все Курильские острова в район, который должен капитулировать перед Главнокомандующим советскими вооруженными силами на Дальнем Востоке. Однако мне хотелось бы пояснить, что Правительство Соединенных Штатов желает располагать правами на авиационные базы для наземных и морских самолетов на одном из Курильских островов, предпочтительно в центральной группе, для военных и коммерческих целей. Я был бы рад, если бы Вы сообщили мне, что Вы согласны на такое мероприятие, причем месторасположение и другие детали будут согласованы путем назначения для этой цели специальных представителей наших обоих правительств.

Что касается Вашего предложения в отношении капитуляции японских вооруженных сил на острове Хоккайдо перед советскими вооруженными силами, то я имею в виду — ив связи с этим были проведены мероприятия, — что генералу Макартуру сдаются японские вооруженные силы на всех островах собственно Японии: Хоккайдо, Хонсю, Сикоку и Кюсю.

Генерал Макартур будет использовать символические союзные вооруженные силы, которые, конечно, будут включать и советские вооруженные силы, для временной оккупации такой части собственно Японии, какую он сочтет необходимым оккупировать в целях осуществления наших союзных условий капитуляции.

№ 365

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Получил Ваше послание от 18 августа.

1. Я понимаю содержание Вашего послания в том смысле, что Вы отказываетесь удовлетворить просьбу Советского Союза о включении северной половины о. Хоккайдо в район сдачи японских вооруженных сил советским войскам. Должен сказать, что я и мои коллеги не ожидали от Вас такого ответа.

2.Что касается Вашего требования иметь постоянную авиационную базу на одном из Курильских островов, которые, согласно Крымскому решению трех держав, должны перейти во владение Советского Союза, то я считаю своею обязанностью сказать по этому поводу следующее. Во-первых, должен напомнить, что такое мероприятие не было предусмотрено решением трех держав ни в Крыму, ни в Берлине и ни в какой мере не вытекает из принятых там решений. Во-вторых, требования такого рода обычно предъявляются либо побежденному государству, либо такому союзному государству, которое само не в состоянии защитить ту или иную часть своей территории и выражает готовность ввиду этого предоставить своему союзнику соответствующую базу. Я не думаю, чтобы Советский Союз можно было причислить к разряду таких государств. В-третьих, так как в Вашем послании не излагается никаких мотивов требования о предоставлении постоянной базы, должен Вам сказать чистосердечно, что ни я, ни мои коллеги не понимаем, ввиду каких обстоятельств могло возникнуть подобное требование к Советскому Союзу.

22 августа 1945 года.

№ 366

Получено 27 августа 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

В ответ на Ваше послание от 22 августа 1945 года сообщаю, поскольку речь идет о базе на Курильских островах, что моя мысль заключалась в том, что пользование правами посадки на центральной группе Курильских островов во время оккупации Японии было бы существенным вкладом в те совместные действия, которые мы будем предпринимать в связи с осуществлением условий капитуляции Японии, так как это обеспечило бы еще один путь авиационной связи с Соединенными Штатами для использования в чрезвычайных случаях в период оккупации Японии.

Я также не испытывал никаких колебаний, ставя вопрос о предоставлении возможностей для посадки коммерческих самолетов. Вы, очевидно, неправильно поняли мое послание, так как Вы говорите о нем, как о требовании, обычно предъявляемом побежденному государству или союзному государству, которое не в состоянии защищать части своей территории. Я не говорил о какой-либо территории Советской Республики. Я говорил о Курильских островах, о японской территории, вопрос о которой должен быть решен при мирном урегулировании. Мне было известно, что мой предшественник согласился поддержать при мирном урегулировании приобретение этих островов советской стороной. Я не считал оскорбительной Вашу просьбу о том, чтобы я подтвердил это соглашение. Если Вы рассчитываете на нашу поддержку Вашего желания получить в постоянное владение все Курильские острова, я не могу понять, почему Вы считаете оскорбительным, если я прошу Вас рассмотреть просьбу о предоставлении прав для посадки самолетов только на одном из этих островов. Я считаю просьбу об обсуждении этого вопроса тем более уместной, что между нашими обоими правительствами и между нами лично существуют тесные и искренние отношения. Хотя я полагаю, что было бы целесообразно обсудить в ближайшее время эти вопросы, я не буду настаивать на этом, если Вы не желаете обсуждать их теперь.

№ 367

ЛИЧНО И СЕКРЕТНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну ТРУМЭНУ

Ваше послание от 27 августа получил. Я рад, что недоразумения, вкравшиеся в нашу переписку, рассеялись. Я не был нисколько оскорблен Вашим предложением, но переживал состояние недоумения, поскольку я, как это видно теперь, неправильно понял Вас.

Я, конечно, согласен с Вашим предложением обеспечить для Соединенных Штатов право посадки на наших аэродромах на одном из Курильских островов в чрезвычайных случаях в период оккупации Японии.

Я согласен также с тем, чтобы на советском аэродроме на одном из Курильских островов предоставить возможность посадки коммерческим самолетам. При этом Советское Правительство рассчитывает на взаимность со стороны Соединенных Штатов в отношении права посадки советских коммерческих самолетов на американском аэродроме на одном из Алеутских островов. Дело в том, что нынешняя авиационная трасса из Сибири через Канаду в Соединенные Штаты Америки нас не удовлетворяет ввиду ее большой протяженности. Мы предпочитаем более короткую трассу от Курильских островов через Алеутские острова как промежуточный пункт на Сиетл.

30 августа 1945 года.


Переписка Сталина

№ 368

ПРЕЗИДЕНТУ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ господину ТРУМЭНУ

В день подписания Японией акта капитуляции разрешите поздравить Вас, Правительство Соединенных Штатов Америки и американский народ с великой победой над Японией.

Приветствую вооруженные силы Соединенных Штатов Америки с блестящей победой.

И. СТАЛИН

2 сентября 1945 года.

№ 369

Получено 6 сентября 1945 года.

ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Пожалуйста, примите выражение признательности американского народа и моей лично за Ваше любезное послание с поздравлениями по случаю общей победы союзников над Японией.

Все союзники внесли свой вклад в победу в той степени, в какой им позволили это сделать их наличные ресурсы, и теперь мы все можем надеяться на длительный мир и новое процветание во всех миролюбивых странах.

№ 370

Получено 10 сентября 1945 года.

ЛИЧНО И СТРОГО СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Благодарю Вас за Ваше послание, датированное 30 августа, получение которого подтверждаю.

№ 371

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ИОСИФУ В. СТАЛИНУ, ВЕРХОВНОМУ ГЛАВНОКОМАНДУЮЩЕМУ ВООРУЖЕННЫМИ СИЛАМИ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

Уважаемый Генералиссимус Сталин,

Прошу Вас принять благодарность за фотографию с Вашей личной надписью, которая теперь благополучно прибыла. Я не могу выразить словами мою признательность за сердечность надписи, и я всегда буду хранить портрет как счастливое воспоминание о весьма приятном сотрудничестве в Потсдаме.

Искренне Ваш

Гарри ТРУМЭН 14 сентября 1945 года.

№ 372

Получено 22 сентября 1945 года.

ГЕНЕРАЛИССИМУСУ СТАЛИНУ ОТ ПРЕЗИДЕНТА ТРУМЭНА

Меня информировали о том, что г-н Молотов рассматривает вопрос об уходе из Совета Министров Иностранных Дел в Лондоне ввиду трудности в достижении соглашения относительно участия Франции и Китая в обсуждении положения на Балканах.

Я настоятельно прошу, чтобы Вы снеслись с г-ном Молотовым и сообщили ему, что он не должен допустить прекращения работы Совета, ибо это неблагоприятно отразилось бы на международном мире.

№ 373

Отправлено 23 сентября 1945 года.

ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕЗИДЕНТУ США г-ну ТРУМЭНУ

Послание Ваше получил.

Запросил Молотова, но ответа еще не имею. Я ознакомился с делом и пришел к выводу, что если вопрос касается участия Франции и Китая при решении балканских дел, то согласно точному смыслу решения Берлинской конференции эти государства не должны привлекаться к участию.

№ 374

Получено 23 сентября 1945 года.

ГЕНЕРАЛИССИМУСУ СТАЛИНУ ОТ ПРЕЗИДЕНТА ТРУМЭНА

К моему предыдущему посланию. Государственный Секретарь полностью информировал меня о трудностях, возникших на Совете Министров Иностранных Дел.

Я согласен с тем, что по строгому толкованию Текста Потсдамского соглашения Франция и Китай не имеют права участвовать в обсуждении мирных договоров, если они не подписали условий капитуляции или если они не были приглашены согласно пункту 3 (b) Потсдамского соглашения, которое предусматривает, что члены Совета, не подписавшие условий капитуляции, могут по соглашению быть приглашены к участию, когда вопросы, стоящие на обсуждении, касаются их непосредственно.

Как мне помнится, за столом конференции в Потсдаме во время обсуждения было достигнуто соглашение о том, что члены Совета, не являющиеся участниками подписания, могут присутствовать и участвовать в обсуждении, но не могут голосовать. Как мне кажется, в первый день заседания Совета было единогласно постановлено, что члены Совета, не подписавшие условий капитуляции, могут участвовать в обсуждении, но не могут голосовать. Если мы теперь изменим это правило и откажем Франции и Китаю в праве даже обсуждать вопрос, в котором, по их заявлению, они заинтересованы, потому что они не подписали условий капитуляции, я опасаюсь, что это создаст нехорошее впечатление. Будет выдвинуто обвинение, что три великие державы лишают других членов Совета возможности даже изложить свою точку зрения.

Не можем ли мы согласиться рассматривать единогласное решение Совета, принятое на его первом заседании, как приглашение Франции и Китаю участвовать согласно Потсдамскому соглашению? Это слишком незначительный вопрос, чтобы прерывать работу Совета и задерживать движение к миру и лучшему взаимопониманию.

№ 375

Отправлено 23 сентября 1945 года.

ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-иу Г. ТРУМЭНУ

Ваше второе послание относительно Совета Министров получил.

Сегодня получил ответ В. М. Молотова, который сообщил, что он действует на основании постановления Берлинской конференции и считает, что это постановление не должно быть нарушено. Со своей стороны должен напомнить, что на Берлинской конференции не было постановлено или условлено между нами, что члены Совета, не подписавшие условий капитуляции, могут участвовать в обсуждении, но не могут голосовать. Считаю, что позиция Молотова строго держаться решения Берлинской конференции не может создать плохого впечатления и не должна кого-либо обидеть.


Переписка Сталина

№ 376

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ И. В. СТАЛИНУ, ПРЕДСЕДАТЕЛЮ СОВЕТА НАРОДНЫХ КОМИССАРОВ СОЮЗА СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК

Москва.

Уважаемый Премьер Сталин,

Одним из заветных желаний Президента Рузвельта было иметь здесь, в Вашингтоне, в Капитолии, картину с изображением Вас, г-на Черчилля и его самого как свидетельство исторической важности встреч в Тегеране и Ялте.

Он обсуждал этот проект с художником г-ном Дугласом Шандором, который, как он полагал, больше, чем кто-либо другой, обладает особым даром для исполнения именно этой картины.

Зная о том, что Президент Рузвельт желал, чтобы такая картина была сделана в качестве ценного дополнения к историческим реликвиям Соединенных Штатов, я хотел бы спросить Вас, не пожелаете ли Вы пожертвовать некоторым количеством Вашего драгоценного времени, чтобы позволить г-ну Шандору прибыть в Москву для написания этой картины.

Я также запросил г-на Черчилля, не сможет ли и он уделить достаточное время, чтобы позволить г-ну Шандору написать его портрет, дабы завершить этот исторический труд, символизирующий единство наших трех наций.

Вы можете быть уверены, что Ваше согласие помочь осуществить это заветное желание Президента Рузвельта было бы весьма высоко оценено мною.

Искренне Ваш

Гарри ТРУМЭН

11 октября 1945 года.

№ 377

Получено 24 октября 1945 года.

ЛИЧНО И СЕКРЕТНО ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

После возвращения из Лондона г-н Бирнс сделал мне доклад. Я был рад узнать, что Совет Министров Иностранных Дел достиг общего соглашения по ряду вопросов. Я считаю, что на этом первом совещании Министры достигли существенных успехов.

Однако я был удивлен, узнав, что не только в частных разговорах между г-ном Молотовым и г-ном Бирнсом, но также за столом Совета г-н Молотов говорил, что политика Соединенных Штатов в отношении признания Правительств Румынии и Болгарии якобы диктуется недружественным отношением к Советскому Союзу.

Я не могу поверить, что Ваше Правительство серьезно считает, что американская политика продиктована этим. Наша политика в отношении признания временных Правительств Финляндии, Польши, Венгрии и Австрии показывает, что мы стремимся координировать нашу политику с политикой Советского Союза и что мы готовы далеко идти по этому пути. Как я пытался пояснить на Берлинской конференции, наше Правительство старается лишь осуществить ту политику, которая была одобрена Президентом Рузвельтом и которая была принята тремя правительствами на Ялтинской конференции.

Г-н Бирнс также доложил мне о трудностях в процедурных вопросах, которые завели Лондонскую конференцию в тупик. Оказывается, что 11 сентября Совет пригласил тех членов Совета, которые не подписывали условий капитуляции, участвовать без права голоса в обсуждении договоров. Эта процедура, которая не была подвергнута сомнению ни одним из членов Совета во время ее принятия, была, по-моему, явно подходящей и допустимой процедурой, соответствующей Берлинскому соглашению. Г-н Бирнс не счел для себя возможным согласиться на изменение этой процедуры, предложенное г-ном Молотовым 22 сентября. Он правильно считал, что наше Правительство не пойдет на то, чтобы унизить Францию и Китай взятием назад в разгар конференции — после того как Франция и Китай уже участвовали в шестнадцати заседаниях — направленного им приглашения принять участие в обсуждении мирных договоров.

Стараясь найти решение, которое было бы приемлемо для всех членов Совета, г-н Бирнс заявил о своей готовности согласиться на ограничение процедуры составления договоров, если бы было достигнуто соглашение, что Совет созовет мирную конференцию в составе наиболее заинтересованных государств, как это предусмотрено статьей 2 (4) (II) Берлинского соглашения.

Я надеюсь, что Вы сочтете возможным принять предложение г-на Бирнса. Я считаю, что, ввиду того что мы все направили Китаю и Франции приглашение принять участие в обсуждении этих договоров, мы должны разработать процедуру, которая обеспечит созыв полным составом Совета мирной конференции для рассмотрения договоров.

Я надеюсь, что мы сможем достичь скорого соглашения по этому вопросу для того, чтобы заместители в Лондоне смогли продолжать порученную им важную работу, имея ясные указания насчет процедуры своей работы.

Скорое разрешение разногласия о механизме составления мирных договоров необходимо для того, чтобы предотвратить возникновение у народов обеих наших стран недоразумений, которые могли бы затруднить наше дальнейшее сотрудничество. Я уверен, что Вы согласитесь со мной, что общие интересы обеих наших стран в деле мира гораздо более важны, чем любые возможные расхождения между нами.

Я прошу Посла Гарримана, который был в Лондоне и которому полностью известны мои взгляды, лично передать Вам это сообщение с тем, чтобы Вы имели возможность обсудить любые связанные с ним вопросы, которые имеются y Вас.

№ 378

ЛИЧНО И СЕКРЕТНО ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕЗИДЕНТУ США г-ну Г. ТРУМЭНУ

24 октября г-н Гарриман был у меня и вручил мне Ваше послание. Я имел с ним две беседы по вопросам, которые обсуждались на конференции Министров Иностранных Дел в Лондоне. Во время этих бесед мною были даны ответы на все вопросы, которые по Вашему поручению были поставлены г-ном Гарриманом.

26 октября 1945 года.


Переписка Сталина

№ 379

Получено 2 ноября 1945 года.

ЛИЧНО ОТ ПРЕЗИДЕНТА ГЕНЕРАЛИССИМУСУ СТАЛИНУ

Как Вам известно, с тех пор, как покойный Президент Вильсон принял близкое участие в освобождении Чехословакии от власти Габсбургов, моя страна с чувством глубокой симпатии и с большим интересом следила за борьбой чехословацкого народа за национальную независимость и экономическое благополучие. Мы всегда восхищались усердием, продемонстрированным чехословацким государством в деле создания демократических институтов, а также в содействии мирной международной жизни в европейской семье государств.

В последние дни войны американская армия, преследуя нашего общего врага, пересекла западную границу Чехословакии и продвинулась до линии севернее Пильзена, в то время как Красная Армия, храбро сражавшаяся на Востоке, вступила в город Прагу. Армии Советского Союза и Соединенных Штатов довели, таким образом, до конца дело освобождения Чехословакии. После окончания военных действий вооруженные силы обеих наших стран остались на территории Чехословакии для того, чтобы содействовать чехословацкому народу в деле ликвидации остатков нацистских вооруженных сил

Однако продолжающееся пребывание союзных войск оказывается тяжелым бременем для экономических ресурсов Чехословакии и замедляет нормальное возрождение и восстановление этого союзного государства, которое оставалось под нацистским господством дольше, чем любой другой член Объединенных Наций. Я поэтому желаю отвести американские вооруженные силы с чехословацкой территории к 1 декабря 1945 года. В случае отсутствия аналогичного намерения со стороны Советского Правительства, в Чехословакии все еще будет оставаться большое количество солдат Красной Армии. Поэтому я хотел бы предложить Вам, чтобы части Красной Армии были отведены одновременно с нашими вооруженными силами.

Поскольку больше нет необходимости защищать чехословацкий народ от каких-либо посягательств нацизма и поскольку пребывание наших войск, без сомнения, ложится бременем на экономику чехословацкого народа, я также считаю, что американские вооруженные силы должны быть отведены как можно скорее для того, чтобы позволить чехословацкому народу полностью использовать помощь, оказываемую ему Администрацией Помощи и Восстановления Соединенных Нации, а так же другими организациями. При одновременном отводе как советских, так и американских вооруженных сил из Чехословакии американский народ получил бы уверенность, что истощение ресурсов Чехословакии прекратилось.

Я надеюсь, что Вы сможете рассмотреть мое предложение и что отводя одновременно наши вооруженные силы мы сможем заявить всему миру о нашем намерении удалить любые препятствия, которые замедляют восстановление чехословацкого государства.

№ 380

ЛИЧНО И СЕКРЕТНО ОТ ГЕНЕРАЛИССИМУСА И. В. СТАЛИНА ПРЕЗИДЕНТУ США г-ну Г. ТРУМЭНУ

Получил Ваше послание насчет отвода американских и советских войск из Чехословакии. К сожалению оно доставлено мне с опозданием ввиду нерегулярности авиапочты из Москвы в Сочи в связи с неровной погодой.

Ваше предложение об отводе войск в течение ноября молено только приветствовать, тем более что оно вполне соответствует советскому плану демобилизации и отвода войск. Следовательно, можно считать, что отвод советских и американских войск из Чехословакии будет закончен к 1 декабря.

7 ноября 1945 года.


Переписка Сталина

№ 381

Получено 9 декабря 1945 года.

ДЛЯ ГЕНЕРАЛИССИМУСА СТАЛИНА ОТ ПРЕЗИДЕНТА ТРУМЭНА

Одобряя предложение, сделанное г-ном Бирнсом г-ну Молотову о том, чтобы совещание трех Министров Иностранных Дел было созвано до окончания этого года, я не упускал из виду того, что не должно быть никакого совещания до тех пор, пока не будет большей уверенности в прогрессе в отношении достижения соглашения по нерешенным вопросам. Но я счел, что в нынешнее критическое время дальнейшая пассивность и промедление были бы в высшей степени неблагоразумными.

Я искренне надеюсь, что Вы будете сотрудничать со мной в том, чтобы совещание было успешным, а также с тем, чтобы возродить веру в способность великих держав работать вместе.

Я очень хочу, чтобы г-н Бирнс передал Вам личное послание от меня. Я искренне надеюсь, что Вы сможете принять его и откровенно переговорить с ним в скором времени, когда он будет в Москве. Сообщите мне, пожалуйста, возможно ли это.

№ 382

СЕКРЕТНО И ЛИЧНО ОТ ПРЕМЬЕРА И. В. СТАЛИНА ПРЕЗИДЕНТУ г-ну Г. ТРУМЭНУ

Благодарю Вас за послание от 8 декабря 1945 года 108.

Можете быть уверенным, что я также хотел бы сотрудничать с Вами с тем, чтобы предстоящее совещание трех министров в Москве дало желаемые результаты в интересах нашего общего дела.

Я буду в Москве в ближайшее время и готов побеседовать с г-ном Бирнсом с полной откровенностью.

9 декабря 1945 года.

108 Имеется в виду послание, полученное 9 декабря 1945 г. (см. документ № 381 на стр. 275); послание было передано в НКИД СССР в ноге посольства США в СССР от 8 декабря 1945 г.

№ 383

Получено 19 декабря 1945 года.

ЕГО ПРЕВОСХОДИТЕЛЬСТВУ ГЕНЕРАЛИССИМУСУ СТАЛИНУ

Москва.

Уважаемый Генералиссимус,

Естественно, что, когда мы приступаем к решению наших общих проблем с различных отправных точек, мы должны с самого начала встретиться с некоторыми трудностями. Однако становится все более очевидным, что эти трудности принимают преувеличенные размеры в сознании наших народов и во многих отношениях задерживают прогресс, который мы оба желаем ускорить, в направлении мира и реконструкции.

Я повторяю свои заверения Вам, что я искренне желаю — и я уверен, что это является желанием народа Соединенных Штатов, — чтобы народ Советского Союза и народ Соединенных Штатов работали вместе в деле восстановления и поддержания мира. Я уверен, что общие интересы наших обеих стран в деле сохранения мира выше любых возможных расхождений между нами.

Государственный Секретарь Бирнс и я постарались возможно больше пойти навстречу Вашим взглядам в отношении Союзного Совета для Японии, а также Дальневосточной Комиссии, и я искренне надеюсь, что Ваше Правительство примет предложения, которые мы сделали. Если эти предложения будут приняты, то я заверяю Вас, что в выполнении их я намерен настаивать на самом полном возможном сотрудничестве с Советским Союзом в осуществлении Потсдамской Декларации и условий капитуляции для Японии.

Государственный Секретарь Бирнс и я также далеко пошли в стремлении удовлетворить Ваши пожелания в отношении будущей процедуры рассмотрения мирных договоров, и расхождение между нами теперь по этому вопросу невелико. Имея в виду наше желание принять Ваши предложения в отношении проведения подготовительной работы заместителями 109, я весьма надеюсь, что Ваше Правительство сможет принять наши предложения в отношении официальной мирной конференции, которая, я уверен, в значительной степени поможет добиться всеобщего одобрения другими странами работы наших заместителей.

Скорое достижение договоренности между нами по вопросу о процедуре для выработки европейских мирных урегулирований, а также в отношении механизма для регулирования отношений союзников с Японией положит конец дальнейшему подрыву веры в способность великих держав работать совместно и вселит новую надежду всему миру, стремящемуся к миру.

Эта надежда также значительно укрепится, если Ваше Правительство присоединится к предложениям о создании комиссии, подчиненной Организации Объединенных Наций, для рассмотрения и представления рекомендаций по контролю над атомной энергией в интересах мира во всем мире.

Если мы сможем согласиться по этим общим пунктам процедуры без дальнейшего промедления, то мы сможем начать переговоры по другим вопросам, по которым в наших общих интересах важно согласовать нашу политику.

Я очень надеюсь, что Вы примете Государственного Секретаря Бирнса и откровенно переговорите с ним. Он подробно ознакомлен с моими намерениями, и я уверен, что если Вы будете иметь исчерпывающую и искреннюю беседу с ним, то это было бы весьма полезным 110.

Искренне Ваш

Гарри ТРУМЭН

109 Имеется в виду подготовка заместителями министров иностранных дел СССР, Англии, США и Франции проектов мирных договоров с Италией, Румынией, Болгарией, Венгрией и Финляндией.

110 Это послание было вручено И. В. Сталину государственным секретарем США Бирнсом.

№ 384

И. В. СТАЛИН Г. ТРУМЭНУ *

СОВЕРШЕННО СЕКРЕТНО

Уважаемый г-н Президент,

Я рад был получить Ваше послание, переданное мне г-ном Бирнсом, в котором Вы пишете о наиболее важных вопросах, обсуждающихся сейчас нами. Согласен с Вами, что народы Советского Союза и Соединенных Штатов должны стремиться работать вместе в деле восстановления и поддержания мира и что следует исходить из того, что общие интересы наших обеих стран выше отдельных расхождений между нами.

Происходящее в Москве совещание трех министров дало уже свои положительные результаты. Предпринятые Вами и г-ном Бирнсом шаги как по вопросу о Японии, так и по вопросу о мирных договорах во многом облегчили дело. Можно считать, что соглашение по этим важным вопросам достигнуто111 и на совещании выполнена работа, которая будет иметь большое значение для установления должного взаимопонимания между нашими странами в этот переходный период от войны к миру.

Вопрос об атомной энергии находится еще в процессе обсуждения. Надеюсь, что и по этому вопросу у нас установится общность взглядов и что совместными усилиями будет выработано решение, которое удовлетворит как обе наши страны, так и другие народы 112.

Вы, конечно, информированы о моей первой беседе с г-ном Бирнсом. Мы встретимся с ним и для других бесед. Но уже теперь я считаю возможным сказать, что смотрю в общем оптимистически на результаты происходящего сейчас между нами обмена мнениями по актуальным международным проблемам, и надеюсь, что это откроет дальнейшие возможности в деле согласования политики наших стран по другим вопросам.

Пользуюсь случаем, чтобы ответить Вам на письмо, которое я недавно получил от Вас по поводу приезда художника Шандора в Москву. Я долго отсутствовал в Москве и в ближайшее время, к сожалению, мне было бы затруднительно ввиду многих обязанностей выделить время для г-на Шандора. Разумеется, я готов послать ему свой портрет, если Вы найдете это подходящим для данного случая.

И. СТАЛИН

23 декабря 1945 года.

111 Состоявшееся в Москве с 16 по 26 декабря 1945 г. совещание министров иностранных дел СССР, США и Англии приняло решения об учреждении Дальневосточной комиссии, о создании Союзного совета для Японии и о подготовке мирных договоров с Италией, Румынией, Болгарией. Венгрией и Финляндией.

112 Состоявшееся в Москве с 16 по 26 декабря 1945 г. совещание министров иностранных дел СССР, США и Англии приняло решение внести на рассмотрение Генеральной Ассамблеи Объединенных Наций рекомендации по вопросу об учреждении Организацией Объединенных Наций Комиссии для рассмотрения проблем, возникших в связи с открытием атомной энергии, п других связанных с этим вопросов.