О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин

О Великой Отечественной Войне Советского Союза

ИЗДАНИЕ ПЯТОЕ

ГОСУДАРСТВЕННОЕ ИЗДАТЕЛЬСТВО ПОЛИТИЧЕСКОЙ ЛИТЕРАТУРЫ

Москва 1946

ВЫСТУПЛЕНИЕ ПО РАДИО 3 июля 1941 года

24-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1941 года

РЕЧЬ НА ПАРАДЕ КРАСНОЙ АРМИИ 7 ноября 1941 года на Красной площади в Москве

ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 23 февраля 1942 года № 55 г. Москва

ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 1 мая 1942 года № 130 г. Москва

ОТВЕТЫ тов. И В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 3 октября 1942 года

25-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад Председателя Государственного Комитета Обороны на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1942 года

ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 7 ноября 1942 года 345 г. Москва

ОТВЕТЫ тов. И. В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 13 ноября 1942 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙ-СКАМ ЮГО-ЗАПАДНОГО, ЮЖНОГО, ДОНСКОГО, СЕВЕРО-КАВКАЗСКОГО, ВОРОНЕЖСКОГО, КАЛИНИНСКОГО, ВОЛХОВСКОГО И ЛЕНИНГРАДСКОГО ФРОНТОВ 25 января 1943 год

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ ДОНСКОГО ФРОНТА 2 февраля 1943 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1943 года № 95 г. Москва

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1943 года № 195 г Москва

ОТВЕТЫ тов. И.В.СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОЙ ГАЗЕТЫ «НЬЮ-ЙОРК ТАЙМС» И АНГЛИЙСКОЙ ГАЗЕТЫ «ТАЙМС» 4 мая 1943 года

ПРИВЕТСТВЕННЫЕ ТЕЛЕГРАММЫ тов. И. В. СТАЛИНА г-ну У. ЧЕРЧИЛЛЮ и г-ну Ф. РУЗВЕЛЬТУ ПО СЛУЧАЮ ПОБЕДЫ АНГЛО-АМЕРИКАНСКИХ ВОЙСК В СЕВЕРНОЙ АФРИКЕ 9 мая 1943 года

ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС ГЛАВНОГО КОРРЕСПОНДЕНТА АНГЛИЙСКОГО АГЕНТСТВА РЕЙТЕР 28 мая 1943 года

26-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад Председателя Государственного Комитета Обороны на торжественном заседании Московского Совета депутатов трудящихся с пар-тийными и общественными организациями г. Москвы б ноября 1943 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1943 года № 309 г. Москва

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля1944 года № 16 г- Москва

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1944 года № 70 г. Москва

ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС КОРРЕСПОНДЕНТА «ПРАВДЫ» 13 июня 1944 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 20 августа 1944 года № 152 г. Москва

27-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад Председателя Государственного Комитета Обороны на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1944 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1944 года № 220 г. Москва

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 ноября 1944 года № 225 г Москва

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1945 года № 5 г. Москва

РЕЧЬ тов. И. В. СТАЛИНА ПРИ ПОДПИСАНИИ ДОГОВОРА О ДРУЖБЕ, ВЗАИМНОЙ ПОМОЩИ И ПОСЛЕВОЕННОМ СОТРУД НИЧЕСТВЕ МЕЖДУ СОВЕТСКИМ СОЮЗОМ И ПОЛЬСКОЙ РЕСПУБЛИКОЙ 21 апреля 1945 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ВОЙСКАМ ДЕЙСТВУЮЩЕЙ АРМИИ 27 апреля 1945 года №346

ОБРАЩЕНИЕ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО МАРШАЛА СОВЕТСКОГО СОЮЗА И. В. СТАЛИНА К КРАСНОЙ АРМИИ И ВОЙСКАМ СОЮЗНИКОВ 27 апреля 1945 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1945 года № 20 г. Москва

ОБРАЩЕНИЕ тов. И. В. СТАЛИНА К НАРОДУ 9 мая 1945 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 9 мая 1945 года № 369

ВЫСТУПЛЕНИЕ ТОВАРИЩА И. В. СТАЛИНА НА ПРИЕМЕ В КРЕМЛЕ В ЧЕСТЬ КОМАНДУЮЩИХ ВОЙСКАМИ КРАСНОЙ АРМИИ 24 мая 1945 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 22 Июня 1945 года №370

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ СССР № 371 22 июля 1945 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 августа 1945 года № 51 г. Москва

ОБРАЩЕНИЕ тов. И В. СТАЛИНА К НАРОДУ 2 сентября 1945 года

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 3 сентября 1945 года № 373


ВЫСТУПЛЕНИЕ ПО РАДИО 3 июля 1941 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ВЫСТУПЛЕНИЕ ПО РАДИО 3 июля 1941 года

Товарищи! Граждане!

Братья и сестры!

Бойцы нашей армии и флота!

К вам обращаюсь я, друзья мои!

Вероломное военное нападение гитлеровской Германии на нашу родину, начатое 22 июня, — продолжается. Несмотря на героическое сопротивление Красной Армии, несмотря на то, что лучшие дивизии врага и лучшие части его авиации уже разбиты и нашли себе могилу на полях сражения, враг продолжает лезть вперёд, бросая на фронт новые силы. Гитлеровским войскам удалось захватить Литву, значительную часть Латвии, западную часть Белоруссии, часть Западной Украины. Фашистская авиация расширяет районы действия своих бомбардировщиков, подвергая бомбардировкам Мурманск, Оршу, Могилев, Смоленск, Киев, Одессу, Севастополь. Над нашей родиной нависла серьёзная опасность.

Как могло случиться, что наша славная Красная Армия сдала фашистским войскам ряд наших городов и районов? Неужели немецко-фашистские войска в самом деле являются непобедимыми войсками, как об этом трубят неустанно фашистские хвастливые пропагандисты?

Конечно, нет! История показывает, что непобедимый армий нет и не бывало. Армию Наполеона считали непобедимой, но она была разбита попеременно русскими, английскими, немецкими войсками. Немецкую армию Вильгельма в период первой империалистической войны тоже считали непобедимой армией, но она несколько раз терпела поражения от русских и англо-французских войск и, наконец, была разбита англо-французскими войсками. То же самое нужно сказать о нынешней немецко-фашистской армии Гитлера. Эта армия не встречала ещё серьёзного сопротивления на континенте Европы. Только на нашей территории встретила она серьёзное сопротивление. И если в результате этого сопротивления лучшие дивизии немецко-фашистской армии оказались разбитыми нашей Красной Армией, то это значит, что гитлеровская фашистская армия так же может быть разбита и будет разбита, как были разбиты армии Наполеона и Вильгельма.

Что касается того, что часть нашей территории оказалась всё же захваченной немецко-фашистскими войсками, то это объясняется главным образом тем, что война фашистской Германии против СССР началась при выгодных условиях для немецких войск и невыгодных для советских войск. Дело в том, что войска Германии, как страны, ведущей войну, были уже целиком отмобилизованы, и 170 дивизий, брошенных Германией против СССР и придвинутых к границам СССР, находились в состоянии полной готовности, ожидая лишь сигнала для выступления, тогда как советским войскам нужно было ещё отмобилизоваться и придвинуться к границам. Немалое значение имело здесь и то обстоятельство, что фашистская Германия неожиданно и вероломно нарушила пакт о ненападении, заключённый в 1939 г. между ней и СССР, не считаясь с тем, что она будет признана всем миром стороной нападающей. Понятно, что наша миролюбивая страна, не желая брать на себя инициативу нарушения пакта, не могла стать на путь вероломства.

Могут спросить: как могло случиться, что Советское Правительство пошло на заключение пакта о ненападении с такими вероломными людьми и извергами, как Гитлер и Риббентроп? Не была ли здесь допущена со стороны Советского Правительства ошибка? Конечно, нет! Пакт о ненападении есть пакт о мире между двумя государствами. Именно такой пакт предложила нам Германия в 1939 году. Могло ли Советское Правительство отказаться от такого предложения? Я думаю, что ни одно миролюбивое государство не может отказаться от мирного соглашения с соседней державой, если во главе этой державы стоят даже такие изверги и людоеды, как Гитлер и Риббентроп. И это, конечно, при одном непременном условии — если мирное соглашение не задевает ни прямо, ни косвенно территориальной целостности, независимости и чести миролюбивого государства. Как известно, пакт о ненападении между Германией и СССР является именно таким пактом.

Что выиграли мы, заключив с Германией пакт о ненападении? Мы обеспечили нашей стране мир в течение полутора годов и возможность подготовки своих сил для отпора, если фашистская Германия рискнула бы напасть на нашу страну вопреки пакту. Это определённый выигрыш для нас и проигрыш для фашистской Германии.

Что выиграла и что проиграла фашистская Германия, вероломно разорвав пакт и совершив нападение на СССР? Она добилась этим некоторого выигрышного положения для своих войск в течение короткого срока, но она проиграла политически, разоблачив себя в глазах всего мира, как кровавого агрессора. Не может быть сомнения, что этот непродолжительный военный выигрыш для Германии является лишь эпизодом, а громадный политический выигрыш для СССР является серьёзным и длительным фактором, на основе которого должны развернуться решительные военные успехи Красной Армии в войне с фашистской Германией.

Вот почему вся наша доблестная армия, весь наш доблестный военно-морской флот, все наши лётчики-соколы, все народы нашей страны, все лучшие люди Европы, Америки и Азии, наконец, все лучшие люди Германии — клеймят вероломные действия германских фашистов и сочувственно относятся к Советскому Правительству, одобряют поведение Советского Правительства и видят, что наше дело правое, что враг будет разбит, что мы должны победить.

В силу навязанной нам войны наша страна вступила в смертельную схватку со своим злейшим и коварным врагом — германским фашизмом. Наши войска героически сражаются с врагом, вооружённым до зубов танками и авиацией. Красная Армия и Красный Флот, преодолевая многочисленные трудности, самоотверженно бьются за каждую пядь Советской земли. В бой вступают главные силы Красной Армии, вооружённые тысячами танков и самолётов. Храбрость воинов Красной Армии — беспримерна. Наш отпор врагу крепнет и растёт. Вместе с Красной Армией на защиту Родины подымается весь советский народ.

Что требуется для того, чтобы ликвидировать опасность, нависшую над нашей Родиной, и какие меры нужно принять для того, чтобы разгромить врага?

Прежде всего необходимо, чтобы наши люди, советские люди поняли всю глубину опасности, которая угрожает нашей стране, и отрешились от благодушия, от беспечности, от настроений мирного строительства, вполне понятных в довоенное время, но пагубных в настоящее время, когда война коренным образом изменила положение. Враг жесток и неумолим. Он ставит своей целью захват наших земель, политых нашим потом, захват нашего хлеба и нашей нефти, добытых нашим трудом. Он ставит своей целью восстановление власти помещиков, восстановление царизма, разрушение национальной культуры и национальной государственности русских, украинцев, белорусов, литовцев, латышей, эстонцев, узбеков, татар, молдаван, грузин, армян, азербайджанцев и других свободных народов Советского Союза, их онемечение, их превращение в рабов немецких князей и баронов. Дело идёт, таким образом, о жизни и смерти Советского государства, о жизни и смерти народов СССР, о том — быть народам Советского Союза свободными, или впасть в порабощение. Нужно, чтобы советские люди поняли это и перестали быть беззаботными, чтобы они мобилизовали себя и перестроили всю свою работу на новый, военный лад, не знающий пощады врагу.

Необходимо, далее, чтобы в наших рядах не было места нытикам и трусам, паникёрам и дезертирам, чтобы наши люди не знали страха в борьбе и самоотверженно шли на нашу отечественную освободительную войну против фашистских поработителей. Великий Ленин, создавший наше Государство, говорил, что основным качеством советских людей должно быть храбрость, отвага, незнание страха в борьбе, готовность биться вместе с народом против врагов нашей родины. Необходимо, чтобы это великолепное качество большевика стало достоянием миллионов и миллионов Красной Армии, нашего Красного Флота и всех народов Советского Союза.

Мы должны немедленно перестроить всю нашу работу на военный лад, всё подчинив интересам фронта и задачам организации разгрома врага. Народы Советского Союза видят теперь, что германский фашизм неукротим в своей бешеной злобе и ненависти к нашей Родине, обеспечившей, всем трудящимся свободный труд и благосостояние. Народы Советского Союза должны подняться на защиту своих прав, своей земли против врага.

Красная Армия, Красный Флот и все граждане Советского Союза должны отстаивать каждую пядь советской земли, драться до последней капли крови за наши города и сёла, проявлять смелость, инициативу и смётку, свойственные нашему народу.

Мы должны организовать всестороннюю помощь Красной Армии, обеспечить усиленное пополнение её рядов, обеспечить её снабжение всем необходимым, организовать быстрое продвижение транспортов с войсками и военными грузами, широкую помощь раненым.

Мы должны укрепить тыл Красной Армии, подчинив интересам этого дела всю свою работу, обеспечить усиленную работу всех предприятий, производить больше винтовок, пулемётов, орудий, патронов, снарядов, самолётов, организовать охрану заводов, электростанций, телефонной и телеграфной связи, наладить местную противовоздушную оборону.

Мы должны организовать беспощадную борьбу со всякими дезорганизаторами тыла, дезертирами, паникёрами, распространителями слухов, уничтожать шпионов, диверсантов, вражеских парашютистов, оказывая во всём этом быстрое содействие нашим истребительным батальонам. Нужно иметь в виду, что враг коварен, хитёр, опытен в обмане и распространении ложных слухов. Нужно учитывать всё это и не поддаваться на провокации. Нужно немедленно предавать суду Военного Трибунала всех тех, кто своим паникёрством и трусостью мешают делу обороны, не взирая на лица.

При вынужденном отходе частей Красной Армии нужно угонять весь подвижной железнодорожный состав, не оставлять врагу ни одного паровоза, ни одного вагона, не оставлять противнику ни килограмма хлеба, ни литра горючего. Колхозники должны угонять весь скот, хлеб сдавать под сохранность государственным органам для вывозки его в тыловые районы. Всё ценное имущество, в том числе цветные металлы, хлеб и горючее, которое не может быть вывезено, должно безусловно уничтожаться.

В занятых врагом районах нужно создавать партизанские отряды, конные и пешие, создавать диверсионные группы для борьбы с частями вражеской армии, для разжигания партизанской войны всюду и везде, для взрыва мостов, дорог, порчи телефонной и телеграфной связи, поджога лесов, складов, обозов. В захваченных районах создавать невыносимые условия для врага и всех его пособников, преследовать и уничтожать их на каждом шагу, срывать все их мероприятия.

Войну с фашистской Германией нельзя считать войной обычной. Она является не только войной между двумя армиями. Она является вместе с тем великой войной всего советского народа против немецко-фашистских войск. Целью этой всенародной отечественной войны против фашистских угнетателей является не только ликвидация опасности, нависшей над нашей страной, но и помощь всем народам Европы, стонущим под игом германского фашизма. В этой освободительной войне мы не будем одинокими. В этой великой войне мы будем иметь верных союзников в лице народов Европы и Америки, в том числе в лице германского народа, порабощённого гитлеровскими заправилами. Наша война за свободу нашего отечества сольётся с борьбой народов Европы и Америки за их независимость, за демократические свободы. Это будет единый фронт народов, стоящих за свободу против порабощения и угрозы порабощения со стороны фашистских армий Гитлера. В этой связи историческое выступление премьера Великобритании г. Черчилля о помощи Советскому Союзу и декларация правительства США о готовности оказать помощь нашей стране, которые могут вызвать лишь чувство благодарности в сердцах народов Советского Союза, — являются вполне понятными и показательными.

Товарищи! Наши силы неисчислимы. Зазнавшийся враг должен будет скоро убедиться в этом. Вместе с Красной Армией поднимаются многие тысячи рабочих, колхозников, интеллигенции на войну с напавшим врагом. Поднимутся миллионные массы нашего народа. Трудящиеся Москвы и Ленинграда уже приступили к созданию многотысячного народного ополчения на поддержку Красной Армии. В каждом городе, которому

угрожает опасность нашествия врага, мы должны создать такое народное ополчение, поднять на борьбу всех трудящихся, чтобы своей грудью защищать свою свободу, свою честь, свою родину — в нашей отечественной войне с германским фашизмом.

В целях быстрой мобилизации всех сил народов СССР, для проведения отпора врагу, вероломно напавшему на нашу родину, — создан Государственный Комитет Обороны, в руках которого теперь сосредоточена вся полнота власти в государстве. Государственный Комитет Обороны приступил к своей работе и призывает весь народ сплотиться вокруг партии Ленина — Сталина, вокруг Советского Правительства для самоотверженной поддержки Красной Армии и Красного Флота, для разгрома врага, для победы.

Все наши силы — на поддержку нашей героической Красной Армии, нашего славного Красного Флота!

Все силы народа — на разгром врага!

Вперёд, за нашу победу!

>> 24-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.
<< О Великой Отечественной Войне Советского Союза
На оглавление


24-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ. | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

24-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1941 года

Товарищи!

Прошло 24 года с тех пор, как победила у нас Октябрьская Социалистическая революция и установился в нашей стране советский строй. Мы стоим теперь на пороге следующего, 25-го года существования советского строя.

Обычно на торжественных заседаниях в годовщину Октябрьской революции подводятся итоги наших успехов в области мирного строительства за истекший год. Мы действительно имеем возможность подводить такие итоги, так как наши успехи в области мирного строительства растут не только из года в год, но и из месяца в месяц. Что это за успехи и насколько они велики, — это известно всем, как друзьям, так и врагам.

Но истекший год является не только годом мирного строительства. Он является вместе с тем годом войны с немецкими захватчиками, вероломно напавшими на нашу миролюбивую страну. Только в течение первых шести месяцев истекшего года довелось нам продолжать нашу мирную, строительную работу. Вторая половина года, более 4-х месяцев, проходит в обстановке ожесточённой войны с немецкими империалистами.

Война стала таким образом поворотным пунктом в развитии нашей страны за истекший год. Война значительно сократила, а в некоторых областях прекратила вовсе нашу мирную строительную работу. Она заставила перестроить всю нашу работу на военный лад. Она превратила нашу страну в единый и всеобъемлющий тыл, обслуживающий фронт, обслуживающий нашу Красную Армию, наш Военно-Морской Флот.

Период мирного строительства кончился. Начался период освободительной войны с немецкими захватчиками.

Вполне уместно поэтому поставить вопрос об итогах войны за вторую половину истекшего года, собственно за четыре с лишним месяца второй половины года, и о тех задачах, которые мы ставим себе в этой освободительной войне.

ХОД ВОЙНЫ ЗА 4 МЕСЯЦА

Я уже говорил в одном из своих выступлений в начале войны, что война создала опасную угрозу для нашей страны, что над нашей страной нависла серьёзная опасность, что нужно понять, осознать эту опасность и перестроить всю нашу работу на военный лад. Теперь в итоге 4-х месяцев войны я должен подчеркнуть, что эта опасность не только не ослабла, а наоборот ещё более усилилась. Враг захватил большую часть Украины, Белоруссию, Молдавию, Литву, Латвию, Эстонию, ряд других областей, забрался в Донбасс, навис чёрной тучей над Ленинградом, угрожает нашей славной столице — Москве. Немецко-фашистские захватчики грабят нашу страну, разрушают созданные трудами рабочих, крестьян и интеллигенции города и сёла. Гитлеровские орды убивают и насилуют мирных жителей нашей страны, не щадя женщин, детей, стариков. Наши братья в захваченных немцами областях нашей страны стонут под игом немецких угнетателей.

Потоки вражеской крови пролили бойцы нашей армии и флота, защищая честь и свободу родины, мужественно отбивая атаки озверелого врага, давая образцы отваги и геройства. Но враг не останавливается перед жертвами, он ни на йоту не дорожит кровью своих солдат, он бросает на фронт всё новые и новые отряды на смену выбывшим из строя и напрягает все силы, чтобы захватить Ленинград и Москву до наступления зимы, ибо он знает, что зима не сулит ему ничего хорошего.

За 4 месяца войны мы потеряли убитыми 350 тысяч и пропавшими без вести 378 тысяч человек, а раненых имеем 1 миллион 20 тысяч человек. За тот же период враг потерял убитыми, ранеными и пленными более 4 с половиной миллионов человек.

Не может быть сомнения, что в результате 4-х месяцев войны Германия, людские резервы которой уже иссякают, — оказалась значительно более ослабленной, чем Советский Союз, резервы которого только теперь разворачиваются в полном объёме.

ПРОВАЛ "МОЛНИЕНОСНОЙ ВОЙНЫ"

Предпринимая нападение на нашу страну, немецко-фашистские захватчики считали, что они наверняка смогут "покончить" с Советским Союзом в полтора — два месяца и сумеют в течение этого короткого времени дойти до Урала. Нужно сказать, что немцы не скрывали этого плана "молниеносной" победы. Они, наоборот, всячески рекламировали его. Факты, однако, показали всю легкомысленность и беспочвенность "молниеносного" плана. Теперь этот сумасбродный план нужно считать окончательно провалившимся. (Аплодисменты).

Чем объяснить, что "молниеносная война", удавшаяся в Западной Европе, не удалась и провалилась на Востоке?

На что рассчитывали немецко-фашистские стратеги, утверждая, что они в два месяца покончат с Советским Союзом и дойдут в этот короткий срок до Урала?

Они рассчитывали прежде всего на то, что серьёзно надеялись создать всеобщую коалицию против СССР, вовлечь Великобританию и США в эту коалицию, предварительно запугав правящие круги этих стран призраком революции, и полностью изолировать таким образом нашу страну от других держав. Немцы знали, что их политика игры в противоречия между классами отдельных государств и между этими государствами и Советской страной уже дала свои результаты во Франции, правители которой, дав себя запугать призраком революции, с перепугу положили под ноги Гитлера свою родину, отказавшись от сопротивления. Немецко-фашистские стратеги думали, что то же самое произойдёт с Великобританией и США. Небезызвестный Гесс для того, собственно, и был направлен в Англию немецкими фашистами, чтобы убедить английских политиков примкнуть к всеобщему походу против СССР. Но немцы жестоко просчитались. (Аплодисменты). Великобритания и США, несмотря на старания Гесса, не только не присоединились к походу немецко-фашистских захватчиков против СССР, а наоборот, оказались в одном лагере с СССР против гитлеровской Германии. СССР не только не оказался изолированным, а наоборот, приобрёл новых союзников в лице Великобритании, США и других стран, оккупированных немцами. Оказалось, что немецкая политика игры в противоречия и в запугивание призраком революции исчерпала себя и уже не годится для новой обстановки. И не только не годится, но ещё чревата большими опасностями для немецких захватчиков, ибо она ведёт в новых условиях войны к прямо противоположным результатам.

Немцы рассчитывали, во-вторых, на непрочность советского строя, непрочность советского тыла, полагая, что после первого же серьёзного удара и первых неудач Красной Армии откроются конфликты между рабочими и крестьянами, начнётся драчка между народами СССР, пойдут восстания и страна распадётся на составные части, что должно облегчить продвижение немецких захватчиков вплоть до Урала. Но немцы и здесь жестоко просчитались. Неудачи Красной Армии не только не ослабили, а наоборот, ещё больше укрепили как союз рабочих и крестьян, так и дружбу народов СССР. (Аплодисменты). Более того,— они превратили семью народов СССР в единый, нерушимый лагерь, самоотверженно поддерживающий свою Красную Армию, свой Красный Флот. Никогда ещё советский тыл не был так прочен, как теперь. (Бурные аплодисменты). Вполне вероятно, что любое другое государство, имея такие потери территории, какие мы имеем теперь, не выдержало бы испытания и пришло бы в упадок. Если советский строй так легко выдержал испытание и ещё больше укрепил свой тыл, то это значит, что советский строй является теперь наиболее прочным строем. (Бурные аплодисменты).

Немецкие захватчики рассчитывали, наконец, на слабость Красной Армии и Красного Флота, полагая, что немецкой армии и немецкому флоту удастся с первого же удара опрокинуть и рассеять нашу армию и наш флот, открыв себе дорогу на беспрепятственное продвижение в глубь нашей страны. Но немцы и здесь жестоко просчитались, переоценив свои силы и недооценив нашу армию и наш флот. Конечно, наша армия и наш флот ещё молоды, они воюют всего 4 месяца, они ещё не успели стать вполне кадровыми, тогда как они имеют перед собой кадровый флот и кадровую армию немцев, ведущих войну уже 2 года. Но, во-первых, моральное состояние нашей армии выше, чем немецкой, ибо она защищает свою родину от чужеземных захватчиков и верит в правоту своего дела, тогда как немецкая армия ведёт захватническую войну и грабит чужую страну, не имея возможности поверить хотя бы на минуту в правоту своего гнусного дела. Не может быть сомнения, что идея защиты своего отечества, во имя чего и воюют наши люди, должна породить и действительно порождает в нашей армии героев, цементирующих Красную Армию, тогда как идея захвата и ограбления чужой страны, во имя чего собственно и ведут войну немцы, должна породить и Действительно порождает в немецкой армии профессиональных грабителей, лишённых каких-либо моральных устоев и разлагающих немецкую армию. Во-вторых, продвигаясь в глубь нашей страны, немецкая армия отдаляется от своего немецкого тыла, вынуждена орудовать во враждебной среде, вынуждена создавать новый тыл в чужой стране, разрушаемый к тому же нашими партизанами, что в корне дезорганизует снабжение немецкой армии, заставляет её бояться своего тыла и убивает в ней веру в прочность своего положения, тогда как наша армия действует в своей родной среде, пользуется непрерывной поддержкой своего тыла, имеет обеспеченное снабжение людьми, боеприпасами, продовольствием и прочно верит в свой тыл. Вот почему наша армия оказалась сильнее, чем предполагали немцы, а немецкая армия слабее, чем можно было бы предположить, судя по хвастливым рекламам немецких захватчиков. Оборона Ленинграда и Москвы, где наши дивизии истребили недавно десятка три кадровых дивизий немцев, показывает, что в огне отечественной войны куются и уже выковались новые советские бойцы и командиры, лётчики, артиллеристы, миномётчики, танкисты, пехотинцы, моряки, которые завтра превратятся в грозу для немецкой армии. (Бурные аплодисменты).

Нет сомнения, что все эти обстоятельства, взятые вместе, предопределили неизбежность провала "молниеносной войны" на востоке.

ПРИЧИНЫ ВРЕМЕННЫХ НЕУДАЧ НАШЕЙ АРМИИ

Всё это верно, конечно. Но верно также и то, что наряду с этими благоприятными условиями имеется ещё ряд неблагоприятных для Красной Армии условий, в силу которых наша армия терпит временные неудачи, вынуждена отступать, вынуждена сдавать врагу ряд областей нашей страны.

Что это за неблагоприятные условия? Где причины временных военных неудач Красной Армии?

Одна из причин неудач Красной Армии состоит в отсутствии второго фронта в Европе против немецко-фашистских войск. Дело в том, что в настоящее время на европейском континенте не существует каких-либо армий Великобритании или Соединённых Штатов Америки, которые бы вели войну с немецко-фашистскими войсками, ввиду чего немцам не приходится дробить свои силы и вести войну на два фронта, на западе и на востоке. Ну, а это обстоятельство ведёт к тому, что немцы, считая свой тыл на западе обеспеченным, имеют возможность двинуть все свои войска и войска своих союзников в Европе против нашей страны. Обстановка теперь такова, что наша страна ведёт освободительную войну одна, без чьей-либо военной помощи, против соединённых сил немцев, финнов, румын, итальянцев, венгерцев. Немцы кичатся своими временными успехами и расхваливают свою армию без меры, уверяя, что она всегда может одолеть Красную Армию в боях один на один. Но уверения немцев представляют пустое хвастовство, ибо непонятно, почему же в таком случае немцы прибегли к помощи финнов, румын, итальянцев, венгерцев против Красной Армии, воюющей исключительно своими силами, без военной помощи со стороны. Нет сомнения, что отсутствие второго фронта в Европе против немцев значительно облегчает положение немецкой армии. Но не может быть сомнения и в том, что появление второго фронта на континенте Европы, — а он безусловно должен появиться в ближайшее время (бурные аплодисменты),—существенно облегчит положение нашей армии в ущерб немецкой.

Другая причина временных неудач нашей армии состоит в недостатке у нас танков и отчасти авиации. В современной войне очень трудно бороться пехоте без танков и без достаточного авиационного прикрытия с воздуха. Наша авиация по качеству превосходит немецкую авиацию, а наши славные лётчики покрыли себя славой бесстрашных бойцов. (Аплодисменты). Но самолётов у нас пока ещё меньше, чем у немцев. Наши танки по качеству превосходят немецкие танки, а наши славные танкисты и артиллеристы не раз обращали в бегство хвалёные немецкие войска с их многочисленными танками. (Аплодисменты). Но танков у нас всё же в несколько раз меньше, чем у немцев. В этом секрет временных успехов немецкой армии. Нельзя сказать, что наша танковая промышленность работает плохо и подаёт нашему фронту мало танков. Нет, она работает очень хорошо и вырабатывает немало превосходных танков. Но немцы вырабатывают гораздо больше танков, ибо они имеют теперь в своём распоряжении не только свою танковую промышленность, но и промышленность Чехословакии, Бельгии, Голландии, Франции. Без этого обстоятельства Красная Армия давно разбила бы немецкую армию, которая не идёт в бой без танков и не выдерживает удара наших частей, если у неё нет превосходства в танках. (Аплодисменты).

Существует только одно средство, необходимое для того, чтобы свести к нулю превосходство немцев в танках и тем коренным образом улучшить положение нашей армии. Оно, это средство, состоит не только в том, чтобы увеличить в несколько раз производство танков в нашей стране, но также и в том, чтобы резко увеличить производство противотанковых самолётов, противотанковых ружей и орудий, противотанковых гранат и миномётов, строить побольше противотанковых рвов и всякого рода других противотанковых препятствий.

В этом теперь задача.

Мы можем выполнить эту задачу и мы должны её выполнить во что бы то ни стало!

КТО ТАКИЕ "НАЦИОНАЛ-СОЦИАЛИСТЫ"?

Немецких захватчиков, т. е. гитлеровцев, у нас обычно называют фашистами. Гитлеровцы, оказывается, считают это неправильным и упорно продолжают называть себя "национал-социалистами". Следовательно немцы хотят уверить нас, что партия гитлеровцев, партия немецких захватчиков, грабящая Европу и организовавшая злодейское нападение на наше социалистическое государство, является партией социалистической. Возможно ли это? Что может быть общего между социализмом и гитлеровскими озверелыми захватчиками, грабящими и угнетающими народы Европы?

Можно ли считать гитлеровцев националистами? Нет, нельзя. На самом деле гитлеровцы являются теперь не националистами, а империалистами. Пока гитлеровцы занимались собиранием немецких земель и воссоединением Рейнской области, Австрии и т. п., их можно было с известным основанием считать националистами. Но после того, как они захватили чужие территории и поработили европейские нации — чехов, словаков, поляков, норвежцев, датчан, голландцев, бельгийцев, французов, сербов, греков, украинцев, белорусов, прибалтов и т. д. и стали добиваться мирового господства, гитлеровская партия перестала быть националистической, ибо она с этого момента стала партией империалистической, захватнической, угнетательской.

Партия гитлеровцев есть партия империалистов, притом наиболее хищнических и разбойничьих империалистов среди всех империалистов мира.

Можно ли считать гитлеровцев социалистами? Нет, нельзя. На самом деле гитлеровцы являются заклятыми врагами социализма, злейшими реакционерами и черносотенцами, лишившими рабочий класс и народы Европы элементарных демократических свобод. Чтобы прикрыть свою реакционно-черносотенную сущность, гитлеровцы ругают англо-американский внутренний режим плутократическим режимом. Но в Англии и США имеются элементарные демократические свободы, существуют профсоюзы рабочих и служащих, существуют рабочие партии, существует парламент, а в Германии при гитлеровском режиме уничтожены все эти институты. Стоит только сопоставить эти два ряда фактов, чтобы понять реакционную сущность гитлеровского режима и всю фальшь болтовни немецких фашистов об англо-американском плутократическом режиме. По сути дела гитлеровский режим является копией того реакционного режима, который существовал в России при царизме. Известно, что гитлеровцы так же охотно попирают права рабочих, права интеллигенции и права народов, как попирал их царский режим, что они так же охотно устраивают средневековые еврейские погромы, как устраивал их царский режим.

Гитлеровская партия есть партия врагов демократических свобод, партия средневековой реакции и черносотенных погромов.

И если эти оголтелые империалисты и злейшие реакционеры всё ещё продолжают рядиться в тогу "националистов" и "социалистов", то это они делают для того, чтобы обмануть народ, одурачить простаков и прикрыть флагом "национализма" и "социализма" свою разбойничью империалистическую сущность.

Вороны, рядящиеся в павлиньи перья... Но как бы вороны ни рядились в павлиньи перья, они не перестанут быть воронами.

"Надо любыми средствами, говорит Гитлер, добиваться того, чтобы мир был завоёван немцами. Если мы хотим создать нашу великую германскую империю, мы должны прежде всего вытеснить и истребить славянские народы—русских, поляков, чехов, словаков, болгар, украинцев, белоруссов. Нет никаких причин не сделать этого".

"Человек, говорит Гитлер, грешен от рождения, управлять им можно только с помощью силы. В обращении с ним позволительны любые методы. Когда этого требует политика, надо лгать, предавать и даже убивать".

"Убивайте, говорит Геринг, каждого, кто против нас, убивайте, убивайте, не вы несёте ответственность за это, а я, поэтому убивайте!"

"Я освобождаю человека, говорит Гитлер, от унижающей химеры, которая называется совестью. Совесть, как и образование, калечит человека. У меня то преимущество, что меня не удерживают никакие соображения теоретического или морального порядка".

В одном из приказов немецкого командования от 25 сентября 489 пехотному полку, взятом у убитого немецкого унтер-офицера, говорится:

"Я приказываю открыть огонь по каждому русскому как только он появится на расстоянии 600 метров. Русский должен знать, что он имеет против себя решительного врага, от которого он не может ждать никакого снисхождения".

В одном из обращений немецкого командования к солдатам, найденном у убитого лейтенанта Густава Цигеля, уроженца Франкфурта на Майне, говорится:

"У тебя нет сердца и нервов, на войне они не нужны. Уничтожь в себе жалость и сострадание — убивай всякого русского, советского, не останавливайся, если перед тобой старик или женщина, девочка или мальчик — убивай, этим ты спасёшь себя от гибели, обеспечишь будущее твоей семьи и прославишься навеки".

Вот вам программа и указания лидеров гитлеровской партии и гитлеровского командования, программа и указания людей, потерявших человеческий облик и павших до уровня диких зверей.

И эти люди, лишённые совести и чести, люди с моралью животных имеют наглость призывать к уничтожению великой русской нации, нации Плеханова и Ленина, Белинского и Чернышевского, Пушкина и Толстого, Глинки и Чайковского, Горького и Чехова, Сеченова и Павлова, Репина и Сурикова, Суворова и Кутузова!..

Немецкие захватчики хотят иметь истребительную войну с народами СССР. Что же, если немцы хотят иметь истребительную войну, они её получат. (Бурные, продолжительные аплодисменты).

Отныне наша задача, задача народов СССР, задача бойцов, командиров и политработников нашей армии и нашего флота будет состоять в том, чтобы истребить всех немцев до единого, пробравшихся на территорию нашей родины в качестве её оккупантов. (Бурные аплодисменты, возгласы: "Правильно!", крики "У р а!").

Никакой пощады немецким оккупантам!

Смерть немецким оккупантам! (Бурные аплодисменты).

РАЗГРОМ НЕМЕЦКИХ ИМПЕРИАЛИСТОВ И ИХ АРМИЙ НЕМИНУЕМ

Уже одно то, что в своей моральной деградации немецкие захватчики, потеряв человеческий облик, давно уже пали до уровня диких зверей, — уже одно это обстоятельство говорит за то, что они обрекли себя на неминуемую гибель.

Но неминуемая гибель гитлеровских захватчиков и их армий определяется не только моральными факторами.

Существуют ещё три основных фактора, сила которых растёт изо дня в день и которые должны привести в недалёком будущем к неизбежному разгрому гитлеровского разбойничьего империализма. (Аплодисменты).

Это, во-первых, непрочность европейского тыла империалистической Германии, непрочность "нового порядка" в Европе. Немецкие захватчики поработили народы европейского континента от Франции до Советской Прибалтики, от Норвегии, Дании, Бельгии, Голландии и Советской Белоруссии до Балкан и Советской Украины, лишили их элементарных демократических свобод, лишили их права распоряжаться своей судьбой, отняли у них хлеб, мясо, сырьё, превратили их в своих рабов, распяли на крест поляков, чехов, сербов и решили, что, добившись господства в Европе, они могут теперь строить на этой основе мировое господство Германии. Это называется у них — "новый порядок в Европе". Но что это за "основа", что это за "новый порядок"? Только самовлюбленные гитлеровские дурачки не видят, что "новый порядок" в Европе и пресловутая "основа" этого порядка представляет вулкан, готовый взорваться в любой момент и похоронить немецкий империалистический карточный домик. Ссылаются на Наполеона, уверяя, что Гитлер действует как Наполеон и что он во всём походит на Наполеона. Но, во-первых, не следовало бы забывать при этом о судьбе Наполеона. А во-вторых, Гитлер походит на Наполеона не больше, чем котёнок на льва (смех, шумные аплодисменты), ибо Наполеон боролся против сил реакции, опираясь на прогрессивные силы, Гитлер же, наоборот, опирается на реакционные силы, ведя борьбу с прогрессивными силами. Только гитлеровские дурачки из Берлина не могут понять, что порабощённые народы Европы будут бороться и будут восставать против гитлеровской тирании. Кто может сомневаться в том, что СССР, Великобритания и США окажут полную поддержку народам Европы в их освободительной борьбе против гитлеровской тирании? (Аплодисменты).

Это, во-вторых, непрочность германского тыла гитлеровских захватчиков. Пока гитлеровцы занимались собиранием Германии, разбитой на куски в силу Версальского договора, они могли иметь поддержку германского народа, воодушевлённого идеалом восстановления Германии. Но после того, как эта задача была разрешена, а гитлеровцы стали на путь империализма, на путь захвата чужих земель и покорения чужих народов, превратив народы Европы и народы СССР в заклятых врагов нынешней Германии, — в германском народе произошёл глубокий перелом против продолжения войны, за ликвидацию войны. Два года с лишним кровопролитной войны, конца которой ещё не видно; миллионы человеческих жертв; голод; обнищание; эпидемии; кругом враждебная против немцев атмосфера; глупая политика Гитлера, превратившая народы СССР в заклятых врагов нынешней Германии,—всё это не могло не повернуть германский народ против ненужной и разорительной войны. Только гитлеровские дурачки не могут понять, что не только европейский тыл, но и германский тыл немецких войск представляет вулкан, готовый взорваться и похоронить гитлеровских авантюристов.

Это, наконец, коалиция СССР, Великобритании и Соединённых Штатов Америки против немецко-фашистских империалистов. Это факт, что Великобритания, Соединённые Штаты Америки и Советский Союз объединились в единый лагерь, поставивший себе целью разгром гитлеровских империалистов и их захватнических армий. Современная война есть война моторов. Войну выиграет тот, у кого будет подавляющее преобладание в производстве моторов. Если соединить моторное производство США, Великобритании и СССР, то мы получим преобладание в моторах по сравнению с Германией, по крайней мере, втрое. В этом одна из основ неминуемой гибели гитлеровского разбойничьего империализма.

Недавняя конференция трёх держав в Москве при участии представителя Великобритании г. Бивербрука и представителя США г. Гарримана постановила систематически помогать нашей стране танками и авиацией.

Как известно, мы уже начали получать на основании этого постановления танки и самолёты. Ещё раньше Великобритания обеспечила снабжение нашей страны такими дефицитными материалами, как алюминий, свинец, олово, никель, каучук. Если добавить к этому тот факт, что на днях Соединённые Штаты Америки решили предоставить Советскому Союзу заём в сумме 1 миллиарда долларов, — то можно сказать с уверенностью, что коалиция Соединённых Штатов Америки, Великобритании и СССР есть реальное дело (бурные аплодисменты), которое растёт и будет расти во благо нашему общему освободительному делу.

Таковы факторы, определяющие неминуемую гибель немецко-фашистского империализма.

НАШИ ЗАДАЧИ

Ленин различал два рода войн, войны захватнические и значит несправедливые и войны освободительные, справедливые.

Немцы ведут теперь войну захватническую, несправедливую, рассчитанную на захват чужой территории и покорение чужих народов. Поэтому все честные люди должны подняться против немецких захватчиков, как против врагов.

В отличие от гитлеровской Германии Советский Союз и его союзники ведут войну освободительную, справедливую, рассчитанную на освобождение порабощённых народов Европы и СССР от гитлеровской тирании. Поэтому все честные люди должны поддерживать армии СССР, Великобритании и других союзников, как армии освободительные.

У нас нет и не может быть таких целей войны, как захват чужих территорий, покорение чужих народов, всё равно, идёт ли речь о народах и территориях Европы, или о народах и территориях Азии, в том числе и Ирана. Наша первая цель состоит в том, чтобы освободить наши территории и наши народы от немецко-фашистского ига.

У нас нет и не может быть таких целей войны, как навязывание своей воли и своего режима славянским и другим порабощённым народам Европы, ждущим от нас помощи. Наша цель состоит в том, чтобы помочь этим народам в их освободительной борьбе против гитлеровской тирании и потом предоставить им вполне свободно устроиться на своей земле так, как они хотят. Никакого вмешательства во внутренние дела других народов!

Но, чтобы осуществить эти цели, нужно сокрушить военную мощь немецких захватчиков, нужно истребить всех немецких оккупантов до единого, пробравшихся на нашу родину для её порабощения. (Б у р н ы е, продолжительные аплодисменты).

Но для этого необходимо, чтобы наша армия и наш флот имели деятельную неактивную поддержку со стороны всей нашей страны, чтобы наши рабочие и служащие, мужчины и женщины, работали на предприятиях, не покладая рук, и давали бы фронту всё больше и больше танков, противотанковых ружей и орудий, самолётов, пушек, миномётов, пулемётов, винтовок, боеприпасов, чтобы наши колхозники, мужчины и женщины, работали на своих полях, не покладая рук, и давали бы фронту и стране всё больше и больше хлеба, мяса, сырья для промышленности, чтобы вся наша страна и все народы СССР организовались в единый боевой лагерь, ведущий вместе с нашей армией и флотом великую освободительную войну за честь и свободу нашей родины, за разгром немецких армий. (Бурные аплодисменты).

В этом теперь задача. Мы можем и мы должны выполнить эту задачу;

Только выполнив эту задачу и разгромив немецких 'захватчиков, мы можем добиться длительного и справедливого мира.

За полный разгром немецких захватчиков! (Бурные аплодисменты).

За освобождение всех угнетённых народов, стонущих под игом гитлеровской тирании! (Бурные аплодисменты).

Да здравствует нерушимая дружба народов Советского Союза! (Бурные аплодисменты).

Да здравствуют наша Красная Армия и наш Красный Флот! (Бурные аплодисменты).

Да здравствует наша славная родина! (Бурные аплодисменты).

Наше дело правое, — победа будет за нами! (Бурные аплодисменты. Все встают. Возгласы: "Великому Сталину ура!", "Да здравствует товарищ Сталин!". Бурная, долго не смолкающая овация, пение "Интернационала").

>> РЕЧЬ НА ПАРАДЕ КРАСНОЙ АРМИИ 7 ноября 1941 года на Красной площади в Москве
<< ВЫСТУПЛЕНИЕ ПО РАДИО 3 июля 1941 года


РЕЧЬ НА ПАРАДЕ КРАСНОЙ АРМИИ 7 ноября 1941 года на Красной площади в Москве | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

РЕЧЬ НА ПАРАДЕ КРАСНОЙ АРМИИ 7 ноября 1941 года на Красной площади в Москве

Товарищи красноармейцы и краснофлотцы, командиры и политработники, рабочие и работницы, колхозники и колхозницы, работники интеллигентного труда, братья и сестры в тылу нашего врага, временно попавшие под иго немецких разбойников, наши славные партизаны и партизанки, разрушающие тылы немецких захватчиков!

От имени Советского Правительства и нашей большевистской партии приветствую вас и поздравляю с 24-ой годовщиной Великой Октябрьской Социалистической Революции.

Товарищи! В тяжёлых условиях приходится праздновать сегодня 24-ю годовщину Октябрьской революции. Вероломное нападение немецких разбойников и навязанная нам война создали угрозу для нашей страны. Мы потеряли временно ряд областей, враг очутился у ворот Ленинграда и Москвы. Враг рассчитывал на то, что после первого же удара наша армия будет рассеяна, наша страна будет поставлена на колени. Но враг жестоко просчитался. Несмотря на временные неуспехи, наша армия и наш флот геройски отбивают атаки врага на протяжении всего фронта, нанося ему тяжёлый урон, а наша страна, — вся наша страна, — организовалась в единый боевой лагерь, чтобы вместе с нашей армией и нашим флотом осуществить разгром немецких захватчиков.

Бывали дни, когда наша страна находилась в ещё более тяжёлом положении. Вспомните 1918 год, когда мы праздновали первую годовщину Октябрьской революции. Три четверти нашей страны находились тогда в руках иностранных интервентов. Украина, Кавказ, Средняя Азия, Урал, Сибирь, Дальний Восток были временно потеряны нами. У нас не было союзников, у нас не было Красной Армии,—мы её только начали создавать,—не хватало хлеба, не хватало вооружения, не хватало обмундирования. 14 государств наседали тогда на нашу страну. Но мы не унывали, не падали духом. В огне войны организовали тогда мы Красную Армию и превратили нашу страну в военный лагерь. Дух великого Ленина вдохновлял нас тогда на войну против интервентов. И что же? Мы разбили интервентов, вернули все потерянные территории и добились победы.

Теперь положение нашей страны куда лучше, чем 23 года назад. Наша страна во много раз богаче теперь и промышленностью, и продовольствием, и сырьём, чем 23 года назад. У нас есть теперь союзники, держащие вместе с нами единый фронт против немецких захватчиков. Мы имеем теперь сочувствие и поддержку всех народов Европы, попавших под иго гитлеровской тирании. Мы имеем теперь замечательную армию и замечательный флот, грудью отстаивающие свободу и независимость нашей родины. У нас нет серьёзной нехватки ни в продовольствии, ни в вооружении, ни в обмундировании. Вся наша страна, все народы нашей страны подпирают нашу армию, наш флот, помогая им разбить захватнические орды немецких фашистов. Наши людские резервы неисчерпаемы. Дух великого Ленина и его победоносное знамя вдохновляют нас теперь на отечественную войну так же, как 23 года назад.

Разве можно сомневаться в том, что мы можем и должны победить немецких захватчиков?

Враг не так силен, как изображают его некоторые перепуганные интеллигентики. Не так страшен чорт, как его малюют. Кто может отрицать, что наша Красная

Армия не раз обращала в паническое бегство хвалёные немецкие войска? Если судить не по хвастливым заявлениям немецких пропагандистов, а по действительному положению Германии, нетрудно будет понять, что немецко-фашистские захватчики стоят перед катастрофой. В Германии теперь царят голод и обнищание, за 4 месяца войны Германия потеряла 4 с половиной миллиона солдат, Германия истекает кровью, её людские резервы иссякают, дух возмущения овладевает не только народами Европы, подпавшими под иго немецких захватчиков, но и самим германским народом, который не видит конца войны. Немецкие захватчики напрягают последние силы. Нет сомнения, что Германия не может выдержать долго такого напряжения. Ещё несколько месяцев, ещё полгода, может быть годик, — и гитлеровская Германия должна лопнуть под тяжестью своих преступлений.

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки! На вас смотрит весь мир, как на силу, способную уничтожить грабительские полчища немецких захватчиков. На вас смотрят порабощённые народы Европы, подпавшие под иго немецких захватчиков, как на своих освободителей. Великая освободительная миссия выпала на вашу долю. Будьте же достойными этой миссии! Война, которую вы ведёте, есть война освободительная, война справедливая. Пусть вдохновляет вас в этой войне мужественный образ наших великих предков—Александра Невского, Димитрия Донского, Кузьмы Минина, Димитрия Пожарского, Александра Суворова, Михаила Кутузова! Пусть осенит вас победоносное знамя великого Ленина!

За полный разгром немецких захватчиков!

Смерть немецким оккупантам!

Да здравствует наша славная родина, её свобода, её независимость!

Под знаменем Ленина—вперёд к победе!

>> ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 23 февраля 1942 года № 55 г. Москва
<< 24-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.


ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 23 февраля 1942 года № 55 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 23 февраля 1942 года № 55 г. Москва

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки!

24-ю годовщину Красной Армии народы нашей страны встречают в суровые дни отечественной войны против фашистской Германии, нагло и подло посягающей на жизнь и свободу нашей родины. На протяжении громадного фронта от Северного Ледовитого океана до Чёрного моря бойцы Красной Армии и Военно-Морского Флота ведут ожесточённые бои, чтобы изгнать из нашей страны немецко-фашистских захватчиков и отстоять честь и независимость нашего отечества.

Не впервые Красной Армии приходится оборонять нашу родину от нападения врагов. Красная Армия была создана 24 года назад для борьбы с войсками иностранных интервентов-захватчиков, стремившихся расчленить нашу страну и уничтожить её независимость. Молодые отряды Красной Армии, впервые вступившие в войну, наголову разбили немецких захватчиков под Псковом и Нарвой 23 февраля 1918 года. Именно поэтому день 23 февраля 1918 г. был объявлен днем рождения Красной Армии. С тех пор Красная Армия росла и крепла в борьбе с иностранными интервентами-захватчиками. Она отстояла нашу родину в боях с немецкими захватчиками в 1918 году, изгнав их из пределов Украины, Белоруссии. Она отстояла нашу родину в боях с иностранными войсками Антанты в 1919— 1921 г. г., изгнав их из пределов нашей страны. Разгром иностранных интервентов-захватчиков в период гражданской войны обеспечил народам Советского Союза длительный мир и возможность мирного строительства. За эти два десятилетия мирного строительства возникли в нашей стране социалистическая промышленность и колхозное сельское хозяйство, расцвели наука и культура, окрепла дружба народов нашей страны. Но советский народ никогда не забывал о возможности нового нападения врагов на нашу родину. Поэтому одновременно с подъёмом промышленности и сельского хозяйства, науки и культуры росла и военная мощь Советского Союза. Эту мощь уже испытали на своей спине некоторые любители чужих земель. Её чувствует сейчас хвалёная немецко-фашистская армия.

8 месяцев назад фашистская Германия вероломно напала на нашу страну, грубо и подло нарушив договор о ненападении. Враг рассчитывал, что после первого же удара Красная Армия будет разбита и потеряет способность сопротивления. Но враг жестоко просчитался. Он не учёл силы Красной Армии, не учёл прочности советского тыла, не учёл воли народов нашей страны к победе, не учёл ненадёжности европейского тыла фашистской Германии, не учёл, наконец, внутренней слабости фашистской Германии и её армии.

В первые месяцы войны ввиду неожиданности и внезапности немецко-фашистского нападения Красная Армия оказалась вынужденной отступать, оставить часть советской территории. Но, отступая, она изматывала силы врага, наносила ему жестокие удары. Ни бойцы Красной Армии, ни народы нашей страны не сомневались, что этот отход является временным, что враг будет остановлен, а затем и разбит.

В ходе войны Красная Армия наливалась новыми жизненными силами, пополнялась людьми и техникой, получала на помощь новые резервные дивизии. И настало время, когда Красная Армия получила возможность перейти в наступление на главных участках громадного фронта. В короткий срок Красная Армия нанесла немецко-фашистским войскам один за другим удары под Ростовом на Дону и Тихвином, в Крыму и под Москвой. В ожесточённых боях под Москвой она разбила немецко-фашистские войска, угрожавшие окружением советской столицы. Красная Армия отбросила врага от Москвы и продолжает жать его на запад. От немецких захватчиков полностью освобождены Московская и Тульская области, десятки городов и сотни сёл других областей, временно захваченных врагом.

Теперь уже нет у немцев того военного преимущества, которое они имели в первые месяцы войны в результате вероломного и внезапного нападения. Момент внезапности и неожиданности, как резерв немецко-фашистских войск, израсходован полностью. Тем самым ликвидировано то неравенство в условиях войны, которое было создано внезапностью немецко-фашистского нападения. Теперь судьба войны будет решаться не таким привходящим моментом, как момент внезапности, а постоянно действующими факторами: прочность тыла, моральный дух армии, количество и качество дивизий, вооружение армии, организаторские способности начальствующего состава армии. При этом следует отметить одно обстоятельство: стоило исчезнуть в арсенале немцев моменту внезапности, чтобы немецко-фашистская армия оказалась перед катастрофой.

Немецкие фашисты считают свою армию непобедимой, уверяя, что в войне один на один она, безусловно, разобьет Красную Армию. Сейчас Красная Армия и немецко-фашистская армия ведут войну один на один. Более того немецко-фашистская армия имеет прямую поддержку на фронте войсками со стороны Италии, Румынии, Финляндии. Красная Армия не имеет пока подобной поддержки. И, что же: хвалёная немецкая армия терпит поражение, а Красная Армия имеет серьезные успехи. Под могучими ударами Красной Армии немецкие войска, откатываясь на запад, несут огромные потери в людях и технике. Они цепляются за каждый рубеж, стараясь отодвинуть день своего разгрома. Но напрасны усилия врага. Инициатива теперь в наших руках и потуги разболтанной ржавой машины Гитлера не могут сдержать напор Красной Армии. Не далёк тот день, когда Красная Армия своим могучим ударом отбросит озверелых врагов от Ленинграда, очистит от них города и сёла Белоруссии и Украины, Литвы и Латвии, Эстонии и Карелии, освободит советский Крым, и на всей Советской земле снова будут победно реять красные знамена.

Было бы однако непростительной близорукостью успокаиваться на достигнутых успехах и думать, что с немецкими войсками уже покончено. Это было бы пустым бахвальством и зазнайством, недостойным советских людей. Не следует забывать, что впереди имеется ещё много трудностей. Враг терпит поражение, но он ещё не разбит и — тем более — не добит. Враг ещё силен. Он будет напрягать последние силы, чтобы добиться успеха. И чем больше 'он будет терпеть поражение, тем больше он будет звереть. Поэтому необходимо, чтобы в нашей стране ни на минуту не ослабевала подготовка резервов на помощь фронту. Необходимо, чтобы всё новые и новые войсковые части шли на фронт ковать победу над озверелым врагом. Необходимо, чтобы наша промышленность, особенно военная промышленность работала с удвоенной энергией. Необходимо, чтобы с каждым днём фронт получал всё больше и больше танков, самолётов, орудий, миномётов, пулемётов, винтовок, автоматов, боеприпасов.

В этом один из основных источников силы и могущества Красной Армии.

Но не только в этом состоит сила Красной Армии.

Сила Красной Армии состоит, прежде всего в том, что она ведёт не захватническую, не империалистическую войну, а войну отечественную, освободительную, справедливую. Задача Красной Армии состоит в том, чтобы освободить от немецких захватчиков нашу Советскую территорию, освободить от гнёта немецких захват-

чиков граждан наших сёл и городов, которые были свободны и жили по-человечески до войны, а теперь угнетены и страдают от грабежей, разорения и голода, освободить, наконец, наших женщин от того позора и поругания, которым подвергают их немецко-фашистские изверги. Что может быть благороднее и возвышеннее такой задачи? Ни один немецкий солдат не может сказать, что он ведёт справедливую войну, ибо он не может не видеть, что его заставляют воевать за ограбление и угнетение других народов. У немецкого солдата нет возвышенной и благородной цели войны, которая могла бы его вдохновлять и чем он мог бы гордиться. И, наоборот, любой боец Красной Армии может с гордостью сказать, что он ведёт войну справедливую, освободительную, войну за свободу и независимость своего отечества. У Красной Армии есть своя благородная и возвышенная цель войны, вдохновляющая её на подвиги. Этим собственно и объясняется, что отечественная война рождает у нас тысячи героев и героинь, готовых идти на смерть ради свободы своей родины.

В этом сила Красной Армии.

В этом же слабость немецко-фашистской армии. Иногда болтают в иностранной печати, что Красная Армия имеет своей целью истребить немецкий народ и уничтожить германское государство. Это, конечно, глупая брехня и неумная клевета на Красную Армию. У Красной Армии нет и не может быть таких идиотских целей. Красная Армия имеет своей целью изгнать немецких оккупантов из нашей страны и освободить советскую землю от немецко-фашистских захватчиков. Очень вероятно, что война за освобождение советской земли приведёт к изгнанию или уничтожению клики Гитлера. Мы приветствовали бы подобный исход. Но было бы смешно отождествлять клику Гитлера с германским народом, с германским государством. Опыт истории говорит, что гитлеры приходят и уходят, а народ германский, а государство германское—остаётся.

Сила Красной Армии состоит, наконец, в том, что у нее нет и не может быть расовой ненависти к другим народам, в том числе и к немецкому народу, что она воспитана в духе равноправия всех народов и рас в духе уважения к правам других народов. Расовая теория немцев и практика расовой ненависти привел! к тому, что все свободолюбивые народы стали врагам! фашистской Германии. Теория расового равноправие в СССР и практика уважения к правам других народов привели к тому, что все свободолюбивые народы стал! друзьями Советского Союза.

В этом сила Красной Армии.

В этом же слабость немецко-фашистской армии.

Иногда в иностранной печати болтают, что советские люди ненавидят немцев, именно как немцев, что Красная Армия уничтожает немецких солдат, именно как немцев, из-за ненависти ко всему немецкому, что по этому Красная Армия не берет в плен немецких солдат Это, конечно, такая же глупая брехня и неумная клевета на Красную Армию. Красная Армия свободна от чувства расовой ненависти. Она свободна от такого унизительного чувства, потому что она воспитана в духе расового равноправия и уважения к правам других народов. Не следует кроме того забывать, что в нашей стране проявление расовой ненависти карается законом

Конечно, Красной Армии приходится уничтожать немецко-фашистских оккупантов, поскольку они хотят поработить нашу родину, или когда они, будучи окружены нашими войсками, отказываются бросить оружие и сдаться в плен. Красная Армия уничтожает их не ввиду их немецкого происхождения, а ввиду того, что они хотят поработить нашу родину. Красная Армия как и армия любого другого народа, имеет право и обязана уничтожать поработителей своей родины, независимо от их национального происхождения. Недавно в городах Калинин, Клин, Сухиничи, Андреаполь, Торопец были окружены нашими войсками стоявшие там немецкие гарнизоны, которым было предложено сдаться в плен и обещано в этом случае сохранить жизнь. Немецкие гарнизоны отказались сложить оружие и сдаться в плен. Понятно, что их пришлось вышибать силой, причём не мало немцев было перебито. Война есть война. Красная Армия берёт в плен немецких солдат и офицеров, если они сдаются в плен, и сохраняет им жизнь. Красная Армия уничтожает немецких солдат и офицеров, если они отказываются сложить оружие и с оружием в руках пытаются поработить нашу родину. Вспомните слова великого русского писателя Максима Горького: "если враг не сдаётся, — его уничтожают".

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки! Поздравляю вас с 24-ой годовщиной Красной Армии! Желаю вам полной победы над немецко-фашистскими захватчиками!

Да здравствуют Красная Армия и Военно-Морской Флот!

Да здравствуют партизаны и партизанки!

Да здравствует наша славная родина, её свобода, её независимость!

Да здравствует великая партия большевиков, ведущая нас к победе!

Да здравствует непобедимое знамя великого Ленина

Под знаменем Ленина вперёд, на разгром немецко-фашистских захватчиков!

Народный Комиссар Обороны

И. СТАЛИН

>> ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 1 мая 1942 года № 130 г. Москва
<< РЕЧЬ НА ПАРАДЕ КРАСНОЙ АРМИИ 7 ноября 1941 года на Красной площади в Москве


ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 1 мая 1942 года № 130 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 1 мая 1942 года № 130 г. Москва

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки, рабочие и работницы, крестьяне и крестьянки, люди интеллигентного труда, братья и сестры по ту сторону фронта в тылу немецко-фашистских войск, временно подпавшие под иго немецких угнетателей!

От имени Советского Правительства и нашей большевистской партии приветствую и поздравляю вас с днём 1 Мая!

Товарищи! Народы нашей страны встречают в этом году международный день 1 Мая в обстановке отечественной войны против немецко-фашистских захватчиков. Война наложила свою печать на все стороны нашей жизни. Она наложила печать также на сегодняшний день, на праздник 1 Мая. Трудящиеся нашей страны, учитывая военную обстановку, отказались от праздничного отдыха — для того, чтобы провести сегодняшний день в напряжённом труде на оборону нашей родины. Живя единой жизнью с бойцами нашего фронта, они превратили праздник 1 Мая в день труда и борьбы — для того, чтобы оказать фронту наибольшую помощь и дать ему побольше винтовок, пулемётов, орудий, миномётов, танков, самолётов, боеприпасов, хлеба, мяса, рыбы, овощей.

Это означает, что фронт и тыл представляют у нас единый и нераздельный боевой лагерь, готовый преодолеть любые трудности на пути к победе над врагом.

Товарищи! Более двух лет прошло с того времени, как немецко-фашистские захватчики ввергли Европу в пучину войны, покорили свободолюбивые страны континента Европы — Францию, Норвегию, Данию, Бельгию, Голландию, Чехословакию, Польшу, Югославию, Грецию, — и высасывают из них кровь ради обогащения немецких банкиров. Более десяти месяцев прошло с того времени, как немецко-фашистские захватчики подло и вероломно напали на нашу страну, грабят и опустошают наши сёла и города, насилуют и убивают мирное население Эстонии, Латвии, Литвы, Белоруссии, Украины, Молдавии. Более десяти месяцев прошло, как народы нашей страны ведут отечественную войну против озверелого врага, отстаивая честь и свободу своей родины. За этот промежуток времени мы имели возможность достаточно хорошо приглядеться к немецким фашистам, понять их действительные намерения, узнать их действительное лицо, узнать не на основе словесных заявлений, а на основе опыта войны, на основе общеизвестных фактов.

Кто же они, наши враги, немецкие фашисты? Что это за люди? Чему учит нас на этот счёт опыт войны?

Говорят, что немецкие фашисты являются националистами, оберегающими целость и независимость Германии от покушения со стороны других государств. Это, конечно, ложь. Только обманщики могут утверждать, что Норвегия, Дания, Бельгия, Голландия, Греция, Советский Союз и другие свободолюбивые страны покушались на целость и независимость Германии. На самом деле немецкие фашисты являются не националистами, а империалистами, захватывающими чужие страны и высасывающими из них кровь для того, чтобы обогатить немецких банкиров и плутократов. Геринг, глава немецких фашистов, сам является, как известно, одним из первых банкиров и плутократов, эксплуатирующим десятки заводов и фабрик. Гитлер, Геббельс, Риббентроп, Гиммлер и другие правители нынешней Германии являются цепными собаками немецких банкиров, ставящими интересы последних превыше всех других интересов. Немецкая армия является в руках этих господ слепым орудием, призванным проливать свою и чужую кровь и калечить себя и других не ради интересов Германии, а ради обогащения немецких банкиров и плутократов.

Так говорит опыт войны.

Говорят, что немецкие фашисты являются социалистами, старающимися защищать интересы рабочих и крестьян против плутократов. Это, конечно, ложь. Только обманщики могут утверждать, что немецкие фашисты, установившие рабский труд на заводах и фабриках и восстановившие крепостнические порядки в сёлах Германии и покорённых стран, — являются защитниками рабочих и крестьян. Только обнаглевшие обманщики могут отрицать, что рабско-крепостнические порядки, устанавливаемые немецкими фашистами, выгодны немецким плутократам и банкирам, а не рабочим и крестьянам. На самом деле немецкие фашисты являются реакционерами-крепостниками, а немецкая армия — армией крепостников, проливающей кровь ради обогащения немецких баронов и восстановления власти помещиков.

Так говорит опыт войны.

Говорят, что немецкие фашисты являются носителями европейской культуры, ведущими войну за распространение этой культуры в других странах. Это, конечно, ложь. Только профессиональные обманщики могут утверждать, что немецкие фашисты, покрывшие Европу виселицами, грабящие и насилующие мирное население, поджигающие и взрывающие города и сёла и разрушающие культурные ценности народов Европы, — Могут быть носителями европейской культуры. На самом деле немецкие фашисты являются врагами европейской культуры, а немецкая армия — армией средневекового мракобесия, призванной разрушить европейскую культуру ради насаждения рабовладельческой "культуры" немецких банкиров и баронов.

Так говорит опыт войны.

Таково лицо нашего врага, вскрытое и выставленное на свет опытом войны.

Но опыт войны не ограничивается этими выводами. Опыт войны показывает кроме того, что за период войны произошли серьёзные изменения как в положении фашистской Германии и её армии, так и в положении нашей страны и Красной Армии.

Что это за изменения?

Несомненно, прежде всего, что за этот период фашистская Германия и её армия стали слабее, чем десять месяцев тому назад. Война принесла германскому народу большие разочарования, миллионы человеческих жертв, голод, обнищание. Войне не видно конца, а людские резервы на исходе, нефть на исходе, сырьё на исходе. В германском народе всё более нарастает сознание неизбежности поражения Германии. Для германского народа всё яснее становится, что единственным выходом из создавшегося положения является освобождение Германии от авантюристической клики Гитлера — Геринга.

Гитлеровский империализм, занял обширные территории Европы, но он не сломил воли европейских народов к сопротивлению. Борьба порабощённых народов против режима немецко-фашистских разбойников начинает приобретать всеобщий характер. Во всех оккупированных странах обычным явлением стали саботаж на военных заводах, взрывы немецких складов, крушения немецких воинских эшелонов, убийства немецких солдат и офицеров. Вся Югославия и занятые немцами советские районы охвачены пожаром партизанской войны.

Все эти обстоятельства привели к ослаблению германского тыла, а значит и — к ослаблению фашистской Германии в целом.

Что касается немецкой армии, то, несмотря на её упорство в обороне, она всё же стала намного слабее, чем 10 месяцев назад. Её старые, опытные генералы вроде Рейхенау, Браухича, Тодта и других либо убиты Красной Армией, либо разогнаны немецко-фашистской верхушкой. Её кадровый офицерский состав частью истреблён Красной Армией, частью же разложился в результате грабежей и насилий над гражданским населением. Её рядовой состав, серьёзно ослабленный в ходе военных операций, получает всё меньше пополнений.

Несомненно, во-вторых, что за истекший период войны наша страна стала сильнее, чем в начале войны. Не только друзья, но и враги вынуждены признать, что наша страна объединена и сплочена теперь вокруг своего Правительства больше, чем когда бы то ни было, что тыл и фронт нашей страны объединены в единый боевой лагерь, бьющий по одной цели, что советские люди в тылу дают нашему фронту всё больше винтовок и пулемётов, миномётов и орудий, танков и самолётов, продовольствия и боеприпасов.

Что касается международных связей нашей родины, то они окрепли и выросли в последнее время, как никогда. Против немецкого империализма объединились все свободолюбивые народы. Их взоры обращены к Советскому Союзу. Героическая борьба, которую ведут народы нашей страны за свою свободу, честь и независимость, вызывает восхищение всего прогрессивного человечества. Народы всех свободолюбивых стран смотрят на Советский Союз, как на силу, способную спасти мир от гитлеровской чумы. Среди этих свободолюбивых стран первое место занимают Великобритания и Соединённые Штаты Америки, с которыми мы связаны узами дружбы и союза и которые оказывают нашей стране всё большую и большую военную помощь против немецко-фашистских захватчиков.

Все эти обстоятельства говорят о том, что наша страна стала намного сильнее.

Несомненно, наконец, что за истекший период Красная Армия стала организованнее и сильнее, чем в начале войны. Нельзя считать случайностью тот общеизвестный факт, что после временного отхода, вызванного вероломным нападением немецких империалистов, Красная Армия добилась перелома в ходе войны и перешла от активной обороны к успешному наступлению на вражеские войска. Это факт, что благодаря успехам Красной Армии отечественная война вступила в новый период, — период освобождения советских земель от гитлеровской нечисти. Правда, к выполнению этой исторической задачи Красная Армия приступила в трудных условиях суровой и многоснежной зимы, но, тем не менее, она добилась больших успехов. Захватив инициативу военных действий в свои руки, Красная Армия нанесла немецко-фашистским войскам ряд жестоких поражений и вынудила их очистить значительную часть советской территории. Расчёты захватчиков использовать зиму для передышки и закрепления на своей оборонительной линии потерпели крах. В ходе наступления Красная Армия уничтожила огромное количество живой силы и техники врага, забрала у врага не малое количество техники и заставила его преждевременно израсходовать резервы из глубокого тыла, предназначенные для весенне-летних операций.

Всё это говорит о том, что Красная Армия стала организованнее и сильнее, её офицерские кадры закалились в боях, а её генералы стали опытнее и прозорливее.

Произошёл перелом также в рядовом составе Красной Армии.

Исчезли благодушие и беспечность в отношении врага, которые имели место среди бойцов в первые месяцы отечественной войны. Зверства, грабежи и насилия, чинимые немецко-фашистскими захватчиками над мирным населением и советскими военнопленными, излечили наших бойцов от этой болезни. Бойцы стали злее и беспощаднее. Они научились по-настоящему ненавидеть немецко-фашистских захватчиков. Они поняли, что нельзя победить врага, не научившись ненавидеть его всеми силами души.

Не стало больше болтовни о непобедимости немецких войск, которая имела место в начале войны и за которой скрывался страх перед немцами. Знаменитые бои под Ростовом и Керчью, под Москвой и Калининым, под Тихвином и Ленинградом, когда Красная Армия обратила в бегство немецко-фашистских захватчиков, убедили наших бойцов, что болтовня о непобедимости немецких войск является сказкой, сочинённой фашистскими пропагандистами. Опыт войны убедил нашего бойца, что так называемая храбрость немецкого офицера является вещью весьма относительной, что немецкий офицер проявляет храбрость, когда он имеет дело с безоружными военнопленными и с мирным гражданским населением, но его покидает храбрость, когда он оказывается перед лицом организованной силы Красной Армии. Припомните народную поговорку: "молодец против овец, а против молодца — сам овца".

Таковы выводы из опыта войны с немецко-фашистскими захватчиками.

О чём они говорят?

Они говорят о том, что мы можем и должны бить и впредь немецко-фашистских захватчиков до полного их истребления, до полного освобождения советской земли от гитлеровских мерзавцев.

Товарищи! Мы ведём войну отечественную, освободительную, справедливую. У нас нет таких целей, чтобы захватить чужие страны, покорить чужие народы. Наша цель ясна и благородна. Мы хотим освободить нашу советскую землю от немецко-фашистских мерзавцев. Мы хотим освободить наших братьев украинцев, молдаван, белоруссов, литовцев, латышей, эстонцев, карелов от того позора и унижения, которым подвергают их немецко-фашистские мерзавцы. Для осуществления этой цели мы должны разбить немецко-фашистскую армию и истребить немецких оккупантов до последнего человека, поскольку они не будут сдаваться в плен. Других путей нет.

Мы это можем сделать и мы это должны сделать во что бы то ни стало.

У Красной Армии есть всё необходимое для того, чтобы осуществить эту возвышенную цель. Нехватает только одного — умения полностью использовать против врага ту первоклассную технику, которую предоставляет ей наша родина. Поэтому задача Красной Армии, её бойцов, её пулемётчиков, её артиллеристов, её миномётчиков, её танкистов, её лётчиков и кавалеристов — состоит в том, чтобы учиться военному делу, учиться настойчиво, изучить в совершенстве своё оружие, стать мастерами своего дела и научиться, таким образом, бить врага наверняка. Только так можно научиться искусству побеждать врага.

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки!

Приветствуя и поздравляя вас с днём 1 Мая, приказываю:

1. Рядовым бойцам — изучить винтовку в совершенстве, стать мастерами своего оружия, бить врага без промаха" как бьют их наши славные снайперы, истребители немецких оккупантов!

2. Пулемётчикам, артиллеристам, миномётчикам, танкистам, лётчикам — изучить своё оружие в совершенстве, стать мастерами своего дела, бить в упор фашистско-немецких захватчиков до полного их истребления!

3. Общевойсковым командирам — изучить в совершенстве дело взаимодействия родов войск, стать мастерами дела вождения войск, показать всему миру, что Красная Армия способна выполнить свою великую освободительную миссию!

4. Всей Красной Армии — добиться того, чтобы 1942 год стал годом окончательного разгрома немецко-фашистских войск и освобождения советской земли от гитлеровских мерзавцев!

5. Партизанам и партизанкам — усилить партизанскую войну в тылу немецких захватчиков, разрушать средства связи и транспорта врага, уничтожать штабы и технику врага, не жалеть патронов против угнетателей нашей родины!

Под непобедимым знаменем великого Ленина — вперёд к победе!

Народный Комиссар Обороны

И. СТАЛИН

>> ОТВЕТЫ тов. И В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 3 октября 1942 года
<< ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 23 февраля 1942 года № 55 г. Москва


ОТВЕТЫ тов. И В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 3 октября 1942 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОТВЕТЫ тов. И В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 3 октября 1942 года

Московский корреспондент американского агентства Ассошиэйтед Пресс г. Кэссиди обратился к Председателю Совета Народных Комиссаров СССР тов. И. В. Сталину с письмом, в котором просил устно или письменно ответить на три вопроса, интересующие американскую общественность.

Тов. И. В. Сталин ответил г-ну Кэссиди следующим письмом:

Господин Кэссиди!

Ввиду занятости и в связи с этим невозможности дать Вам интервью ограничиваюсь дачей краткого письменного ответа на Ваши вопросы.

1. "Какое место в советской оценке текущего положения занимает возможность второго фронта"?

ОТВЕТ. Очень важное, — можно сказать, — первостепенное место.

2. "Насколько эффективна помощь союзников Советскому Союзу и что можно было бы сделать, чтобы расширить и улучшить эту помощь"?

ОТВЕТ. В сравнении с той помощью, которую оказывает союзникам Советский Союз, оттягивая на себя главные силы немецко-фашистских войск, — помощь союзников Советскому Союзу пока ещё мало эффективна. Для расширения и улучшения этой помощи требуется лишь одно - полное и своевременное выполнение союзниками их обязательств.

3. "Какова ещё советская способность к сопротивлению"?

ОТВЕТ. Я думаю, что советская способность к сопротивлению немецким разбойникам по своей силе ничуть не ниже, — если не выше, — способности фашистской Германии или какой-либо другой агрессивной державы обеспечить себе мировое господство.

С уважением

И. СТАЛИН

3 октября 1942 года.

>> 25-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.
<< ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 1 мая 1942 года № 130 г. Москва


25-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ. | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

25-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад Председателя Государственного Комитета Обороны на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1942 года

Товарищи!

Сегодня мы празднуем 25-летие победы Советской революции в нашей стране. Прошло 25 лет с того времени, как установился у нас Советский строй. Мы стоим на пороге следующего, 26-го года существования Советского строя.

На торжественных заседаниях в годовщину Октябрьской Советской революции обычно принято подводить итоги работы государственных и партийных органов за истекший год. Мне поручено представить вам отчётный доклад об этих именно итогах за истекший год — от ноября прошлого года до ноября текущего года.

Деятельность наших государственных и партийных органов протекала за истекший период в двух направлениях: в направлении мирного строительства и организации крепкого тыла для нашего фронта, — с одной стороны, и в направлении проведения оборонительных и наступательных операций Красной Армии, — с другой стороны.

1. ОРГАНИЗАТОРСКАЯ РАБОТА В ТЫЛУ

Мирная строительная работа наших руководящих органов выразилась за этот период в перебазировании нашей промышленности как военной, так и гражданской в восточные районы нашей страны, в эвакуации и устройстве на новых местах рабочих и оборудования предприятий, в расширении посевных площадей и в увеличении озимого клина на востоке, наконец, в коренном улучшении работы наших предприятий, работающих на фронт, и в укреплении трудовой дисциплины в тылу, как на заводах, так и в колхозах и совхозах. Нужно сказать, что это была труднейшая и сложнейшая организаторская работа большого масштаба всех наших хозяйственных и административных наркоматов, в том числе — нашего железнодорожного транспорта. Однако трудности удалось преодолеть. И теперь наши заводы, колхозы и совхозы, несмотря на все трудности военного времени, работают бесспорно удовлетворительно. Наши военные заводы и смежные с ними предприятия честно и аккуратно снабжают Красную Армию орудиями, миномётами, самолётами, танками, пулемётами, винтовками, боеприпасами. Наши колхозы и совхозы также честно и аккуратно снабжают население и Красную Армию продовольствием, а нашу промышленность — сырьём. Нужно признать, что наша страна никогда ещё не имела такого крепкого и организованного тыла.

В результате всей этой сложной организаторской и строительной работы преобразились не только наша страна, но и сами люди в тылу. Люди стали более подтянутыми, менее расхлябанными, более дисциплинированными, научились работать по-военному, стали сознавать свой долг перед Родиной и перед её защитниками на фронте — перед Красной Армией. Ротозеев и разгильдяев, лишённых чувства гражданского долга, становится в тылу всё меньше и меньше. Организованных и дисциплинированных людей, исполненных чувства гражданского долга, становится всё больше и больше.

Но истекший год является, как я уже говорил, не только годом мирного строительства. Он является вместе с тем годом Отечественной войны с немецкими захватчиками, подло и вероломно напавшими на нашу миролюбивую страну.

2. ВОЕННЫЕ ДЕЙСТВИЯ НА СОВЕТСКО-НЕМЕЦКОМ ФРОНТЕ

Что касается военной деятельности наших руководящих органов за истекший год, то она выразилась в обеспечении наступательных и оборонительных операций Красной Армии против немецко-фашистских войск. Военные действия на советско-немецком фронте за истекший год можно разбить на два периода: первый период — это по преимуществу зимний период, когда Красная Армия, отбив атаку немцев на Москву, взяла инициативу в свои руки, перешла в наступление, погнала немецкие войска и в течение 4-х месяцев прошла местами более 400 километров, и второй период — это летний период, когда немецко-фашистские войска, пользуясь отсутствием второго фронта в Европе, собрали все свои свободные резервы, прорвали фронт в юго-западном направлении и, взяв в свои руки инициативу, прошли местами в течение 5 месяцев до 500 километров.

Военные действия в течение первого периода, особенно же успешные действия Красной Армии в районе Ростова, Тулы, Калуги, под Москвой, под Тихвином и Ленинградом — вскрыли два знаменательных факта. Они показали, во-первых, что Красная Армия и её боевые кадры выросли в серьёзную силу, способную не только устоять против напора немецко-фашистских войск, но и разбить их в открытом бою и погнать их назад. Они показали, во-вторых, что немецко-фашистские войска при всей их стойкости имеют такие серьёзные органические недостатки, которые при некоторых благоприятных условиях для Красной Армии могут привести к поражению немецких войск. Нельзя считать случайностью тот факт, что немецкие войска, прошедшие триумфальным маршем всю Европу и сразившие одним ударом французские войска, считавшиеся первоклассными войсками, встретили действительный военный отпор только в нашей стране, и не только отпор, но оказались вынужденными под ударами Красной Армии отступить от занятых позиций более чем на 400 километров, бросая по пути отступления колоссальное количество орудий, машин, боеприпасов. Одними зимними условиями войны никак нельзя объяснить этот факт.

Второй период военных действий на советско-немецком фронте отмечается переломом в пользу немцев, переходом инициативы в руки немцев, прорывом нашего фронта на юго-западном направлении, продвижением немецких войск вперёд и выходом в районы Воронежа, Сталинграда, Новороссийска, Пятигорска, Моздока. Воспользовавшись отсутствием второго фронта в Европе, немцы и их союзники бросили на фронт все свои свободные резервы и, нацелив их на одном направлении, на юго-западном направлении, создали здесь большой перевес сил и добились значительного тактического успеха.

По-видимому немцы уже не столь сильны, чтобы повести одновременно наступление по всем трём направлениям, на юг, на север, на центр, как это имело место в первые месяцы немецкого наступления летом прошлого года, но они ещё достаточно сильны для того, чтобы организовать серьёзное наступление на каком-либо одном направлении.

Какую главную цель преследовали немецко-фашистские стратеги, открывая своё летнее наступление на нашем фронте? Если судить по откликам иностранной печати, в том числе и немецкой, то можно подумать, что главная цель наступления состояла в занятии нефтяных районов Грозного и Баку. Но факты решительно опровергают такое предположение. Факты говорят, что продвижение немцев в сторону нефтяных районов СССР является не главной, а вспомогательной целью.

В чём же, в таком случае, состояла главная цель немецкого наступления? Она состояла в том, чтобы обойти Москву с востока, отрезать её от волжского и уральского тыла и потом ударить на Москву. Продвижение немцев на юг в сторону нефтяных районов имело своей вспомогательной целью не только и не столько занятие нефтяных районов, сколько отвлечение наших главных резервов на юг и ослабление Московского фронта, чтобы тем легче добиться успеха при ударе на Москву. Этим собственно и объясняется, что главная группировка немецких войск находится теперь не на юге, а в районе Орла и Сталинграда.

Недавно в руки наших людей попал один немецкий офицер германского генштаба. У этого офицера нашли карту с обозначением плана продвижения немецких войск по срокам. Из этого документа видно, что немцы намеревались быть в Борисоглебске 10 июля этого года, в Сталинграде — 25 июля, в Саратове — 10 августа, в Куйбышеве—15 августа, в Арзамасе— 10 сентября, в Баку — 25 сентября.

Этот документ полностью подтверждает наши данные о том, что главная цель летнего наступления немцев состояла в обходе Москвы с востока и в ударе по Москве, тогда как продвижение на юг имело своей целью, помимо всего прочего, отвлечение наших резервов подальше от Москвы и ослабление Московского фронта, чтобы тем легче было провести удар по Москве.

Короче говоря, главная цель летнего наступления немцев состояла в том, чтобы окружить Москву и кончить войну в этом году.

В ноябре прошлого года немцы рассчитывали ударом в лоб по Москве взять Москву, заставить Красную Армию капитулировать и тем добиться окончания войны на Востоке. Этими иллюзиями кормили они своих солдат. Но эти расчёты немцев, как известно, не оправ дались. Обжегшись в прошлом году на лобовом ударе по Москве, немцы вознамерились взять Москву в этом году уже обходным движением и тем кончить войну на Востоке. Этими иллюзиями кормят они теперь своих одураченных солдат. Как известно, эти расчёты немцев также не оправдались. В результате, погнавшись за

двумя зайцами — и за нефтью, и за окружением Москвы, — немецко-фашистские стратеги оказались в затруднительном положении.

Таким образом, тактические успехи летнего наступления немцев оказались незавершёнными ввиду явной нереальности их стратегических планов.

3. ВОПРОС О ВТОРОМ ФРОНТЕ В ЕВРОПЕ

Чем объяснить тот факт, что немцам всё же удалось в этом году взять в свои руки инициативу военных действий и одержать серьёзные тактические успехи на нашем фронте?

Объясняется это тем, что немцам и их союзникам удалось собрать все свои свободные резервы, бросить их на восточный фронт и создать на одном из направлений большой перевес сил. Не может быть сомнения, что немцы без этих мероприятий не смогли бы добиться успеха на нашем фронте.

Но почему им удалось собрать все свои резервы и бросить их на восточный фронт? Потому что отсутствие второго фронта в Европе дало им возможность произвести эту операцию без какого-либо риска для себя.

Стало быть главная причина тактических успехов немцев на нашем фронте в этом году состоит в том, что отсутствие второго фронта в Европе дало им возможность бросить на наш фронт все свободные резервы и создать большой перевес своих сил на юго-западном направлении.

Допустим, что в Европе существовал бы второй фронт, также как он существовал в первую мировую войну, и второй фронт отвлекал бы на себя, скажем, 60 немецких дивизий и 20 дивизий союзников Германии. Каково было бы положение немецких войск на нашем фронте? Не трудно догадаться, что их положение было бы плачевным. Более того, это было бы начало конца немецко-фашистских войск, ибо Красная Армия стояла бы в этом случае не там, где она стоит теперь, а где-нибудь около Пскова, Минска, Житомира, Одессы. Это значит, что уже летом этого года немецко-фашистская армия стояла бы перед своей катастрофой. И если этого не случилось, то потому, что немцев спасло отсутствие второго фронта в Европе.

Рассмотрим вопрос о втором фронте в Европе в историческом разрезе.

В первую мировую войну Германии пришлось воевать на два фронта, на Западе, главным образом, против Англии и Франции, и на Востоке — против русских войск. Стало быть в первую мировую войну существовал второй фронт против Германии. Из 220 дивизий, имевшихся тогда у Германии, на русском фронте стояло не более 85 немецких дивизий. Если к этому прибавить войска союзников Германии, стоявшие против русского фронта, а именно, 37 австро-венгерских дивизий, 2 болгарских и 3 турецких дивизий, то всего составится 127 дивизий, стоявших против русских войск. Остальные дивизии Германии и её союзников держали фронт главным образом против англо-французских войск, а часть из них несла гарнизонную службу в оккупированных территориях Европы.

Так обстояло дело в первую мировую войну.

Как обстоит дело теперь, во вторую мировую войну, скажем, в сентябре месяце этого года?

По проверенным данным, не вызывающим каких-либо сомнений, из 256 дивизий, имеющихся теперь у Германии, на нашем фронте стоит не менее 179 немецких дивизий. Если к этому прибавить 22 румынских дивизии, 14 финских дивизий, 10 итальянских дивизий, 13 венгерских дивизий, 1 словацкую дивизию и 1 испанскую дивизию, то всего составится 240 дивизий, дерущихся сейчас на нашем фронте. Остальные дивизии немцев и их союзников несут гарнизонную службу в оккупированных странах (Франция, Бельгия, Норвегия, Голландия, Югославия, Польша, Чехословакия и т. д.), часть же из них ведёт войну в Ливии за Египет, против Англии, причём ливийский фронт отвлекает всего 4 немецких дивизии и 11 итальянских дивизий.

Стало быть вместо 127 дивизий в первую мировую войну, мы имеем теперь против нашего фронта не менее 240 дивизий, а вместо 85 немецких дивизий мы имеем теперь 179 немецких дивизий, дерущихся против Красной Армии.

Вот где главная причина и основа тактических успехов немецко-фашистских войск на нашем фронте летом этого года.

Нашествие немцев на нашу страну часто сравнивают с нашествием Наполеона на Россию. Но это сравнение не выдерживает критики. Из 600 тысяч войск, отправившихся в поход на Россию, Наполеон довёл до Бородино едва 130—140 тысяч войск. Это всё, чем он мог располагать под Москвой. Ну, а мы имеем теперь более трёх миллионов войск, стоящих перед фронтом Красной Армии и вооружённых всеми средствами современной войны. Какое же может быть тут сравнение?

Нашествие немцев на нашу страну сравнивают иногда также с нашествием Германии на Россию в период первой мировой войны. Но это сравнение также не выдерживает критики. Во-первых, в первую мировую войну существовал второй фронт в Европе, сильно затруднявший положение немцев, тогда как в этой войне нет второго фронта в Европе. Во-вторых, в эту войну против нашего фронта стоит вдвое больше войск, чем в первую мировую войну. Ясно, что сравнение не подходит.

Теперь вы можете представить, насколько серьёзны и необычайны те трудности, которые стоят перед Красной Армией, и до чего велик тот героизм, который проявляет Красная Армия в её освободительной войне против немецко-фашистских захватчиков.

Я думаю, что никакая другая страна и никакая другая армия не могла бы выдержать подобный натиск озверелых банд немецко-фашистских разбойников и их союзников. Только наша Советская страна, и только наша Красная Армия способны выдержать такой натиск. (Бурные аплодисменты). И не только выдержать, но и преодолеть его.

Часто спрашивают: а будет ли всё же второй фронт в Европе. Да, будет, рано или поздно, но будет. И он будет не только потому, что он нужен нам, но и, прежде всего, потому, что он не менее нужен нашим союзникам, чем нам. Наши союзники не могут не понимать, что после того, как Франция вышла из строя, отсутствие второго фронта против фашистской Германии может кончиться плохо для всех свободолюбивых стран, в том числе — для самих союзников.

4. БОЕВОЙ СОЮЗ СССР, АНГЛИИ И США ПРОТИВ ГИТЛЕРОВСКОЙ ГЕРМАНИИ И ЕЁ СОЮЗНИКОВ В ЕВРОПЕ

Теперь уже можно считать неоспоримым, что в ходе войны, навязанной народам гитлеровской Германией, произошла коренная размежевка сил, произошло образование двух противоположных лагерей, лагеря итало-германской коалиции и лагеря англо-советско-американской коалиции.

Неоспоримо также и то, что эти две противоположные коалиции руководствуются двумя разными противоположными программами действия.

Программу действия итало-германской коалиции можно охарактеризовать следующими пунктами: расовая ненависть; господство "избранных" наций; покорение других наций и захват их территорий; экономическое порабощение покорённых наций и расхищение их национального достояния; уничтожение демократических свобод; повсеместное установление гитлеровского режима.

Программа действия англо-советско-американской коалиции: уничтожение расовой исключительности;

равноправие наций и неприкосновенность их территорий; освобождение порабощённых наций и восстановление их суверенных прав; право каждой нации устраиваться по своему желанию; экономическая помощь потерпевшим нациям и содействие им в деле достижения их материального благополучия; восстановление демократических свобод; уничтожение гитлеровского режима.

Программа действия итало-германской коалиции привела к тому, что все оккупированные страны Европы — Норвегия, Дания, Бельгия, Голландия, Франция, Польша, Чехословакия, Югославия, Греция, оккупированные области СССР — пылают ненавистью к итало-германской тирании, вредят немцам и их союзникам, как только могут, и ждут удобного момента для того, чтобы отомстить своим поработителям за те унижения и насилия, которые они переносят.

В связи с этим одна из характерных черт современного момента состоит в том, что прогрессивно растёт изоляция итало-германской коалиции и иссякание её морально-политических резервов в Европе, растёт её ослабление и разложение.

Программа действия англо-советско-американской коалиции привела к тому, что все оккупированные страны Европы полны сочувствия к членам этой коалиции и готовы оказать им любую поддержку, на какую только они способны.

В связи с этим другая характерная черта современного момента состоит в том, что морально-политические резервы этой коалиции изо дня в день растут в Европе, — и не только в Европе, — и что эта коалиция прогрессивно обрастает миллионами сочувствующих людей, готовых биться вместе с ней против тирании Гитлера.

Если рассмотреть вопрос о соотношении сил двух коалиций с точки зрения человеческих и материальных ресурсов, то нельзя не придти к выводу, что мы имеем здесь бесспорное преимущество на стороне англо-советско-американской коалиции.

Но вот вопрос: достаточно ли одного лишь этого преимущества, чтобы одержать победу? Бывают ведь такие случаи, когда ресурсов много, но расходуются они так бестолково, что преимущество оказывается равным нулю. Ясно, что кроме ресурсов необходима ещё способность мобилизовать эти ресурсы и умение правильно расходовать их. Есть ли основание сомневаться в наличии такого умения и такой способности у людей англо-советско-американской коалиции? Есть люди, которые сомневаются в этом. Но на каком основании они сомневаются? В своё время люди этой коалиции проявили умение и способность мобилизовать ресурсы своих стран и правильно расходовать их для целей хозяйственного и культурно-политического строительства. Спрашивается, какое имеется основание сомневаться в том, что люди, проявившие способность и умение в деле мобилизации и распределения ресурсов для хозяйственных и культурно-политических целей, окажутся не способными проделать ту же работу для осуществления военных целей? Я думаю, что таких оснований нет.

Говорят, что англо-советско-американская коалиция имеет все шансы на победу и она наверняка победила бы, если бы не aыло у неё одного органического недостатка, способного ослабить и разложить её. Недостаток этот, по мнению этих людей, выражается в том, что эта коалиция состоит из разнородных элементов, имеющих неодинаковую идеологию и что это обстоятельство не даст им возможности организовать совместные действия против общего врага. Я думаю, что это утверждение неправильно. Было бы смешно отрицать разницу в идеологии и в общественном строе государств, входящих в состав англо-советско-американской коалиции. Но исключает ли это обстоятельство возможность и целесообразность совместных действий членов этой коалиции против общего врага, несущего им угрозу порабощения? Безусловно, не исключает. Более того, — создавшаяся угроза повелительно диктует членам коалиции необходимость совместных действий для того, чтобы избавить человечество от возврата к дикости и к средневековым зверствам. Разве программа действия англо-советско-американской коалиции недостаточна для того, чтобы организовать на её базе совместную борьбу против гитлеровской тирании и добиться победы над ней? Я думаю, что вполне достаточна.

Предположение этих людей неправильно ещё и потому, что оно полностью опровергается событиями истекшего года. В самом деле, если бы эти люди были правы, мы наблюдали бы факты прогрессивного отчуждения друг от друга членов англо-советско-американской коалиции. Однако мы не только не наблюдаем этого, а наоборот, мы имеем факты и события, говорящие о прогрессивном сближении членов англо-советско-американской коалиции и объединении их в единый боевой союз. События истекшего года дают прямое к тому доказательство. В июле 1941 г., через несколько недель после нападения Германии на СССР, Англия заключила с нами соглашение "О совместных действиях в войне против Германии". С Соединёнными Штатами Америки мы ещё не имели тогда никаких соглашений на этот предмет. Через 10 месяцев после этого, 26 мая

1942 г. во время посещения Англии т. Молотовым, Англия заключила с нами "Договор о союзе в войне против гитлеровской Германии и её сообщников в Европе и о сотрудничестве и взаимной помощи после войны". Договор этот заключён на 20 лет. Он знаменует собой исторический поворот в отношениях между нашей страной и Англией. В июне 1942 года, во время посещения США т. Молотовым, Соединённые Штаты Америки подписали с нами "Соглашение о принципах, применимых к взаимной помощи в ведении войны против агрессии", соглашение, делающее серьёзный шаг вперёд в отношениях между СССР и США. Наконец, следует отметить такой важный факт, как посещение Москвы премьер-министром Великобритании г-ном Черчиллем, установившее полное взаимопонимание руководителей обеих стран. Не может быть сомнения, что все эти факты говорят о прогрессивном сближении СССР, Великобритании и Соединённых Штатов Америки и об объединении их в боевой союз против итало-германской коалиции.

Выходит, что логика вещей сильнее всякой иной логики.

Вывод один: англо-советско-американская коалиция имеет все шансы, чтобы победить итало-германскую коалицию и она без сомнения победит.

5. НАШИ ЗАДАЧИ

Война порвала все покровы и обнажила все отношения. Положение стало до того ясно, что нет ничего легче, как определить наши задачи в этой войне.

В своей беседе с турецким генералом Эркилет, опубликованной в турецкой газете "Джумхуриет", людоед Гитлер говорит: "Мы уничтожим Россию, чтобы она больше никогда не смогла подняться". Кажется, ясно, хотя и глуповато. (Смех). У нас нет такой задачи, чтобы уничтожить Германию, ибо невозможно уничтожить Германий, как невозможно уничтожить Россию. Но уничтожить гитлеровское государство — можно и должно. (Бурные аплодисменты).

Наша первая задача в том именно и состоит, чтобы уничтожить гитлеровское государство и его вдохновителей. (Бурные аплодисменты).

В той же беседе с тем же генералом людоед Гитлер продолжает: "Мы будем продолжать войну до тех пор, пока в России не останется организованной военной силы". Кажется, ясно, хотя и безграмотно. (Смех). У нас нет такой задачи, чтобы уничтожить всякую организованную военную силу в Германии, ибо любой грамотный человек поймёт, что это не только невозможно в отношении Германии, как и в отношении России, но и нецелесообразно с точки зрения победителя. Но уничтожить гитлеровскую армию — можно и должно. (Бурные аплодисменты).

Наша вторая задача в том именно и состоит, чтобы уничтожить гитлеровскую армию и её руководителей. (Бурные аплодисменты).

Гитлеровские мерзавцы взяли за правило истязать советских военнопленных, убивать их сотнями, обрекать на голодную смерть тысячи из них. Они насилуют и убивают гражданское население оккупированных территорий нашей страны, мужчин и женщин, детей и стариков, наших братьев и сестёр. Они задались целью обратить в рабство или истребить население Украины, Белоруссии, Прибалтики, Молдавии, Крыма, Кавказа. Только низкие люди и подлецы, лишённые чести и павшие до состояния животных, могут позволить себе такие безобразия в отношении невинных безоружных людей. Но это не всё. Они покрыли Европу виселицами и концентрационными лагерями. Они ввели подлую "систему заложников". Они расстреливают и вешают ни в чём неповинных граждан, взятых "под залог", из-за того, что какому-нибудь немецкому, животному помешали насиловать женщин или ограбить обывателей. Они превратили Европу в тюрьму народов. И это называется у них — "новый порядок в Европе". Мы знаем виновников этих безобразий, строителей "нового порядка в Европе", всех этих новоиспечённых генерал-губернаторов и просто губернаторов, комендантов и подкомендантов. Их имена известны десяткам тысяч замученных людей. Пусть знают эти палачи, что им не уйти от ответственности за свои преступления и не миновать карающей руки замученных народов.

Наша третья задача состоит в том, чтобы разрушить ненавистный "новый порядок в Европе" и покарать его строителей.

Таковы наши задачи. (Бурные аплодисменты).

Товарищи! Мы ведём великую освободительную войну. Мы ведём её не одни, а совместно с нашими союзниками. Она несёт нам победу над подлыми врагами человечества, над немецко-фашистскими империалистами. На её знамени написано:

Да здравствует победа англо-советско-американского боевого союза! (Аплодисменты).

Да здравствует освобождение народов Европы от гитлеровской тирании! (Аплодисменты).

Да здравствует свобода и независимость нашей славной советской родины! (Аплодисменты).

Проклятие и смерть немецко-фашистским захватчикам, их государству, их армии, их "новому порядку в Европе"! (Аплодисменты).

Нашей Красной Армии — слава! (Бурные аплодисменты).

Нашему Военно-Морскому Флоту — слава! (Бурные аплодисменты).

Нашим партизанам и партизанкам — слава! (Бурные, продолжительные аплодисменты. Все встают. Овация всего зала).

>> ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 7 ноября 1942 года 345 г. Москва
<< ОТВЕТЫ тов. И В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 3 октября 1942 года


ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 7 ноября 1942 года 345 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 7 ноября 1942 года 345 г. Москва

Товарищи красноармейцы, командиры и политработники, партизаны и партизанки! Трудящиеся Советского Союза!

От имени Советского правительства и нашей большевистской партии приветствую и поздравляю вас с днём 25-летия победы Великой Октябрьской Социалистической Революции.

Четверть века назад рабочие и крестьяне под руководством партии большевиков и великого Ленина установили в нашей стране власть Советов. Славный путь прошли народы Советского Союза за это время. За 25 лет наша Родина стала могучей социалистической индустриальной и колхозной державой. Народы советского государства, завоевав себе свободу и независимость, объединились в нерушимом братском содружестве. Советские люди освободились от всякого угнетения и упорным трудом обеспечили себе зажиточную и культурную жизнь.

Ныне двадцать пятую годовщину Великой Октябрьской Социалистической Революции народы нашей страны встречают в разгаре жестокой борьбы против немецко-фашистских захватчиков и их сообщников в Европе.

В начале этого года, и зимний период, Красная Армия нанесла немецко-фашистским войскам серьёзные удары. Отбив атаку немцев на Москву, она взяла в свои руки инициативу, перешла в наступление и погнала на запад немецкие войска, освободив от немецкого рабства целый ряд областей нашей страны. Красная Армия показала, таким образом, что при некоторых благоприятных условиях она может одолеть немецко-фашистские войска.

Летом однако положение на фронте изменилось к худшему. Воспользовавшись отсутствием второго фронта в Европе, немцы и их союзники собрали все свои резервы под метёлку, бросили их на наш украинский фронт и прорвали его. Ценой огромных потерь немецко-фашистским войскам удалось продвинуться на юге и поставить под угрозу Сталинград, Черноморское побережье, Грозный, подступы к Закавказью.

Правда, стойкость и мужество Красной Армии сорвали планы немцев по обходу Москвы с востока и удару с тыла на столицу нашей страны. Враг остановлен под Сталинградом. Но, остановленный под Сталинградом и уже положивший там десятки тысяч своих солдат и офицеров, враг бросает в бой новые дивизии, напрягая последние силы. Борьба на советско-германском фронте становится всё более напряжённой. От исхода этой борьбы зависит судьба Советского государства, свобода и независимость нашей Родины.

Наш советский народ с честью выдержал испытания, выпавшие на его долю, и преисполнен непоколебимой веры в победу. Война явилась суровой проверкой сил и прочности советского строя. Расчёты немецких империалистов на распад советского государства провалились полностью. Социалистическая промышленность, колхозный строй, дружба народов нашей страны, Советское государство — показали свою прочность и несокрушимость. Рабочие и крестьяне, вся интеллигенция нашей страны, весь наш тыл честно и самоотверженно работают на удовлетворение нужд нашего фронта.

Красная Армия выносит на себе всю тяжесть войны против гитлеровской Германии и её сообщников. Своей самоотверженной борьбой против фашистских армий она завоевала любовь и уважение всех свободолюбивых народов мира. Бойцы и командиры Красной Армии, не имевшие ранее достаточного военного опыта, научились бить врага наверняка, уничтожать его живую силу и технику, срывать вражеские замыслы, стойко оборонять от иноземных поработителей наши города и сёла. Героические защитники Москвы и Тулы, Одессы и Севастополя, Ленинграда и Сталинграда показали образцы беззаветной храбрости, железной дисциплины, стойкости и умения побеждать. По этим героям равняется вся наша Красная Армия. Враг уже изведал на своей шкуре способность Красной Армии к сопротивлению. Он ещё узнает силу сокрушительных ударов Красной Армии.

Не может быть сомнения, что немецкие захватчики ещё будут бросаться на новые авантюры. Но силы врага уже подточены и находятся на пределе. За время войны Красная Армия вывела из строя свыше 8 миллионов вражеских солдат и офицеров. Теперь гитлеровская армия, разбавленная румынами, венграми, итальянцами, финнами, стала значительно слабее, чем летом и осенью 1941 года.

Товарищи красноармейцы, командиры и политработники, партизаны и партизанки!

От вашего упорства и стойкости, от воинского умения и готовности выполнить свой долг перед Родиной зависит разгром немецко-фашистской армии, очищение советской земли от гитлеровских захватчиков!

Мы можем и должны очистить советскую землю от гитлеровской нечисти.

Для этого необходимо:

1) стойко и упорно оборонять линию нашего фронта, не давать более врагу продвигаться вперёд, всеми силами изматывать врага, истреблять его живую силу, уничтожать его технику;

2) всемерно укреплять железную дисциплину, строжайший порядок и единоначалие в нашей армии, совершенствовать боевую выучку войск и готовить, упорно и настойчиво готовить сокрушительный удар по врагу;

3) раздуть пламя всенародного партизанского движения в тылу у врага, разрушать вражеские тылы, истреблять немецко-фашистских мерзавцев.

Товарищи!

Враг уже испытал однажды силу ударов Красной Армии под Ростовом, под Москвой, под Тихвином. Недалёк тот день, когда враг узнает силу новых ударов Красной Армии. Будет и на нашей улице праздник!

Да здравствует 25 годовщина Великой Октябрьской Социалистической Революции!

Да здравствует наша Красная Армия!

Да здравствует наш военно-морской флот!

Да здравствуют наши славные партизаны и партизанки!

Смерть немецко-фашистским захватчикам!

Народный Комиссар Обороны

И. СТАЛИН

>> ОТВЕТЫ тов. И. В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 13 ноября 1942 года
<< 25-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.


ОТВЕТЫ тов. И. В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 13 ноября 1942 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОТВЕТЫ тов. И. В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 13 ноября 1942 года

Московский корреспондент американского агентства Ассошиэйтед Пресс г. Кэссиди 12 ноября обратился к Председателю Совета Народных Комиссаров СССР тов. И. В. Сталину с письмом, в котором он просил ответить на три вопроса, интересующие американскую общественность.

Тов. И. В. Сталин ответил г-ну Кэссиди следующим письмом:

"Г-н Кэссиди!

Отвечаю на Ваши вопросы, присланные 12 ноября:

1. "Как Советская сторона расценивает кампанию союзников в Африке?"

ОТВЕТ. Советская сторона расценивает эту кампанию как выдающийся факт большой важности, демонстрирующий растущую мощь вооружённых сил союзников и открывающий перспективу распада итало-немецкой коалиции в ближайшее время.

Кампания в Африке лишний раз опровергает скептиков, утверждающих, что англо-американские руководители неспособны организовать серьёзную военную кампанию. Не может быть сомнения, что только первоклассные организаторы могли осуществить такие серьёзные военные операции, как успешные десанты в Северной Африке через океан, быстрое занятие портов и обширных территорий от Касабланка до Бужи и мастерски проводимый разгром итало-немецких войск в Западной пустыне.

2. "Насколько эффективна эта кампания в смысле уменьшения давления на Советский Союз и какой дальнейшей помощи ожидает Советский Союз?"

ОТВЕТ. Пока ещё рано говорить о степени эффективности этой кампании в смысле уменьшения непосредственного давления на Советский Союз. Но можно сказать с уверенностью, что эффект будет не малый и известное уменьшение давления на Советский Союз наступит уже в ближайшее время.

Дело, однако, не только в этом. Дело прежде всего в том, что поскольку кампания в Африке означает переход инициативы в руки наших союзников, она меняет в корне военно-политическое положение в Европе в пользу англо-советско-американской коалиции. Она подрывает авторитет гитлеровской Германии, как руководящей силы в системе государств оси, и деморализует союзников Гитлера в Европе. Она выводит Францию из состояния оцепенения, мобилизует антигитлеровские силы Франции и даёт базу для организации антигитлеровской французской армии. Она создаёт условия для вывода из строя Италии и для изоляции гитлеровской Германии. Наконец, она создаёт предпосылки для организации второго фронта в Европе поближе к жизненным центрам Германии, что будет иметь решающее значение в деле организации победы над гитлеровской тиранией.

3. "Какова вероятность присоединения советской наступательной силы на Востоке к союзникам на Западе в целях ускорения окончательной победы?"

ОТВЕТ. Можно не сомневаться в том, что Красная Армия выполнит с честью свою задачу, так же как она выполняла её на протяжении всей войны.

С уважением

Д. СТАЛИН

13 ноября 1942 года.

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙ-СКАМ ЮГО-ЗАПАДНОГО, ЮЖНОГО, ДОНСКОГО, СЕВЕРО-КАВКАЗСКОГО, ВОРОНЕЖСКОГО, КАЛИНИНСКОГО, ВОЛХОВСКОГО И ЛЕНИНГРАДСКОГО ФРОНТОВ 25 января 1943 год
<< ПРИКАЗ НАРОДНОГО КОМИССАРА ОБОРОНЫ 7 ноября 1942 года 345 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙ-СКАМ ЮГО-ЗАПАДНОГО, ЮЖНОГО, ДОНСКОГО, СЕВЕРО-КАВКАЗСКОГО, ВОРОНЕЖСКОГО, КАЛИНИНСКОГО, ВОЛХОВСКОГО И ЛЕНИНГРАДСКОГО ФРОНТОВ 25 января 1943 год | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙ-СКАМ ЮГО-ЗАПАДНОГО, ЮЖНОГО, ДОНСКОГО, СЕВЕРО-КАВКАЗСКОГО, ВОРОНЕЖСКОГО, КАЛИНИНСКОГО, ВОЛХОВСКОГО И ЛЕНИНГРАДСКОГО ФРОНТОВ 25 января 1943 год

В результате двухмесячных наступательных боёв Красная Армия прорвала на широком фронте оборону немецко-фашистских войск, разбила сто две дивизии противника, захватила более 200 тысяч пленных, 13.000 орудий и много другой техники и продвинулась вперёд до 400 километров. Наши войска одержали серьёзную победу. Наступление наших войск продолжается.

Поздравляю бойцов, командиров и политработников Юго-Западного, Южного, Донского, Северо-Кавказского, Воронежского, Калининского, Волховского, Ленинградского фронтов с победой над немецко-фашистскими захватчиками и их союзниками — румынами, итальянцами и венграми под Сталинградом, на Дону, на Северном Кавказе, под Воронежем, в районе Великих Лук, южнее Ладожского озера.

Объявляю благодарность командованию и доблестным войскам, разгромившим гитлеровские армии на подступах Сталинграда, прорвавшим блокаду Ленинграда и освободившим от немецких оккупантов города — Кантемировка, Беловодск, Морозовский, Миллерово. Старобельск, Котельниково, Зимовники, Элиста, Сальск, Моздок, Нальчик, Минеральные Воды, Пятигорск, Ставрополь, Армавир, Валуйки, Россошь, Острогожск, Великие Луки, Шлиссельбург, Воронеж и многие другие города и тысячи населённых пунктов.

Вперёд, за разгром немецких оккупантов и изгнание их из пределов нашей Родины!

Верховный Главнокомандующий

И. СТАЛИН

Москва, Кремль. 25 января 1943 года.

И. Сталин

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ ДОНСКОГО ФРОНТА 2 февраля 1943 года
<< ОТВЕТЫ тов. И. В. СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОГО АГЕНТСТВА АССОШИЭЙТЕД ПРЕСС 13 ноября 1942 года


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ ДОНСКОГО ФРОНТА 2 февраля 1943 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ ДОНСКОГО ФРОНТА 2 февраля 1943 года

ДОНСКОЙ ФРОНТ.

Представителю Ставки. Верховного Главнокомандования маршалу артиллерии тов. ВОРОНОВУ.

Командующему войсками Донского фронта генерал-полковнику тов. РОКОССОВСКОМУ.

Поздравляю Вас и войска Донского фронта с успешным завершением ликвидации окружённых под Сталинградом вражеских войск.

Объявляю благодарность всем бойцам, командирам и политработникам Донского фронта за отличные боевые действия.

Верховный Главнокомандующий

И. СТАЛИН

Москва, Кремль. 2 февраля 1913 года.

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1943 года № 95 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙ-СКАМ ЮГО-ЗАПАДНОГО, ЮЖНОГО, ДОНСКОГО, СЕВЕРО-КАВКАЗСКОГО, ВОРОНЕЖСКОГО, КАЛИНИНСКОГО, ВОЛХОВСКОГО И ЛЕНИНГРАДСКОГО ФРОНТОВ 25 января 1943 год


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1943 года № 95 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1943 года № 95 г. Москва

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки! Сегодня мы празднуем 25-ую годовщину существования Красной Армии.

Прошло четверть века с тех пор, как была создана Красная Армия. Она была создана для борьбы с иностранными захватчиками, стремившимися поработить нашу страну, 23-ье февраля 1918 года, когда отряды Красной Армии наголову разбили под Псковом и Нарвой войска немецких захватчиков — было объявлено днём рождения Красной Армии.

В 1918—1921 г.г. в упорной борьбе против иноземных захватчиков Красная Армия отстояла честь, свободу и независимость нашей Советской Родины, отстояла право народов нашей страны строить свою жизнь так, как учил великий Ленин.

В течение двух десятилетий Красная Армия охраняла мирный созидательный труд советского народа. Народы нашей страны никогда не забывали о посягательствах чужеземных захватчиков на нашу землю и неустанно заботились об укреплении мощи Красной Армии, оснащали её первоклассной боевой техникой и любовно выращивали кадры советских воинов.

Красная Армия есть армия защиты мира и дружбы между народами всех стран. Она создана не для завоевания чужих стран, а для защиты границ Советской Страны. Красная Армия всегда относилась с уважением к правам и независимости всех народов.

Но в июне 1941 года гитлеровская Германия вероломно напала на нашу страну, грубо и подло нарушив договор о ненападении. И Красная Армия оказалась вынужденной выступить в поход, чтобы отстоять свою Родину против немецких захватчиков и изгнать их из пределов нашей страны. С этого времени Красная Армия превратилась в армию смертельной борьбы с гитлеровскими войсками, в армию мстителей за насилия и унижения, причиняемые немецко-фашистскими подлецами нашим братьям и сестрам в оккупированных районах нашей Родины.

25-ю годовщину своего существования Красная Армия встречает в решающий момент отечественной войны против гитлеровской Германии и её прислужников — итальянцев, венгров, румын, финнов. • Прошло 20 месяцев, как Красная Армия ведёт беспримерную в истории героическую борьбу против нашествия немецко-фашистских полчищ. Ввиду отсутствия второго фронта в Европе Красная Армия несёт одна всю тяжесть войны. Тем не менее Красная Армия не только устояла против натиска немецко-фашистских полчищ, но и стала в ходе войны грозой для фашистских армий.

В тяжёлых боях летом и осенью 1942 г. Красная Армия преградила путь фашистскому зверью. Навсегда сохранит наш народ память о героической обороне Севастополя и Одессы, об упорных боях под Москвой и в предгорьях Кавказа, в районе Ржева и под Ленинградом, о величайшем в истории войн сражении у стен Сталинграда. В этих великих сражениях наши доблестные бойцы, командиры и политработники покрыли неувядаемой славой боевые знамена Красной Армии и заложили прочный фундамент для победы над немецко-фашистскими армиями.

Три месяца назад войска Красной Армии начали наступление на подступах Сталинграда. С тех пор инициатива военных действий находится в наших руках, а темпы и ударная сила наступательных операций Красной Армии не ослабевают. Ныне Красная Армий в тяжёлых условиях зимы наступает по фронту в 1 500 километров и почти везде достигает успехов. На севере, под Ленинградом, на Центральном фронте, на подступах к Харькову, в Донбассе, у Ростова, на побережье Азовского и Чёрного морей Красная Армия наносит удар за ударом гитлеровским войскам. За три месяца Красная Армия освободила от врага территорию Воронежской и Сталинградской областей, Чечено-Ингушской, Северо-Осетинской, Кабардино-Балкарской и Калмыцкой автономных республик, Ставропольского и Краснодарского краёв. Черкесской, Карачаевской и Адыгейской автономных областей, почти всю Ростовскую, Харьковскую и Курскую области.

Началось массовое изгнание врага из Советской Страны.

Что изменилось за эти три месяца? Откуда такие серьёзные неуспехи у немцев? Где причины этих неуспехов?

Изменилось соотношение сил на советско-германском фронте. Дело в том, что фашистская Германия всё более и более истощается и становится слабее, а Советский Союз всё более и более развёртывает свои резервы и становится сильнее. Время работает против фашистской Германии.

Гитлеровская Германия, заставившая работать на себя военную промышленность Европы, до последнего времени имела превосходство против Советского Союза в технике и прежде всего в танках и самолётах. В этом было её преимущество. Но за двадцать месяцев войны положение изменилось. Благодаря самоотверженному труду рабочих, работниц, инженеров и техников военной промышленности СССР, за время войны возросло производство танков, самолётов, орудий. За это же время враг понёс на советско-германском фронте огромные потери в боевой технике, в особенности в танках, самолётах и орудиях. Только за три месяца наступления Красной Армии зимой 1942—1943 года немцы потеряли свыше 7000 танков, 4000 самолётов 17 000 орудий и много другого вооружения.

Конечно, немцы постараются покрыть эти потери, но это не так легко будет сделать, так как потребуется не мало времени для того, чтобы противник сумел восполнить эти огромные лагери в технике. А время не ждёт.

Гитлеровская Германия начала войну против СССР обладая численным превосходством отмобилизованных и готовых к бою войск в сравнении с Красной Армией. В этом было её преимущество. За 20 месяцев положение, однако, изменилось и в этой области. В оборонительных и наступательных боях Красная Армия за время войны вывела из строя до 9 миллионов немецко-фашистских солдат и офицеров, из них — не менее 4 миллионов убитыми на поле боя. Полностью разгромлены румынская, итальянская и венгерская армии, брошенные Гитлером на советско-германский фронт. Только за последние три месяца разбито Красной Армией 112 дивизий противника, при этом убито более 700 тысяч и пленено более 300 тысяч человек.

Конечно, немецкое командование примет все меры, чтобы покрыть эту колоссальную убыль. Но, во-первых, слабым местом немецких армий является нехватка людских резервов, ввиду чего неизвестно, из каких источников будет покрыта эта убыль. Во-вторых, если даже предположить, что немцы наскребут всеми правдами и неправдами нужное количество людей, потребуется немало времени для того, чтобы собрать и обучить их. А время не ждёт.

Гитлеровская армия вступила в войну против Советского Союза, имея почти 2-х летний опыт ведения крупных военных операций в Европе с применением новейших средств войны, Красная Армия в первый период войны, естественно, не имела ещё и не могла иметь такого военного опыта. В этом состояло преимущество немецко-фашистской армии. За двадцать месяцев положение, однако, изменилось и в этой области. В ходе войны Красная Армия стала кадровой армией. Она научилась бить врага наверняка с учётом его слабых и сильных сторон, как этого требует современная военная наука. Сотни тысяч и миллионы бойцов Красной Армии стали мастерами своего оружия,—винтовки, сабли, пулемёта, артиллерии, миномётного дела, танкового дела, сапёрного дела, авиации. Десятки тысяч командиров Красной Армии стали мастерами вождения войск. Они научились сочетать личную отвагу и мужество с умением руководить войсками на поле боя, отрешившись от глупой и вредной линейной тактики и став прочно на почву тактики маневрирования.

Нельзя считать случайностью тот факт, что командование Красной Армии не только освобождает от врага Советскую землю, но и не выпускает врага живым с нашей земли, осуществляя такие серьёзные операции по окружению и ликвидации вражеских армий, которые могут послужить образцом военного искусства. Это, несомненно,—признак зрелости наших командиров.

Не может быть сомнения, что только правильная стратегия командования Красной Армии и гибкая тактика наших командиров-исполнителей могли привести к такому выдающемуся факту, как окружение и ликвидация огромной отборной армии немцев в составе 330 тысяч человек под Сталинградом.

У немцев в этом отношении далеко не всё благополучно. Их стратегия дефективна, так как она, как правило, недооценивает сил и возможностей противника и переоценивает свои собственные силы. Их тактика шаблонна, так как она старается подогнать события на фронте под тот или иной параграф устава. Немцы аккуратны и точны в своих действиях, когда обстановка позволяет осуществлять требования устава. В этом их сила. Немцы становятся беспомощными, когда обстановка усложняется и начинает "не соответствовать" тому или иному параграфу устава, требуя принятия самостоятельного решения, не предусмотренного уставом. В этом их основная слабость.

Таковы причины, определившие поражение немецких войск и успехи Красной Армии за последние три месяца.

Из этого, однако, не следует, что с гитлеровской армией покончено и Красной Армии остаётся лишь преследовать её до западных границ нашей страны. Думать так — значит предаться неумному и вредному самообольщению. Думать так — значит переоценить свои силы, недооценить силы противника и впасть в авантюризм. Враг потерпел поражение, но он ещё не побеждён. Немецко-фашистская армия переживает кризис ввиду полученных от Красной Армии ударов, но это ещё не значит, что она не может оправиться. Борьба с немецкими захватчиками ещё не кончена, — она только развёртывается и разгорается. Глупо было бы полагать, что немцы покинут без боя хотя бы километр нашей земли.

Красной Армии предстоит суровая борьба против коварного, жестокого и пока ещё сильного врага. Эта борьба потребует времени, жертв, напряжения наших сил и мобилизации всех наших возможностей. Мы начали освобождение Советской Украины от немецкого гнёта, но миллионы украинцев ещё томятся под гнётом немецких поработителей. В Белоруссии, Литве, Латвии, Эстонии, в Молдавии, в Крыму, в Карелии пока ещё хозяйничают немецкие оккупанты и их прислужники. Вражеским армиям нанесены мощные удары, но враг ещё не побеждён. Немецкие захватчики яростно сопротивляются, переходят в контратаки, пытаются задержаться на оборонительных рубежах и могут пуститься на новые авантюры. Вот почему в наших рядах не должно быть места благодушию, беспечности, зазнайству.

Весь советский народ радуется победам Красной Армии. Но бойцы, командиры и политработники Красной Армии должны твердо помнить заветы нашего учителя Ленина: "Первое дело — не увлекаться победой и не кичиться, второе дело — закрепить за собой победу, третье — добить противника".

Во имя освобождения нашей Родины от ненавистного врага, во имя окончательной победы над немецко-фашистскими захватчиками,

—ПРИКАЗЫВАЮ:

1. Неустанно совершенствовать боевую выучку и укреплять дисциплину, порядок и организованность во всей Красной Армии и в Военно-Морском Флоте.

2. Усилить удары по вражеским войскам, неустанно и упорно преследовать врага, не давать ему закрепляться на оборонительных рубежах, не давать ему отдыха ни днём, ни ночью, резать коммуникации врага, окружать вражеские войска и уничтожать их, если они отказываются сложить оружие.

3. Шире раздуть пламя партизанской борьбы в тылу врага, разрушать коммуникации врага, взрывать железнодорожные мосты, срывать переброску неприятельских войск, подвоз оружия и боеприпасов, взрывать и поджигать воинские склады, нападать на неприятельские гарнизоны, не давать отступающему врагу сжигать наши сёла и города, помогать всеми силами, всеми средствами наступающей Красной Армии.

В этом залог нашей победы.

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки!

От имени Советского Правительства и нашей большевистской партии приветствую и поздравляю вас с 25-ой годовщиной Красной Армии.

Да здравствует наша Великая Родина!

Да здравствует наша славная Красная Армия, наш доблестный Военно-Морской Флот, наши отважные партизаны и партизанки!

Да здравствует партия большевиков, вдохновитель и организатор побед Красной Армии!

Смерть немецким захватчикам!

Верховный Главнокомандующий

И. СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1943 года № 195 г Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ ДОНСКОГО ФРОНТА 2 февраля 1943 года


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1943 года № 195 г Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1943 года № 195 г Москва

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки, рабочие и работницы, крестьяне и крестьянки, люди интеллигентного труда! Братья и сестры, временно подпавшие под иго немецких угнетателей!

От имени Советского Правительства и нашей большевистской Партии приветствую и поздравляю вас с днём 1 Мая!

В суровые дни Отечественной войны встречают народы нашей страны день 1 Мая. Они вверили свою судьбу Красной Армии и не ошиблись в своих надеждах. Советские воины грудью встали на защиту Родины и вот уже почти два года отстаивают честь и независимость народов Советского Союза.

За период зимней кампании 1942/43 г. г. Красная Армия нанесла серьёзные поражения гитлеровским войскам, уничтожила огромное количество живой силы и техники врага, окружила и ликвидировала две армии врага под Сталинградом, забрала в плен свыше 300 тысяч вражеских солдат и офицеров и освободила от немецкого ига сотни советских городов и тысячи сёл.

Зимняя кампания показала, что наступательная сила Красной Армии возросла. Наши войска не только вышибли немцев с территории, захваченной ими летом 1942 года, но и заняли ряд городов и районов, находившихся в руках врага около полутора лет. Немцам оказалось не под силу предотвратить наступление Красной Армии.

Даже для контрнаступления на узком участке фронта в районе Харькова гитлеровское командование оказалось вынужденным перебросить более трёх десятков новых дивизий из Западной Европы. Немцы рассчитывали окружить советские войска в районе Харькова и устроить нашим войскам "немецкий Сталинград". Однако попытка гитлеровского командования взять реванш за Сталинград провалилась. - Одновременно с этим победоносные войска наших союзников разбили итало-германские войска в районе Ливии и Триполитании, очистили эти районы от врагов и теперь продолжают их громить в районе Туниса, а доблестная англо-американская авиация наносит сокрушительные удары военно-промышленным центрам. Германии, Италии, предвещая образование второго фронта в Европе против итало-немецких фашистов.

Таким образом, удар по врагу с востока, со стороны Красной Армии впервые за время войны слился с ударом с запада, со стороны войск наших союзников — в единый общий удар.

Все эти обстоятельства, взятые вместе, потрясли до основания гитлеровскую военную машину, изменили ход мировой войны и создали необходимые предпосылки для победы над гитлеровской Германией.

В результате враг оказался вынужденным признать серьёзное ухудшение своего положения и стал вопить о военном кризисе. Правда, враг старается прикрыть своё критическое положение шумихой о "тотальной" мобилизации. Но никакая шумиха не может отменить того факта, что лагерь фашистов действительно переживает серьёзный кризис.

Кризис в лагере фашистов выражается, прежде всего, в том, что враг оказался вынужденным открыто отказаться от своей первоначальной установки на молниеносную войну. В лагере врагов теперь уже не в моде говорить о молниеносной войне, — крикливая болтовня о молниеносной войне сменилась унылыми причитаниями о неизбежности затяжной войны. Если раньше немецко-фашистское командование хвастало тактикой молниеносного наступления, то теперь эта тактика отброшена прочь, и немецкие фашисты хвастают уже не тем, что они провели или намерены провести молниеносное наступление, а тем, что им удалось ловко улизнуть из-под охватывающего удара английских войск в Северной Африке или из окружения со стороны советских войск в районе Демянска. Фашистская печать пестрит хвастливыми сообщениями о том, что немецким войскам удалось удрать с фронта и избегнуть нового Сталинграда на том или ином участке Восточного или Тунисского фронта. По-видимому, больше нечем хвастать гитлеровским стратегам.

Кризис в лагере фашистов выражается, во-вторых, в том, что фашисты начинают всё чаще поговаривать о мире. Если судить по сообщениям иностранной печати, можно прийти к выводу, что немцы хотели бы получить мир с Англией и США при условии их отхода от Советского Союза, или, наоборот, они хотели бы получить мир с Советским Союзом при условии его отхода от Англии и США. Будучи сами до мозга костей вероломными, немецкие империалисты имеют наглость мерить союзников на свой аршин, полагая, что кто-либо из союзников попадётся на удочку. Ясно, что не от хорошей жизни болтают немцы о мире. Болтовня о мире в лагере фашистов говорит лишь о том, что они переживают тяжёлый кризис. Но о каком мире может быть речь с империалистическими разбойниками из немецко-фашистского лагеря, залившими кровью Европу и покрывшими её виселицами? Разве не ясно, что только полный разгром гитлеровских армий и безоговорочная капитуляция гитлеровской Германии могут привести Европу к миру? Не потому ли болтают немецкие фашисты о мире, что они чувствуют приближение грядущей катастрофы?

Немецко-итальянский фашистский лагерь переживает тяжёлый кризис и стоит перед своей катастрофой.

Это ещё не значит, конечно, что катастрофа гитлеровской Германии уже наступила. Нет, не значит. Гитлеровская Германия и её армия потрясены и переживают кризис, но они ещё не разбиты. Было бы наивно думать, что катастрофа придёт сама, в порядке самотёка. Нужны ещё два-три таких мощных удара с запада и востока, какой был нанесён гитлеровской армии последние 5—6 месяцев, для того, чтобы катастрофа гитлеровской Германии стала фактом.

Поэтому народам Советского Союза и их Красной Армии, равно как нашим союзникам и их армиям предстоит ещё суровая и тяжёлая борьба за полную победу над гитлеровскими извергами. Эта борьба потребует от них больших жертв, огромной выдержки, железной стойкости. Они должны мобилизовать все свои силы и возможности для того, чтобы разбить врага и проложить таким образом путь к миру.

Товарищи! Советский народ проявляет величайшую заботу о своей Красной Армии. Он готов отдать все силы дальнейшему усилению военной мощи советской страны. Менее, чем за 4 месяца, народы Советского Союза внесли в фонд Красной Армии более 7 миллиардов рублей. Это ещё раз показывает, что война против немцев является действительно общенародной войной всех народов, населяющих Советский Союз. Рабочие, колхозники, интеллигенция, не покладая рук, стойко и мужественно перенося лишения, вызванные войной, трудятся на предприятиях и в учреждениях, на транспорте, в колхозах и совхозах. Но война против немецко-фашистских захватчиков требует, чтобы Красная Армия получала ещё больше орудий, танков, самолётов, пулемётов, автоматов, миномётов, боеприпасов, снаряжения, продовольствия. Значит необходимо, чтобы рабочие, колхозники, вся советская интеллигенция работали для фронта с удвоенной энергией.

Нужно, чтобы все наши люди и все учреждения в тылу работали слаженно и чётко, как хороший часовой механизм. Вспомним завет великого Ленина: "Раз война оказалась неизбежной — всё для войны, и малейшая распущенность и недостаток энергии должны быть караемы по закону военного времени".

В ответ на доверие и заботу своего народа Красная Армия должна ещё крепче бить врага, беспощадно истреблять немецких захватчиков, непрестанно гнать их с советской земли. Красная Армия за время войны приобрела богатый военный опыт. Сотни тысяч бойцов в совершенстве овладели своим оружием. Многие командиры научились умело управлять войсками на поле боя. Но успокаиваться на этом было бы неразумно. Бойцы должны научиться хорошо владеть своим оружием, командиры должны стать мастерами ведения боя. Но и этого мало. В военном деле, а тем более в такой войне, как современная война, нельзя стоять на месте. Остановиться в военном деле — значит отстать. А отсталых, как известно, бьют. Поэтому главное сейчас состоит в том, чтобы вся Красная Армия изо дня в день совершенствовала свою боевую выучку, чтобы все командиры и бойцы Красной Армии изучали опыт войны, учились воевать так, как этого требует дело победы.

Товарищи красноармейцы и краснофлотцы, командиры и политработники, партизаны и партизанки!

Приветствуя и поздравляя вас с днём 1 Мая,

ПРИКАЗЫВАЮ:

1. Всем бойцам — пехотинцам, миномётчикам, артиллеристам, танкистам, лётчикам, сапёрам, связистам, кавалеристам — продолжать без устали совершенствовать своё боевое мастерство, точно выполнять приказы командиров, требования уставов и наставлений, свято блюсти дисциплину, соблюдать организованность и порядок.

2. Командирам всех родов войск и общевойсковым командирам — стать мастерами вождения войск, умело организовать взаимодействие всех родов войск и управлять ими в бою. Изучать противника, улучшать разведку — глаза и уши армии, помнить, что без этого нельзя бить врага наверняка. Повысить культуру работы войсковых штабов, добиться того, чтобы штабы частей и соединений Красной Армии стали образцовыми органами управления войсками. Поднять работу войсковых тылов на уровень требований, предъявляемых современной войной, твердо помнить, что от полного и своевременного снабжения войск боеприпасами, снаряжением, продовольствием зависит исход боевых операций.

3. Всей Красной Армии—закрепить и развить успехи зимних боёв, не отдавать врагу ни одной пяди нашей земли, быть готовой к решающим сражениям с немецко-фашистскими захватчиками. В обороне проявлять упорство и стойкость, свойственные бойцам нашей армии. В наступлении — решительность, правильное взаимодействие войск, смелый маневр на поле боя, завершаемый окружением и уничтожением противника.

4. Партизанам и партизанкам — наносить мощные удары по вражеским тылам, путям сообщения, воинским складам, штабам и предприятиям, разрушать линии связи противника. Вовлекать широкие слои советского населения в захваченных врагом районах в активную освободительную борьбу, спасая тем самым советских граждан от угона в немецкое рабство и от истребления гитлеровскими зверями. Мстить беспощадно немецким захватчикам за кровь и слезы наших жён и детей, матерей и отцов, братьев и сестёр. Всеми силами помогать Красной Армии в её борьбе с подлыми гитлеровскими поработителями.

Товарищи!

Враг уже изведал силу сокрушительных ударов наших войск. Близится время, когда Красная Армия совместно с армиями наших союзников сломает хребет фашистскому зверю.

Да здравствует наша славная Родина!

Да здравствует наша доблестная Красная Армия!

Да здравствует наш доблестный Военно-Морской Флот!

Да здравствуют наши отважные партизаны и партизанки!

Смерть немецким захватчикам!

Верховный Главнокомандующий

Маршал Советского Союза

И. СТАЛИН

>> ОТВЕТЫ тов. И.В.СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОЙ ГАЗЕТЫ «НЬЮ-ЙОРК ТАЙМС» И АНГЛИЙСКОЙ ГАЗЕТЫ «ТАЙМС» 4 мая 1943 года
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1943 года № 95 г. Москва


ОТВЕТЫ тов. И.В.СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОЙ ГАЗЕТЫ «НЬЮ-ЙОРК ТАЙМС» И АНГЛИЙСКОЙ ГАЗЕТЫ «ТАЙМС» 4 мая 1943 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОТВЕТЫ тов. И.В.СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОЙ ГАЗЕТЫ «НЬЮ-ЙОРК ТАЙМС» И АНГЛИЙСКОЙ ГАЗЕТЫ «ТАЙМС» 4 мая 1943 года

Московский корреспондент американской газеты "Нью-Йорк Таймс" и английской газеты. "Таймс" г. Паркер обратился к Председателю Совета Народных Комиссаров СССР тов. И. В. Сталину с письмом, в котором он просил ответить на два вопроса, интересующие американскую и английскую общественность.

Тов. И. В. Сталин ответил г-ну Паркеру следующим письмом:

Господин Паркер!

3-го мая получил два Ваших вопроса относительно польско-советских отношений. Посылаю Вам мои ответы:

1. ВОПРОС: "Желает ли Правительство СССР видеть сильную и независимую Польшу после поражения гитлеровской Германии"?

ОТВЕТ. Безусловно, желает.

2. ВОПРОС: "На каких, с Вашей точки зрения, основах должны базироваться отношения между Польшей и СССР после войны"?

ОТВЕТ. На основе прочных добрососедских отношений и взаимного уважения, или, если этого пожелает польский народ, — на основе союза по взаимной помощи против немцев, как главных врагов Советского Союза и Польши.

С уважением

И. СТАЛИН

4 мая 1943 года.

>> ПРИВЕТСТВЕННЫЕ ТЕЛЕГРАММЫ тов. И. В. СТАЛИНА г-ну У. ЧЕРЧИЛЛЮ и г-ну Ф. РУЗВЕЛЬТУ ПО СЛУЧАЮ ПОБЕДЫ АНГЛО-АМЕРИКАНСКИХ ВОЙСК В СЕВЕРНОЙ АФРИКЕ 9 мая 1943 года
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1943 года № 195 г Москва


ПРИВЕТСТВЕННЫЕ ТЕЛЕГРАММЫ тов. И. В. СТАЛИНА г-ну У. ЧЕРЧИЛЛЮ и г-ну Ф. РУЗВЕЛЬТУ ПО СЛУЧАЮ ПОБЕДЫ АНГЛО-АМЕРИКАНСКИХ ВОЙСК В СЕВЕРНОЙ АФРИКЕ 9 мая 1943 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИВЕТСТВЕННЫЕ ТЕЛЕГРАММЫ тов. И. В. СТАЛИНА г-ну У. ЧЕРЧИЛЛЮ и г-ну Ф. РУЗВЕЛЬТУ ПО СЛУЧАЮ ПОБЕДЫ АНГЛО-АМЕРИКАНСКИХ ВОЙСК В СЕВЕРНОЙ АФРИКЕ 9 мая 1943 года

В ночь на 8 мая Председатель Совнаркома СССР тов. И. В. СТАЛИН послал Премьер-Министру Великобритании г-ну У. Черчиллю и Президенту США г-ну Ф. Рузвельту следующие приветственные телеграммы:

Премьер-министру Черчиллю

ЛОНДОН

Поздравляю Вас и доблестные британские и американские войска с блестящей победой, приведшей к освобождению Бизерты и Туниса от гитлеровской тирании. Желаю Вам дальнейших успехов.

И. СТАЛИН

Президенту Рузвельту

ВАШИНГТОН

Поздравляю Вас и доблестные американские и британские войска с блестящей победой, приведшей к освобождению Бизерты и Туниса от гитлеровской тирании. Желаю Вам дальнейших успехов.

И. СТАЛИН

9 мая 1943 года.

>> ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС ГЛАВНОГО КОРРЕСПОНДЕНТА АНГЛИЙСКОГО АГЕНТСТВА РЕЙТЕР 28 мая 1943 года
<< ОТВЕТЫ тов. И.В.СТАЛИНА НА ВОПРОСЫ КОРРЕСПОНДЕНТА АМЕРИКАНСКОЙ ГАЗЕТЫ «НЬЮ-ЙОРК ТАЙМС» И АНГЛИЙСКОЙ ГАЗЕТЫ «ТАЙМС» 4 мая 1943 года


ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС ГЛАВНОГО КОРРЕСПОНДЕНТА АНГЛИЙСКОГО АГЕНТСТВА РЕЙТЕР 28 мая 1943 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС ГЛАВНОГО КОРРЕСПОНДЕНТА АНГЛИЙСКОГО АГЕНТСТВА РЕЙТЕР 28 мая 1943 года

Московский корреспондент английского агентства Рейтер г. Кинг обратился к Председателю Совета Народных Комиссаров СССР тов. И. В. Сталину с письмом, в котором он просил ответить на вопрос, интересующий английскую общественность.

Тов. И. В. Сталин ответил г-ну Кингу следующим письмом:

Господин Кинг!

Я получил от Вас просьбу ответить на вопрос, касающийся роспуска Коммунистического Интернационала. Посылаю Вам свой ответ.

ВОПРОС. "Британские комментарии по поводу решения о ликвидации Коминтерна были весьма благоприятными. Какова советская точка зрения на этот вопрос и на его влияние на будущее международных отношений?"

ОТВЕТ. Роспуск Коммунистического Интернационала является правильным и своевременным, так как он облегчает организацию общего натиска всех свободолюбивых наций против общего врага — гитлеризма.

Роспуск Коммунистического Интернационала правилен, так как:

а) он разоблачает ложь гитлеровцев о том, что "Москва" якобы намерена вмешиваться в жизнь других государств и "большевизировать" их. Этой лжи отныне кладётся конец.

б) Он разоблачает клевету противников коммунизма в рабочем движении о том, что коммунистические партии различных стран действуют якобы не в интересах своего народа, а по приказу извне. Этой клевете отныне также кладётся конец.

в) Он облегчает работу патриотов свободолюбивых стран по объединению прогрессивных сил своей страны, независимо от их партийности и религиозных убеждений, в единый национально-освободительный лагерь, — для развёртывания борьбы против фашизма.

г) Он облегчает работу патриотов всех стран по объединению всех свободолюбивых народов в единый международный лагерь для борьбы против угрозы мирового господства гитлеризма, расчищая тем самым путь для организации в будущем содружества народов на основе их равноправия.

Я думаю, что все эти обстоятельства, взятые вместе, приведут к дальнейшему укреплению единого фронта союзников и других объединённых наций в их борьбе за победу над гитлеровской тиранией.

Я считаю, что роспуск Коммунистического Интернационала является вполне своевременным, так как именно теперь, когда фашистский зверь напрягает свои последние силы, — необходимо организовать общий натиск свободолюбивых стран для того, чтобы добить этого зверя и избавить народы от фашистского гнёта.

С уважением

И. СТАЛИН

28 мая 1943 года.

>> 26-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.
<< ПРИВЕТСТВЕННЫЕ ТЕЛЕГРАММЫ тов. И. В. СТАЛИНА г-ну У. ЧЕРЧИЛЛЮ и г-ну Ф. РУЗВЕЛЬТУ ПО СЛУЧАЮ ПОБЕДЫ АНГЛО-АМЕРИКАНСКИХ ВОЙСК В СЕВЕРНОЙ АФРИКЕ 9 мая 1943 года


26-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ. | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

26-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад Председателя Государственного Комитета Обороны на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1943 года

Товарищи!

Сегодня народы Советского Союза празднуют 26-ю годовщину Великой Октябрьской социалистической революции.

Третий раз наша страна в обстановке Отечественной войны отмечает годовщину своей народной революции.

В октябре 1941 года наша Родина переживала трудные дни. Враг подошёл к столице. Окружил с суши Ленинград. Наши войска были вынуждены отступать. Потребовались огромные усилия армии и напряжение всех сил народа, чтобы задержать врага и нанести ему серьёзный удар под Москвой.

К октябрю 1942 года опасность для нашей Родины ещё более возросла. Враг стоял тогда в каких-нибудь 120 километрах от Москвы, ворвался в Сталинград, вступил в предгорья Кавказа. Но и в эти тяжёлые дни армия и народ не пали духом, а стойко переносили все испытания. Они нашли в себе силу, чтобы задержать врага и нанести ему ответный удар. Верные заветам великого Ленина, не щадя сил и жизни, защищали они завоевания Октябрьской революции. Как известно" эта усилия армии и народа не пропали даром.

Вскоре после Октябрьских дней прошлого года, наши войска перешли в наступление и нанесли немцам новый мощный удар сначала под Сталинградом, на Кавказе, в районе среднего течения Дона, а затем в начале 1943 года у Великих Лук, под Ленинградом, в районе Ржева и Вязьмы. После этого Красная Армия уже не выпускала больше инициативы из своих рук. Её удары в течение всего лета этого года становились всё более крепкими, её воинское мастерство с каждым месяцем возрастало. С тех пор наши войска одерживают крупные победы, а немцы терпят одно поражение за другим. Как ни пытался враг, но ему всё ещё не удалось добиться ни одного сколько-нибудь серьёзного успеха на советско-германском фронте.

1. ГОД КОРЕННОГО ПЕРЕЛОМА В ХОДЕ ОЙНЫ

Истекший год — от 25 до 26-й годовщины Октября — является переломным годом Отечественной войны.

Этот год был переломном прежде всего потому, что в этом году Красной Армии впервые за время войны удалось осуществить большое летнее наступление против немецких войск, причём немецко-фашистские войска под ударами наших войск оказались вынужденными поспешно оставлять захваченную ими территорию, нередко спасаться бегством от окружения и бросать на поле боя большое количество техники, складов вооружения и боеприпасов, раненых солдат и офицеров.

Таким образом успехи нашей летней кампании во второй половине этого года явились продолжением и завершением успехов нашей зимней кампании в начале этого года.

Теперь, когда Красная Армия, развивая успехи зимней кампании, нанесла немецким войскам могучий удар летом, можно считать окончательно похороненной басню о том, что Красная Армия неспособна будто бы вести успешное наступление в летнее время. Истекший год показал, что Красная Армия так же хорошо может наступать летом, как и зимой.

В результате этих наступательных операций нашим войскам удалось в течение истекшего года пройти с боями от 500 километров в центральной части фронта до 1 300 километров на Юге (аплодисменты), освободив до 1 миллиона квадратных километров территории, т. е. почти до '21г Советской земли, временно захваченной врагом, при этом вражеские войска оказались отброшенными от Владикавказа до Херсона, от Элисты до Кривого Рога, от Сталинграда до Киева, от Воронежа до Гомеля, от Вязьмы и Ржева до подступов Орши и Витебска.

Не веря в прочность своих прошлых успехов на советско-германском фронте, немцы заранее, на протяжении длительного времени строили мощные оборонительные полосы, особенно вдоль крупных рек. Но в боях этого года немцев не спасли ни реки, ни мощные укрепления. Наши войска разрушили оборону немцев и только за три летних месяца 1943 года мастерски форсировали четыре очень серьёзных водных преграды — Северный Донец, Десну, Сож и Днепр. Я уже не говорю о таких преградах, как оборона немцев в районе реки Миус — западнее Ростова и оборона в районе реки Молочная — около Мелитополя. Теперь Красная Армия успешно громит врага по ту сторону Днепра.

Этот год был переломным годом ещё потому, что Красной Армии удалось в сравнительно короткий срок перебить и перемолоть наиболее опытные старые кадры немецко-фашистских войск, закалив вместе с тем и умножив свои собственные кадры в успешных наступательных боях в течение года. За истекший год немецко-фашистская армия в боях на советско-немецком фронте потеряла более 4 миллионов солдат и офицеров, из них не менее 1 миллиона 800 тысяч убитыми. Кроме того, немцы потеряли за этот год более 14 тысяч самолётов, более 25 тысяч танков и не менее 40 тысяч орудий.

Теперь немецко-фашистская армия уже не та, какой она была в начале войны. Если в начале войны она имела достаточное количество опытных кадров, то теперь она разбавлена новоиспечёнными молодыми неопытными офицерами, которые поспешно бросаются немцами на фронт, так как нет у них ни необходимых офицерских резервов, ни времени, чтобы обучить их.

Совершенно другую картину представляет ныне Красная Армия. Её кадры выросли и закалились в успешных наступательных боях за истекший год. Количество её боевых кадров растёт и будет расти, так как наличие необходимых офицерских резервов даёт ей и время и возможность обучать молодые офицерские кадры и выдвигать их на ответственные посты.

Характерно, что вместо 240 дивизий, стоявших в прошлом году перед нашим фронтом, из коих 179 дивизий было немецких, — в этом году перед фронтом Красной Армии стоит 257 дивизий, из коих 207 дивизий являются немецкими. Немцы видимо рассчитывают компенсировать сниженное качество своих дивизий увеличением их количества. Однако поражение немцев за истекший год показывает, что ухудшенное качество дивизий невозможно возместить увеличением их количества.

С чисто военной точки зрения поражение немецких войск на нашем фронте к исходу этого года было предрешено двумя важнейшими событиями: битвой под Сталинградом и битвой под Курском.

Битва под Сталинградом кончилась окружением 300-тысячной армии немцев, разгромом последней и пленением около 1/3 окружённых войск. Чтобы иметь представление о размерах того невиданного в истории побоища, которое разыгралось на полях Сталинграда, необходимо знать, что по окончании Сталинградской битвы было подобрано и похоронено 147 тысяч 200 убитых немецких солдат и офицеров и 46 тысяч 700 убитых советских солдат и офицеров. Сталинград был закатом немецко-фашистской армии. После Сталинградского побоища, как известно, немцы не могли уже оправиться.

Что касается битвы под Курском, то она окончилась разгромом двух основных наступающих групп немецко-фашистских войск и переходом наших войск в контрнаступление, превратившееся потом в мощное летнее наступление Красной Армии. Битва под Курском началась наступлением немцев на Курск с севера и с юга. Это была последняя попытка немцев осуществить большое летнее наступление и в случае её успеха наверстать потерянное. Наступление окончилось, как известно, провалом. Красная Армия не только отбила наступление немцев, но сама перешла в наступление и рядом последовательных ударов в течение летнего периода отбросила немецко-фашистские войска за Днепр.

Если битва под Сталинградом предвещала закат немецко-фашистской армии, то битва под Курском поставила её перед катастрофой.

Этот год был переломным годом, наконец, потому, что успешное наступление Красной Армии коренным образом ухудшило хозяйственное и военно-политическое положение фашистской Германии, поставив её перед глубочайшим кризисом.

Немцы рассчитывали осуществить летом этого года успешное наступление на советско-германском фронте, чтобы вернуть себе потерянное и поднять свой пошатнувшийся авторитет в Европе. Но Красная Армия опрокинула расчёты немцев, отбила их наступление, сама перешла в наступление и погнала немцев на Запад, растоптав тем самым авторитет немецкого оружия.

Немцы рассчитывали взять курс на затяжную войну, стали строить оборонительные рубежи и "валы", объявив во всеуслышание о неприступности их новых позиций. Но Красная Армия и здесь опрокинула расчеты немцев, прорвала их рубежи и "валы", продолжает успешно наступать и не даёт им сроков для затяжки войны.

Немцы рассчитывали выправить положение на фронте при помощи "тотальной" мобилизации. Но события и здесь опрокинули расчёты немцев. Летняя камлания уже съела 2/3 "тотально" мобилизованных, однако незаметно, чтобы это обстоятельство принесло какое-либо улучшение в положении немецко-фашистской армии. Возможно, что придётся объявить ещё одну "тотальную" мобилизацию, причём нет оснований предположить, что повторение подобной меры не приведёт к "тотальному" крушению некоторого государства. (Бурные аплодисменты).

Немцы рассчитывали прочно удержать за собой Украину, чтобы использовать украинские сельскохозяйственные продукты для своей армии и населения, а донецкий уголь — для заводов и железнодорожного Транспорта, обслуживающих немецкую армию. Но они и здесь просчитались. В результате успешного наступления Красной Армии немцы потеряли не только донецкий уголь, но и наиболее богатые хлебом области Украины, причём нет оснований предположить, что они не потеряют в ближайшее время и остальную часть Украины. (Бурные аплодисменты).

Понятно, что все эти просчёты не могли не ухудшить и действительно ухудшили коренным образом хозяйственное и военно-политическое положение фашистской Германии.

Фашистская Германия переживает глубокий кризис. Она стоит перед своей катастрофой.

2. ВСЕНАРОДНАЯ ПОМОЩЬ ФРОНТУ

Успехи Красной Армии были бы невозможны без поддержки народа, без самоотверженной работы советских людей на фабриках и заводах, шахтах и рудниках, на транспорте и в сельском хозяйстве. Советский народ в трудных военных условиях сумел обеспечить свою армию всем минимально необходимым и непрестанно совершенствовал её боевую технику. На всём протяжении войны врагу не удалось превзойти нашу армию по качеству вооружения. В то же время наша промышленность давала фронту всё большее и большее количество боевой техники.

Истекший год был переломным годом не только в ходе военных действий, но и в работе нашего тыла. Перед нами не стояли уже такие задачи, как эвакуация предприятий на восток и перевод промышленности на производство вооружения. Советское государство имеет теперь слаженное и быстро растущее военное хозяйство. Стало быть все усилия народа могли быть сосредоточены на увеличении производства и дальнейшем совершенствовании вооружения, особенно танков, самолётов, орудий, самоходной артиллерии. В этом мы достигли крупных успехов. Красная Армия, опираясь на всенародную поддержку, бесперебойно получала боевое снаряжение, обрушивала на врага миллионы бомб, мин и снарядов, вводила в бой тысячи танков и самолётов. Можно с полным основанием сказать, что самоотверженный труд советских людей в тылу войдёт в историю, наряду с героической борьбой Красной Армии, как беспримерный подвиг народа в защите Родины. (Продолжительные аплодисменты).

Рабочие Советского Союза, создавшие в годы мирного строительства высоко развитую мощную социалистическую промышленность, во время Отечественной войны развернули напряжённую и кипучую работу на помощь фронту, проявляя настоящий трудовой героизм.

Всем известно, что гитлеровцы располагали в войне против СССР не только сильно развитой промышленностью Германии, но и довольно мощной промышленностью вассальных и оккупированных стран. И всё же гитлеровцы не смогли сохранить количественное превосходство в военной технике, которое они имели в начале войны против Советского Союза. Если теперь былое превосходство врага в количестве танков, самолётов, миномётов, автоматов ликвидировано, если наша армия не испытывает ныне серьёзного недостатка в вооружении, боеприпасах, снаряжении, то в этом прежде всего нужно усмотреть заслугу нашего рабочего класса. (Бурные, продолжительные аплодисменты).

Крестьяне Советского Союза, преобразовавшие в годы мирного строительства на основе колхозного строя отсталое земледелие в передовое сельское хозяйство, во время Отечественной войны проявили небывалое в истории деревни высокое сознание общенародных интересов. Они самоотверженным трудом на помощь фронту показали, что советское крестьянство считает нынешнюю войну против немцев своим кровным делом, войной за свою жизнь и свободу.

Известно, что в результате нашествия фашистских полчищ наша страна была временно лишена важных сельскохозяйственных районов Украины, Дона и Кубани. И всё же наши колхозы и совхозы снабжали без серьёзных перебоев армию и страну продовольствием. Конечно, без колхозного строя, без самоотверженного труда колхозников и колхозниц мы не смогли бы решить эту труднейшую задачу. Если на третьем году войны наша армия не испытывает недостатка в продовольствии, если население снабжается продовольствием, а промышленность сырьём, то в этом сказались' сила и жизненность колхозного строя, патриотизм колхозного крестьянства. (Продолжительные аплодисменты).

Большую роль в деле помощи фронту сыграл наш транспорт, прежде всего железнодорожный транспорт, а также речной, морской и автомобильный транспорт. Транспорт является, как известно, важнейшим средством связи между тылом и фронтом. Можно производить большое количество вооружения и огнеприпасов, но, если они не доставляются вовремя фронту при помощи транспорта, они могут остаться бесполезным грузом для дела фронта. Нужно сказать, что в деле своевременного подвоза на фронт вооружения, огнеприпасов, продовольствия, обмундирования и т. д. роль транспорта является решающей. И если несмотря на трудности военного времени и недостаток топлива нам всё же удалось снабжать фронт всем необходимым, то в этом надо признать прежде всего заслугу наших транспортных рабочих и служащих. (Продолжительные аплодисменты).

От рабочего класса и крестьянства не отстаёт в деле помощи фронту и наша интеллигенция. Советская интеллигенция преданно работает на дело обороны нашей страны, непрерывно совершенствует вооружение Красной Армии, технику и организацию производства. Она помогает рабочим и колхозникам в подъёме промышленности и сельского хозяйства, двигает вперёд в условиях войны советскую науку и культуру.

Это делает честь нашей интеллигенции. (Продолжительные аплодисменты).

Все народы Советского Союза единодушно поднялись на защиту своей Родины, справедливо считая нынешнюю Отечественную войну общим делом всех трудящихся без различия национальности и вероисповедания. Теперь уже сами гитлеровские политики видят, как безнадёжно глупыми были их расчёты на раскол и столкновения между народами Советского Союза. Дружба народов нашей страны выдержала все трудности и испытания войны и ещё более закалилась в общей борьбе всех советских людей против фашистских захватчиков.

В этом источник силы Советского Союза. (Бурные, продолжительные аплодисменты).

Руководящей и направляющей силой советского народа как в годы мирного строительства, так и в дни войны явилась партия Ленина, партия большевиков. Ни одна партия не имела и не имеет такого авторитета среди народных масс, как наша большевистская партия. И это понятно. Под руководством партии большевиков рабочие, крестьяне и интеллигенция нашей страны завоевали себе свободу и построили социалистическое общество. В дни Отечественной войны партия предстала перед нами, как вдохновитель и организатор всенародной борьбы против фашистских захватчиков. Организаторская работа партии соединила воедино и направила к общей цели все усилия советских людей, подчинив все наши силы и средства делу разгрома врага. За время войны партия ещё более сроднилась с народом, ещё теснее связалась с широкими массами трудящихся.

В этом источник силы нашего государства. (Бурные, продолжительные аплодисменты).

Нынешняя война со всей силой подтвердила известное указание Ленина о том, что война есть всестороннее испытание всех материальных и духовных сил каждого народа. История войн учит, что лишь те государства выдерживали это испытание, которые ока-1 вывались сильнее своего противника по развитию и организации хозяйства, по опыту, мастерству и боевому духу своих войск, по выдержке и единству народа на всём протяжении войны. Именно таким государством является наше государство.

Советское государство никогда не было столь прочным и незыблемым, как теперь, на третьем году Отечественной войны. Уроки войны говорят о том, что советский строй оказался не только лучшей формой организации экономического и культурного подъёма страны в годы мирного строительства, но и лучшей формой мобилизации всех сил народа на отпор врагу в военное время. Созданная 26 лет назад Советская власть в короткий исторический срок превратила нашу страну в несокрушимую крепость. Красная Армия из всех армий мира имеет наиболее прочный и надёжный тыл.

В этом источник силы Советского Союза, (Бурные, продолжительные аплодисменты).

Нет сомнения в том, что Советское государство выйдет из войны сильным и ещё более окрепшим. Немецкие захватчики разоряют и опустошают наши земли, стараясь подорвать мощь нашего государства. Наступление Красной Армии в ещё большем, чем прежде, объёме раскрыло варварский, бандитский характер гитлеровской армии. Немцами истреблены в захваченных ими районах сотни тысяч наших мирных людей. Как средневековые варвары или орды Аттилы, немецкие злодеи вытаптывают поля, сжигают деревни и города, разрушают промышленные предприятия и культурные учреждения. Злодеяния немцев говорят о слабости фашистских захватчиков, ибо так поступают только временщики, которые сами не верят в свою победу. И чем безнадёжнее становится положение гитлеровцев, тем более они неистовствуют в своих зверствах и грабежах. Наш народ не простит этих преступлений немецким извергам. Мы заставим немецких преступников держать ответ за все их злодеяния! (Бурные, продолжительные аплодисменты).

В районах, где временно хозяйничали фашистские погромщики, нам предстоит возродить разрушенные города и сёла, промышленность, транспорт, сельское хозяйство, культурные учреждения, создать для советских людей, избавленных от фашистского рабства, нормальные условия жизни. Уже теперь полным ходом развернулась работа по восстановлению хозяйства и культуры в освобождённых от врага районах. Но это только начало. Нам необходимо полностью ликвидиро-вать последствия хозяйничания немцев в районах, освобождённых от немецкой оккупации. Это большая, общенародная задача. Мы можем и должны решить эту трудную задачу в короткий срок.

3. УКРЕПЛЕНИЕ АНТИГИТЛЕРОВСКОЙ КОАЛИЦИИ. РАЗВАЛ ФАШИСТСКОГО БЛОКА

Истекший год был переломным не только в Отечественной войне Советского Союза, но и во всей мировой войне.

Изменения, происшедшие за этот год в военной и внешнеполитической обстановке, сложились в пользу СССР и дружественных ему Союзных стран, в ущерб Германии и её сообщникам по разбою в Европе.

Результаты и последствия побед Красной Армии далеко вышли за пределы советско-германского фронта, изменили всё дальнейшее течение мировой войны и приобрели крупное международное значение. Победа Союзных стран над общим врагом приблизилась, а отношения между союзниками, боевое содружество их армий, вопреки ожиданиям врагов, не только не ослабели, а наоборот окрепли и упрочились. Об этом красноречиво говорят также исторические решения Московской конференции представителей Советского Союза, Великобритании и Соединённых Штатов Америки, опубликованные недавно в печати. Теперь наши объединённые страны полны решимости нанести совместные удары по врагу, которые приведут к окончательной победе над ним.

В этом году удары Красной Армии по немецко-фашистским войскам были поддержаны боевыми действиями наших союзников в Северной Африке, в бассейне Средиземного моря и в Южной Италии. Вместе с тем союзники подвергали и продолжают подвергать основательной бомбардировке важные промышленные центры Германии и тем самым значительно ослабляют военную мощь врага. Если ко всему этому добавить тот факт, что союзники регулярно снабжают нас разным вооружением и сырьём, то можно сказать без преувеличения, что всем этим они значительно облегчили успехи нашей летней кампании. Конечно, нынешние действия союзных армий на юге Европы не могут ещё рассматриваться как второй фронт. Но это всё же нечто вроде второго фронта. Понятно, что открытие настоящего второго фронта в Европе, которое не за горами, значительно ускорит победу над гитлеровской Германией и ещё более укрепит боевое содружество Союзных государств.

Таким образом, события истекшего года показывают, что антигитлеровская коалиция является прочным объединением народов и основана на крепком фундаменте.

Теперь уже для всех очевидно, что гитлеровская клика, развязав нынешнюю войну, завела Германию и её прихвостней в безысходный тупик. Поражения фашистских войск на советско-германском фронте и удары наших союзников по итало-немецким войскам потрясли всё здание фашистского блока и оно теперь разваливается на наших глазах.

Италия безвозвратно выпала из гитлеровской коалиции. Муссолини ничего не может изменить, ибо он является по сути дела пленником немцев. На очереди другие участники коалиции. Финляндия, Венгрия, Румыния и другие вассалы Гитлера, обескураженные военными поражениями Германии, теперь уже окончательно потеряли веру в благоприятный для них исход войны и озабочены тем, как выбраться из той трясины, куда их затащил Гитлер. Сообщники гитлеровской Германии по грабежу, ещё не так давно покорные своему хозяину, ныне, когда пришло время отвечать за разбой, смотрят в кусты, выбирая удобный момент, чтобы незаметно улизнуть из разбойничьей шайки. (Смех).

Вступая в войну, участники гитлеровского блока рассчитывали на быструю победу. Они уже заранее распределили кому что достанется: кому пироги и пышки, кому синяки и шишки. (Смех, аплодисменты). Понятно, что синяки и шишки они предназначали своим противникам, себе же — пироги и пышки. Но теперь ясно, что Германии и её холуям не достанутся пироги и пышки, что им придётся теперь делить между собою синяки и шишки. (Смех, аплодисменты).

Предвидя эту незавидную перспективу, сообщники Гитлера ломают сейчас голову над тем, как бы выйти из войны, получив при этом поменьше синяков и шишек. (Смех).

Пример Италии показывает вассалам Гитлера, что чем далее оттягивают они неминуемый разрыв с немцами и позволяют им хозяйничать в своих государствах, тем больше опустошения ожидают их страны, тем больше страданий придётся вынести их народам. Пример Италии показывает также, что гитлеровская Германия и не помышляет защищать свои вассальные страны, а намерена превратить их в арену опустошительной войны лишь бы отсрочить час собственного разгрома.

Дело немецкого фашизма проиграно, а созданный им кровавый "новый порядок" идёт к краху. В оккупированных странах Европы нарастает всенародный взрыв возмущения против фашистских поработителей. Безвозвратно потерян былой престиж Германии в союзных с ней и нейтральных странах, подорваны её экономические и политические связи с нейтральными государствами.

Время, когда гитлеровская клика буйно шумела по поводу завоевания немцами мирового господства, осталось далеко позади. Теперь, как известно, немцам не до мирового господства, — не до жиру, быть бы живу. (Смех, аплодисменты).

Таким образом, ход войны показал, что союз фашистских государств не имел и не имеет под собой прочной основы. Гитлеровская коалиция сложилась на базе захватнических, грабительских устремлений её участников. Пока гитлеровцы имели военные успехи, фашистская коалиция казалась стойким объединением. Но первые же поражения фашистских войск привели к фактическому распаду разбойничьего блока.

Гитлеровская Германия и её вассалы стоят накануне своей катастрофы.

Победа союзных стран над гитлеровской Германией поставит на очередь дня важные вопросы организации и воссоздания государственной, экономической и культурной жизни европейских народов. Политика нашего правительства в этих вопросах остаётся неизменной. Вместе с нашими союзниками мы должны будем:

1) освободить народы Европы от фашистских захватчиков и оказать им содействие в воссоздании своих национальных государств, расчленённых фашистскими поработителями, — народы Франции, Бельгии, Югославии, Чехословакии, Польши, Греции и других государств, находящихся под немецким игом, вновь должны стать свободными и самостоятельными;

2) предоставить освобождённым народам Европы полное право и свободу самим решать вопрос об их государственном устройстве;

3) принять меры к тому, чтобы все фашистские преступники, виновники нынешней войны и страданий народов, в какой бы стране они ни скрывались, понесли суровое наказание и возмездие за все совершённые ими злодеяния;

4) установить такой порядок в Европе, который бы полностью исключал возможность новой агрессии со стороны Германии;

5) создать длительное экономическое, политическое и культурное сотрудничество народов Европы, основанное на взаимном доверии и взаимной помощи в целях восстановления разрушенного немцами хозяйства и культуры.

Красная Армия и советский народ достигли за истекший год больших успехов в борьбе против немецких захватчиков. Мы добились коренного перелома в войне в пользу нашей страны, и война теперь идёт к окончательной развязке. Но советским людям не пристало останавливаться на достигнутом, упиваться своими успехами. Победу можно упустить, если в наших рядах появится самоуспокоение. Победа не даётся без борьбы и напряжения. Она берётся с боя. Победа теперь близка, но чтобы её завоевать, необходимо новое напряжение сил, самоотверженная работа всего тыла, умелые и решительные действия Красной Армии на фронте. Было бы преступлением перед Родиной, перед советскими людьми, временно подпавшими под фашистское ярмо, перед народами Европы, изнывающими под немецким игом, если бы мы не использовали всех возможностей для ускорения разгрома врага. Нельзя давать врагу передышки. Вот почему мы должны напрячь все наши силы, чтобы добить врага.

Советский народ и Красная Армия ясно видят трудности предстоящей борьбы. Но теперь уже ясно, что день нашей победы приближается. Война вступила в ту стадию, когда дело идёт о полном изгнании оккупантов с Советской земли и ликвидации фашистского "нового порядка в Европе". Недалеко время, когда мы завершим очищение от врага Украины и Белоруссии, Ленинградской и Калининской областей, освободим от немецких захватчиков народы Крыма, Литвы, Латвии, Эстонии, Молдавии и Карело-Финской республики.

Товарищи!

За победу англо-советско-американского боевого союза! (Аплодисменты).

За освобождение народов Европы от фашистского ига! (Аплодисменты).

За полное изгнание немецких извергов с нашей земли! (Аплодисменты).

Да здравствует наша Красная Армия! (Аплодисменты).

Да здравствует наш Военно-Морской Флот! (Аплодисменты).

Да здравствуют наши смелые партизаны и партизанки! (Аплодисменты).

Да здравствует наша великая Родина! (Аплодисменты).

Смерть немецким захватчикам! (Бурные, продолжительные аплодисменты. Все встают. Овация всего зала).

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1943 года № 309 г. Москва
<< ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС ГЛАВНОГО КОРРЕСПОНДЕНТА АНГЛИЙСКОГО АГЕНТСТВА РЕЙТЕР 28 мая 1943 года


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1943 года № 309 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1943 года № 309 г. Москва

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы, партизаны и партизанки! Трудящиеся Советского Союза!

От имени Советского Правительства и нашей большевистской партии приветствую и поздравляю Вас с 26-ой годовщиной Великой Октябрьской Социалистической Революции.

Двадцать шестую годовщину нашей великой социалистической революции мы празднуем в дни славных побед Красной Армии над врагами нашей Отчизны.

Уже более двух лет ведёт наш народ освободительную войну против немецко-фашистских поработителей. Год назад наша Родина переживала тяжёлые дни. Враг захватил у нас к тому времени большую территорию. Миллионы советских людей изнывали в немецкой неволе. Вражеские орды рвались к Волге для обхода Москвы с востока, осаждали подступы к Закавказью. Но Красная Армия грудью своей преградила путь врагу. Наши войска остановили иноземные разбойничьи орды, а затем, разбив их под Сталинградом, стремительно погнали их на запад. С тех пор Красная Армия неизменно держит в своих руках инициативу военных действий.

Зимой 1942—43 гг. наши доблестные войска разбили отборные армии немцев, итальянцев, румын, венгров, перебили и пленили свыше миллиона вражеских солдат и офицеров и освободили огромную территорию площадью до полумиллиона квадратных километров.

Летом 1943 года Красная Армия нанесла врагу новый сокрушительный удар. Наши войска в течение нескольких дней ликвидировали летнее наступление немцев и тем похоронили гитлеровский план разгрома основных сил Красной Армии и обхода Москвы со стороны Орла — Курска. Более того, Красная Армия сама перешла в решительное наступление, взломала мощные оборонительные полосы противника и в течение трёх месяцев отбросила его на запад местами на 400—450 километров. За время летней кампании наши войска изгнали врага с левобережной Украины, из Донбасса, Тамани, Орловщины, Смоленщины, вступили в правобережную Украину, овладели столицей Советской Украины—Киевом, вступили в Белоруссию, заняли подступы к Крыму, освободили свыше 160 городов и более 38.000 населённых пунктов.

Красная Армия отвоевала у немцев за истекший год почти 2/3 нашей земли, захваченной ранее немцами, и вызволила из-под немецкого ига десятки миллионов советских людей.

За истекший год немцы потеряли на советско-германском фронте свыше 4-х миллионов солдат и офицеров, из них не менее 1.800.000 убитыми.

На советско-германском фронте нашли бесславный конец отборные кадровые дивизии немецко-фашистской армии. Вместе с ними навсегда похоронены гитлеровские планы завоевания мира и порабощения народов.

Правда, немецкая армия и сейчас дерётся упорно, цепляясь за каждый рубеж. Но поражения, понесённые немцами со времени разгрома их войск под Сталинградом, надломили боевой дух немецкой армии. Теперь немцы, как огня, боятся окружения и при угрозе обхода их нашими войсками бегут, бросая на поле боя свою технику и раненых солдат.

В наступательных боях истекшего года наши войска обогатились опытом ведения современной войны. Наши офицеры и генералы умело руководят войсками, успешно овладевают искусством вождения войск. Красная Армия стала самой мощной и закалённой современной армией.

Победы Красной Армии ещё более укрепили международное положение Советского Союза. Наступление нашей армии было поддержано боевыми действиями союзных войск в Северной Африке, на итальянских островах и на юге Италии. Авиация наших союзников подвергла серьёзным бомбардировкам промышленные центры Германии. Нет сомнения в том, что удары Красной Армии по немецким войскам с востока, поддержанные ударами основных сил союзников с запада, приведут к сокрушению военной мощи гитлеровской Германии и к полной победе антигитлеровской коалиции.

Красная Армия не могла бы одержать великих побед этого года без всенародной помощи фронту. Советский народ отдаёт все силы на поддержку своей армии. Нескончаемым потоком движутся на фронт вооружение, боеприпасы, продовольствие, снаряжение. Урал и Кузбасс, Москва и Поволжье, Ленинград и Баку, Казахстан и Узбекистан, Грузия и Армения, все наши республики и области стали могучим арсеналом Красной Армии. Советский народ успешно восстанавливает отвоёванные от врага промышленные и сельскохозяйственные районы, пускает в ход фабрики, заводы, шахты и железные дороги, возрождает совхозы и колхозы, обращает ресурсы освобождённых районов на службу фронту.

Наши успехи действительно велики. Но было бы наивно успокаиваться на достигнутых успехах. Ныне, когда Красная Армия бьёт врага за Днепром и пробивается к западным границам нашей страны, было бы особенно опасным предаться благодушию, самоуспокоенности и недооценить серьёзных трудностей предстоящей борьбы. Теперь враг с особым остервенением будет драться за каждый клочок захваченной им территории, ибо каждый шаг нашей армии вперёд приближает час расплаты с немцами за их злодеяния, совершённые ими на нашей земле.

Борьба за окончательную победу над немецко-фашистскими захватчиками потребует от армии и народа ещё больших усилий и новых подвигов.

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы, партизаны и партизанки!

В великих битвах с заклятым врагом вы одержали крупные победы, покрыв боевые знамена Красной Армии и Военно-Морского Флота неувядаемой славой. Красная Армия и Военно-Морской Флот имеют теперь все возможности для того, чтобы в ближайшее время полностью очистить советскую землю от немецких захватчиков.

Во имя победы нашей Родины над немецко-фашистскими извергами ПРИКАЗЫВАЮ:

1. Всему рядовому и сержантскому составу—неустанно совершенствовать своё боевое мастерство, строжайше выполнять требования уставов и наставлений, приказы командиров и начальников, всегда и повсюду соблюдать образцовый порядок, крепкую дисциплину и высокую организованность.

2. Офицерам и генералам всех родов войск — совершенствовать управление войсками на поле боя и взаимодействие всех родов войск, прочно закреплять успехи наступления, стремительно преследовать войска противника, быстрее подтягивать тылы, смелее использовать резервы для новых ударов.

3. Всей Красной Армии — смело и решительно взламывать вражескую оборону, день и ночь преследовать врага, не давая ему закрепляться на промежуточных рубежах, умелым и смелым манёвром резать коммуникации врага, окружать и дробить его войска, уничтожать и захватывать живую силу и технику противника.

4. Партизанам и партизанкам — поднимать советских людей на вооружённую борьбу против немцев, всемерно усиливать помощь наступающей Красной Армии, громить тылы и штабы врага, спасать советских людей от истребления и угона их на каторгу в Германию, беспощадно уничтожать немецко-фашистских мерзавцев!

Воины Красной Армии, партизаны и партизанки! Вперёд, за полный разгром немецко-фашистских захватчиков!

Да здравствует 26 годовщина Великой Октябрьской Социалистической Революции!

Да здравствует наша победоносная Красная Армия!

Да здравствует наш победоносный Военно-Морской Флот!

Да здравствуют наши отважные партизаны и партизанки!

Да здравствует наша великая Родина!

Мщение и смерть немецко-фашистским захватчикам!

Верховный Главнокомандующий

Маршал Советского Союза

И. СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля1944 года № 16 г- Москва
<< 26-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля1944 года № 16 г- Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля1944 года № 16 г- Москва

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы, партизаны и партизанки!

26 годовщину Красной Армии народы нашей страны встречают в обстановке исторических побед советских войск над немецко-фашистскими войсками.

Свыше года Красная Армия ведёт победоносное наступление, громя армии гитлеровских захватчиков и сметая их с советской земли. За это время Красная Армия успешно провела зимнюю кампанию 1942—43 г., выиграла летние сражения 1943 г. и развернула победоносное зимнее наступление 1943—44 года. В этих беспримерных в истории войн кампаниях Красная Армия с боями прошла на запад местами до 1.700 километров, очистила от врага почти 3/4 захваченной им советской земли.

В ходе нынешней зимней кампании Красная Армия ликвидировала мощную оборону немцев на всём протяжении Днепра от Жлобина до Херсона и тем самым опрокинула расчёты немцев на успешное ведение затяжной оборонительной войны на советско-германском фронте.

За три месяца зимней кампании наши доблестные войска одержали крупнейшие победы на правобережной Украине, завершили освобождение Киевской, Днепропетровской, Запорожской областей, освободили всю Житомирскую, почти полностью Ровенскую и Кировоградскую области, ряд районов Винницкой, Николаевской, Каменец-Подольской и Волынской областей. Решительными действиями Красной Армии ликвидированы попытки немецкого контрнаступления в районах Житомира, Кривого Рога и Умани. Советские войска устроили немцам новый Сталинград на правобережьи Днепра, окружив и уничтожив в районе Корсунь-Шевченковский 10 немецких дивизий и одну бригаду.

Великая победа одержана советскими войсками под Ленинградом. Наши войска взломали мощную систему долговременных, глубоко эшелонированных укреплений противника, разгромили сильную группу немецких войск, полностью освободили Ленинград от вражеской блокады и варварских артиллерийских обстрелов. Советские воины завершают очищение от фашистских извергов Ленинградской и Калининской областей и вступили на землю советской Эстонии.

Развернулось массовое изгнание оккупантов из советской Белоруссии: освобождены почти полностью Гомельская и Полесская области, ряд районов Могилёвской и Витебской областей.

В неблагоприятных условиях нынешней зимы наши войска, преодолев мощные оборонительные полосы врага, за 3 месяца зимней кампании очистили от захватчиков около 200 тысяч кв. километров советской земли. Красная Армия отбила у врага свыше 13.000 населённых пунктов, в том числе 82 города и 320 железнодорожных станций. Из фашистской неволи вызволены новые миллионы советских граждан. Нашей Родине возвращены важные сельскохозяйственные и промышленные районы с богатейшими запасами железной руды и марганца. Немцы лишились этих экономически важных районов, за которые они так отчаянно цеплялись.

Теперь уже всем, должно быть, ясно, что гитлеровская Германия неудержимо движется к катастрофе. Правда, условия ведения воины в этой войне более благоприятны для Германии, чем в прошлой мировой войне, когда она с самого начала и до конца войны вела борьбу на два фронта. Однако большим минусом для Германии является тот факт, что Советский Союз в этой войне оказался много сильнее, чем старая царская Россия в прошлой войне. В первой мировой войне против германского блока воевали на двух фронтах шесть великих держав — Франция, Россия, Англия, США, Япония и Италия. В нынешней войне на сторону Германии перешли Италия и Япония, присоединилась к фашистскому блоку Финляндия, перебежала Румыния, воевавшая в прошлой войне против Германии, при этом основные силы Германии до сих пор действуют на одном фронте против Советского Союза. Из истории известно, что Германия всегда выигрывала войны, если она дралась на одном фронте и, наоборот, проигрывала войну, когда она вынуждена была воевать на двух фронтах. В нынешней войне Германия воюет основными силами на одном фронте — против СССР. Тем не менее она не только не смогла одержать победу, но мощными ударами вооружённых сил Советского Союза оказалась поставленной на край катастрофы. Если Советский Союз один на один не только выдержал натиск германской военной машины, но и нанёс немецко-фашистским войскам решающие поражения, то тем более будет безнадёжным положение гитлеровской Германии, когда вступят в действие главные силы наших союзников и против гитлеровской Германии развернётся мощное и нарастающее наступление армий всех союзных государств.

Немецко-фашистские разбойники мечутся теперь в поисках путей спасения от катастрофы. Они снова ухватились за "тотальную" мобилизацию в тылу, хотя людские ресурсы Германии исчерпаны. Фашистские заправилы предпринимают отчаянные попытки внести разлад в лагерь антигитлеровской коалиции и тем самым затянуть войну. Гитлеровские дипломаты носятся из одной нейтральной страны в другую, стремятся завязать связи с прогитлеровскими элементами, намекая на возможность сепаратного мира то с нашим государством, то с нашими союзниками. Все эти уловки гитлеровцев обречены на провал, ибо в основе антигитлеровской коалиции лежат жизненно важные интересы союзников, поставивших задачу разгромить гитлеровскую Германию и её сообщников в Европе. Именно эта общность коренных интересов ведёт к укреплению боевого союза СССР, Англии и США в ходе войны.

Близится час окончательной расплаты за все злодеяния, совершённые гитлеровцами на советской земле и в оккупированных странах Европы.

Победоносное наступление Красной Армии стало возможным благодаря новым трудовым подвигам советских людей во всех отраслях нашего народного хозяйства. Трудящиеся Советского Союза подкрепили летние победы Красной Армии на фронтах новыми производственными победами в тылу.

Рабочие нашей промышленности досрочно выполняют и перевыполняют установленные государством планы, вводят в строй новые заводы, доменные печи и электростанции, восстанавливают в невиданно короткие сроки в освобождённых районах разрушенную оккупантами индустрию. Героические усилия рабочего класса ещё более укрепляют военно-материальную базу Красной Армии и приближают тем самым час нашей окончательной победы.

Советское крестьянство даёт государству продовольствие для армии и городов, сырьё для промышленности, оказывает самоотверженную поддержку Красной Армии.

Советская интеллигенция оказывает прямую руководящую помощь рабочим и крестьянам в деле разворота производства и удовлетворения нужд Красной Армии.

Трудящиеся освобождённых районов с каждым днём расширяют помощь Красной Армии — своей освободительнице, включают в общий поток грузов, идущих на фронт, продукцию восстанавливаемых заводов и сельского хозяйства.

Нет сомнения в том, что советский народ и впредь своим героическим трудом и напряжением всех своих усилий обеспечит непрерывный рост производственных сил страны для скорейшего и окончательного разгрома немецко-фашистских захватчиков.

Создание новых войсковых формирований в союзных республиках, подготовленное боевым содружеством народов СССР в Отечественной войне и всей историей нашего государства, ещё более укрепит Красную Армию и вольёт в её ряды новые, боевые силы.

Товарищи красноармейцы, краснофлотцы, сержанты, офицеры и генералы! Товарищи партизаны и партизанки!

В великой освободительной войне за свободу и независимость нашего Отечества вы проявили чудеса героизма. Красная Армия добилась решительного поворота в войне в нашу пользу и ныне уверенно идёт к окончательной победе над врагом. Враг терпит поражение за поражением. Однако, он ещё не разбит. Гитлеровские разбойники, видя приближение своей гибели и неизбежность возмездия за все чудовищные злодеяния, совершённые ими на нашей земле, сопротивляются с яростью обречённых. Они бросают в бой последние силы и резервы, цепляются за каждый метр советской земли, за каждый выгодный рубеж.

Именно поэтому, как ни велики наши успехи, мы попрежнему должны трезво оценивать силы врага, быть бдительными, не допускать в своих рядах зазнайства, самоуспокоенности, беспечности. Не было ещё в истории войн случая, чтобы враг сам прыгнул в пропасть. Чтобы выиграть войну, нужно подвести противника к пропасти и столкнуть его туда. Только неуклонно нарастающие в своей силе сокрушительные удары могут сломить сопротивление врага и привести нас к окончательной победе. Для этого необходимо продолжать совершенствовать боевую выучку бойцов и военное мастерство командиров нашей армии. Долг Красной Армии — каждый день поднимать выше своё военное искусство, непрестанно и тщательно изучать тактику врага, умело и вовремя разгадывать его коварные уловки, противопоставлять вражеской тактике нашу более совершенную тактику. Необходимо, чтобы боевой опыт и достижения передовых частей и соединений Красной Армии стали достоянием всех наших войск, чтобы вся Красная Армия, все её бойцы и офицеры научились бить врага по всем правилам современной военной науки.

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы, партизаны и партизанки!

Приветствуя и поздравляя Вас с 26-й годовщиной Красной Армии,

ПРИКАЗЫВАЮ:

1. Всему рядовому и сержантскому составу—пехотинцам, миномётчикам, артиллеристам, лётчикам, танкистам, сапёрам, связистам, кавалеристам — продолжать неустанно совершенствовать своё боевое мастерство, полностью использовать нашу прекрасную боевую технику, бить врага, как бьют его наши славные гвардейцы, точно выполнять приказы командиров, укреплять дисциплину и порядок, повышать организованность.

2. Офицерам и генералам всех родов войск — совершенствовать искусство вождения войск, тактику маневрирования, дело взаимодействия всех родов войск в ходе боя, смелее и шире внедрять в боевую практику опыт передовых гвардейских частей и соединений, поднять на высшую ступень культуру работы штабов и войсковых тылов, всемерно улучшать и развивать нашу разведку.

3. Всей Красной Армии — умелым сочетанием огня и манёвра взламывать вражескую оборону на всю её глубину, не давать врагу передышки, своевременно ликвидировать вражеские попытки контратаками задержать наше наступление, умело организовать преследование врага, не давать ему увозить технику, смелым манёвром охватывать фланги вражеских войск, прорываться в их тылы, окружать войска противника, дробить их и уничтожать, если они отказываются сложить оружие.

4. Партизанам и партизанкам — усилить помощь Красной Армии, нападать на штабы и гарнизоны противника, громить его тылы, разрушать его коммуникации и связь, лишать его возможности подтягивать резервы.

5. В ознаменование великих побед, одержанных вооружёнными силами советского государства в течение истекшего года, сегодня, 23 февраля, в день 26-ой годовщины Красной Армии, в 18 часов, в Москве, Ленинграде, Киеве, Днепропетровске, Гомеле, Ростове салютовать доблестным войскам Красной Армии двадцатью артиллерийскими залпами.

Слава нашей победоносной Красной Армии!

Слава советскому оружию!

Слава нашим отважным партизанам и партизанкам!

Да здравствует наша великая Советская Родина!

Да здравствует наша Всесоюзная Коммунистическая партия — вдохновитель и организатор великих побед Красной Армии!

Смерть немецким захватчикам!

Верховный Главнокомандующий

Маршал Советского Союза

И. СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1944 года № 70 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1943 года № 309 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1944 года № 70 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1944 года № 70 г. Москва

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы, партизаны и партизанки! Трудящиеся Советского Союза! Братья и сестры, временно подпавшие под иго немецких угнетателей и насильственно угнанные на фашистскую каторгу в Германию!

От имени Советского Правительства и нашей большевистской партии приветствую и поздравляю вас с днём 1 мая!

Народы нашей страны встречают день 1 мая в обстановке выдающихся успехов Красной Армии.

Со времени разгрома немецких дивизий под Сталинградом Красная Армия ведёт почти непрерывное наступление. За это время Красная Армия прошла с боями от Волги до Серета, от предгорий Кавказа до Карпат, истребляя вражескую нечисть и выметая её с советской земли.

В ходе зимней кампании 1943—44 г.г. Красная Армия выиграла историческую битву за Днепр и Правобережную Украину, сокрушила мощные оборонительные укрепления немцев под Ленинградом и в Крыму, умелыми и стремительными действиями преодолела немецкую оборону на водных рубежах— Южный Буг, Днестр, Прут, Серет. Почти вся Украина, Молдавия, Крым, Ленинградская и Калининская области, значительная часть Белоруссии очищены от немецких захватчиков. Родине возвращены металлургия Юга, руда Криворожья, Керчи и Никополя, плодородные земли между Днепром и Прутом. Из фашистского рабства вызволены десятки миллионов советских людей.

Выполняя великое дело освобождения родной земли от фашистских захватчиков. Красная Армия вышла к нашим государственным границам с Румынией и Чехословакией и продолжает теперь громить вражеские войска на территории Румынии.

Успехи Красной Армии стали возможными благодаря правильной стратегии и тактике советского командования, благодаря высокому моральному духу и наступательному порыву наших бойцов и командиров, благодаря хорошему оснащению наших войск первоклассной советской военной техникой, благодаря возросшему искусству и выучке наших артиллеристов, миномётчиков, танкистов, лётчиков, связистов, сапёров, пехотинцев, кавалеристов, разведчиков.

Этим успехам в значительной мере содействовали наши великие союзники, Соединённые Штаты Америки и Великобритания, которые держат фронт в Италии против немцев и отвлекают от нас значительную часть немецких войск, снабжают нас весьма ценным стратегическим сырьём и вооружением, подвергают систематической бомбардировке военные объекты Германии и подрывают, таким образом, военную мощь последней.

Но успехи Красной Армии могли бы оказаться непрочными и они были бы сведены на нет после первого же серьёзного контрудара со стороны противника, если бы Красную Армию не подпирали с тылу весь наш советский народ, вся наша страна. Красная Армия в боях за Родину проявила беспримерное геройство. Но советский народ не остался в долгу перед Красной Армией. В трудных условиях войны советский народ добился решающих успехов в деле массового производства вооружения, огнеприпасов, обмундирования, продовольствия и своевременной доставки их на фронты Красной Армии. За истекший год серьёзно возросла мощь советской промышленности. В строй вступили сотни новых заводов, шахт, десятки электростанций, железнодорожных линий, мостов. Новые миллионы советских людей стали к станкам, овладели сложнейшими профессиями, сделались мастерами своего дела. С честью выдержали испытания войны наши колхозы и совхозы. Не покладая рук, советское крестьянство, в трудных условиях военного времени, работает на полях, снабжая продовольствием нашу армию и население, поставляя сырьё нашей промышленности. А наша интеллигенция обогатила советскую науку и технику, культуру и искусство новыми выдающимися достижениями и открытиями. Неоценимые заслуги в деле защиты Отечества имеют советские женщины, самоотверженно работающие в интересах фронта, мужественно переносящие все трудности военного времени, вдохновляющие на ратные подвиги воинов Красной Армии — освободителей нашей Родины.

Отечественная война показала, что советский народ способен творить чудеса и выходить победителем из самых тяжёлых испытаний. Рабочие, колхозники, советская интеллигенция, весь советский народ преисполнены решимости ускорить разгром врага, полностью восстановить разрушенное фашистами хозяйство, сделать нашу страну ещё более сильной и зажиточной,

Под ударами Красной Армии трещит и разваливается блок фашистских государств. Страх и смятение царят ныне среди румынских, венгерских, финских и болгарских "союзников" Гитлера. Теперь эти гитлеровские сподручные, страны которых оккупированы и оккупируются немцами, не могут не видеть, что Германия проиграла войну. У Румынии, Венгрии, Финляндии и Болгарии есть только одна возможность избегнуть катастрофы: разрыв с немцами и выход из войны. Однако трудно рассчитывать на то, что нынешние правительства этих стран способны порвать с немцами. Надо полагать, что народам этих стран придётся самим взять в свои руки дело своего освобождения от немецкого ига. И чем скорее народы этих стран поймут, в какой тупик завели их гитлеровцы, чем быстрее прекратят они всякую поддержку своих немецких поработителей и их сподручных — Квислингов в своей собственной стране, тем меньше жертв и разрушений понесут эти страны от войны, тем больше они могут рассчитывать на понимание демократических стран.

В результате успешного наступления Красная Армия вышла на наши государственные границы на протяжении более 400 километров, освободив от немецко-фашистского ига более 3/4 оккупированной советской земли. Дело состоит теперь в том, чтобы очистить от фашистских захватчиков всю нашу землю и восстановить государственные границы Советского Союза по всей линии, от Чёрного моря до Баренцева моря.

Но наши задачи не могут ограничиваться изгнанием вражеских войск из пределов нашей Родины. Немецкие войска напоминают теперь раненого зверя, который вынужден уползать к границам своей берлоги — Германии для того, чтобы залечить раны. Но раненый зверь, ушедший в свою берлогу, не перестаёт быть опасным зверем. Чтобы избавить нашу страну и союзные с нами страны от опасности порабощения, нужно преследовать раненого немецкого зверя по пятам и добить его в его собственной берлоге. Преследуя же врага, мы должны вызволить из немецкой неволи наших братьев поляков, чехословаков и другие союзные с нами народы Западной Европы, находящиеся под пятой гитлеровской Германии.

Понятно, что эта задача представляет более трудное дело, чем изгнание немецких войск из пределов Советского Союза. Её можно решить лишь на основе совместных усилий Советского Союза, Великобритании и Соединённых Штатов Северной Америки, путём совместных ударов с Востока — силами наших войск и с Запада — силами войск наших союзников. Не может быть сомнения, что только такой комбинированный удар может полностью сокрушить гитлеровскую Германию.

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы, партизаны и партизанки! Трудящиеся Советского Союза? Братья и сестры, временно подпавшие под иго немецких угнетателей и насильственно угнанные на фашистскую каторгу в Германию! Приветствую и поздравляю вас с праздником 1 мая! ПРИКАЗЫВАЮ:

В честь исторических побед Красной Армии на фронте и в ознаменование великих успехов рабочих, колхозников и интеллигенции Советского Союза в тылу, сегодня, в день всемирного праздника трудящихся в 20 часов произвести салют в Москве, Ленинграде, Гомеле, Киеве, Харькове, Ростове, Тбилиси, Симферополе, Одессе — двадцатью артиллерийскими залпами.

Да здравствует наше Советское Отечество! Да здравствует наша Красная Армия и Военно-Морской Флот!

Да здравствует великий советский народ! Да здравствует дружба народов Советского Союза! Да здравствуют советские партизаны и партизанки! Вечная слава героям, павшим в боях за свободу и независимость нашей Родины! Смерть немецким захватчикам!

Верховный Главнокомандующий Маршал Светского Союза И. СТАЛИН

>> ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС КОРРЕСПОНДЕНТА «ПРАВДЫ» 13 июня 1944 года
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля1944 года № 16 г- Москва


ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС КОРРЕСПОНДЕНТА «ПРАВДЫ» 13 июня 1944 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС КОРРЕСПОНДЕНТА «ПРАВДЫ» 13 июня 1944 года

На вопрос корреспондента "Правды", как оценивает тов. Сталин высадку десанта союзников в Северной Франции, тов. Сталин ответил следующее:

Подводя итоги семидневных боёв освободительных войск союзников по вторжению в Северную Францию, можно без колебаний сказать, что широкое форсирование Ла-Манша и массовая высадка десантных войск союзников на севере Франции, — удались полностью. Это — несомненно блестящий успех наших союзников.

Нельзя не признать, что история войн не знает другого подобного предприятия по широте замысла, грандиозности масштабов и мастерству выполнения.

Как известно, "непобедимый" Наполеон в своё время позорно провалился со своим планом форсировать Ла-Манш и захватить Британские острова. Истерик Гитлер, который два года хвастал, что он проведёт форсирование Ла-Манша, не рискнул сделать даже попытку осуществить свою угрозу. Только британским и американским войскам удалось с честью осуществить грандиозный план форсирования Ла-Манша и массовой высадки десантных войск.

История отметит это дело, как достижение высшего порядка.

13 июня 1941 года.

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 20 августа 1944 года № 152 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1944 года № 70 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 20 августа 1944 года № 152 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 20 августа 1944 года № 152 г. Москва

Товарищи лётчики, штурманы, воздушные стрелки, радисты, инженеры, техники, мотористы, офицеры и генералы истребительной, штурмовой, бомбардировочной, разведывательной авиации!

В день Всесоюзного дня авиации приветствую вас и поздравляю с успехами в борьбе с немецкими захватчиками!

Вместе со всей Красной Армией советская авиация ведёт ожесточённую борьбу против немецко-фашистских захватчиков и наносит уничтожающие удары по живой силе и технике противника, по его тылам и коммуникациям.

Самоотверженный труд рабочих и работниц, высокое мастерство советских авиационных конструкторов и инженеров позволили преодолеть былое численное превосходство немецкой авиации и вооружить Военные Воздушные Силы Красной Армии и Военно-Морского Флота многими тысячами боевых самолётов высокого качества.

В воздушных битвах с врагом наши лётчики показали беспримерную доблесть, героизм и мужество, а командиры и начальники — уменье и военное мастерство в руководстве воздушными операциями.

В итоге наша боевая авиация имеет теперь полное господство в воздухе над авиацией врага.

Тысячи замечательных лётчиков, штурманов и воздушных стрелков всё более и более умножают успехи наших вооружённых сил и громят врага на земле и в воздухе.

В ознаменование достигнутых успехов нашей боевой авиации приказываю:

Сегодня в день авиации — 20 августа в 17 часов в столице нашей Родины — Москве от имени Родины салютовать нашим доблестным авиаторам двадцатью артиллерийскими залпами из двухсот двадцати четырёх орудий.

Верховный Главнокомандующий

Маршал Советского Союза

И. СТАЛИН

>> 27-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.
<< ОТВЕТ тов. И. В. СТАЛИНА НА ВОПРОС КОРРЕСПОНДЕНТА «ПРАВДЫ» 13 июня 1944 года


27-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ. | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

27-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.

Доклад Председателя Государственного Комитета Обороны на торжественном заседании Московского Совета депутатов трудящихся с партийными и общественными организациями г. Москвы 6 ноября 1944 года

Товарищи!

Сегодня советские люди празднуют 27 годовщину победы советской революции в нашей стране.

Четвёртый раз встречает наша страна годовщину советской революции в условиях Отечественной войны против немецко-фашистских захватчиков.

Это, конечно, не значит, что четвёртый год войны не отличается по своим итогам от предыдущих трёх лет войны. Наоборот, между ними существует коренная разница. Если два предыдущих года войны были годами наступления немецких войск и продвижения их в глубь нашей страны, когда Красная Армия была вынуждена вести оборонительные бои, а третий год войны был годом коренного перелома на нашем фронте, когда Красная Армия развернула мощные наступательные бои, разбила немцев в ряде решающих боёв, очистила от немецких войск две трети советской земли и заставила их перейти к обороне, причём Красная Армия всё ещё продолжала вести войну с немецкими войсками один на один, без серьёзной поддержки со стороны союзников, — то четвёртый год войны оказался годом решающих побед советских армий и армий наших союзников над немецкими войсками, когда немцы, вынужденные на этот раз вести войну на два фронта, оказались отброшенными к границам Германии.

В итоге истекший год завершился изгнанием немецких войск из пределов Советского Союза, Франции, Бельгии, средней Италии и перенесением военных действий на территорию Германии.

1. ГЕРМАНИЯ В ТИСКАХ МЕЖДУ ДВУМЯ ФРОНТАМИ

Решающие успехи Красной Армии в этом году и изгнание немцев из пределов советской земли были предрешены рядом сокрушительных ударов наших войск по немецким войскам, начатых ещё в январе этого года и развёрнутых затем в течение всего отчётного года.

Первый удар был нанесён нашими войсками в январе этого года под Ленинградом и Новгородом, когда Красная Армия взломала долговременную оборону немцев и отбросила их в Прибалтику. Результатом этого удара оказалось освобождение Ленинградской области.

Второй удар был нанесён в феврале — марте этого года на Буге, когда Красная Армия разгромила немецкие войска и отбросила их за Днестр. В результате этого удара Правобережная Украина была освобождена от немецко-фашистских захватчиков.

Третий удар был нанесён в апреле — мае этого года в районе Крыма, когда немецкие войска были сброшены в Чёрное море. В результате этого удара были освобождены от немецкого гнёта Крым и Одесса.

Четвёртый удар был нанесён в июне этого года в районе Карелии, когда Красная Армия разбила финские войска, освободила Выборг и Петрозаводск и отбросила финнов в глубь Финляндии. Результатом этого удара было освобождение большей части Карело-Финской советской республики.

Пятый удар был нанесён немцам в июне - июле этого года, когда Красная Армия наголову разбила немецкие войска под Витебском, Бобруйском, Могилевом и завершила свой удар окружением 30 немецких дивизий под Минском. В результате этого удара наши войска: а) полностью освободили Белорусскую советскую республику; б) вышли на Вислу и освободили значительную часть союзной нам Польши; в) вышли на Неман и освободили большую часть Литовской советской республики; г) форсировали Неман и подошли к границам Германии.

Шестой удар был нанесён в июле — августе этого года в районе Западной Украины, когда Красная Армия разбила немецкие войска под Львовом и отбросила их за Сан и Вислу. В результате этого удара:

а) была освобождена Западная Украина; б) наши войска форсировали Вислу и образовали за Вислой мощный плацдарм западнее Сандомира.

Седьмой удар был нанесён в августе этого года в районе Кишинёв — Яссы, когда наши войска разбили наголову немецко-румынские войска и завершили свой удар окружением 22 немецких дивизий под Кишинёвом, не считая румынских дивизий. В результате этого удара: а) была освобождена Молдавская советская республика; б) была выведена из строя союзница Германии — Румыния, которая объявила войну Германии и Венгрии; в) была выведена из строя союзница Германии — Болгария, которая также объявила войну Германии; г) был открыт путь для наших войск в Венгрию, последнюю союзницу Германии в Европе; д) открылась возможность протянуть руку помощи союзной нам Югославии против немецких захватчиков.

Восьмой удар был нанесён в сентябре — октябре этого года в Прибалтике, когда Красная Армия разбила немецкие войска под Таллином и Ригой и изгнала их из Прибалтики. В результате этого удара:

а) была освобождена Эстонская советская республика;

б) была освобождена большая часть Латвийской советской республики; в) была выведена из строя союзница Германии — Финляндия, которая объявила войну Германии; г) более 30 немецких дивизий оказались отрезанными от Пруссии и зажатыми в клещи в районе между Тукумсом и Либавой, где они теперь доколачиваются нашими войсками. (Продолжительные аплодисменты).

В октябре этого года начался девятый удар наших войск между Тиссой и Дунаем в районе Венгрии, имеющий своей целью вывести Венгрию из войны и повернуть её против Германии. В результате этого удара, который ещё не завершён: а) наши войска оказали прямую помощь союзной нам Югославии в деле изгнания немцев и освобождения Белграда; б) наши войска получили возможность перейти через Карпатский хребет и протянуть руку помощи союзной нам Чехословацкой республике, часть территории которой уже освобождена от немецких захватчиков.

Наконец, в конце октября этого года был осуществлён удар по немецким войскам в северной Финляндии, когда немецкие войска были вышиблены из района Печенга и наши войска, преследуя немцев, вступили в пределы союзной нам Норвегии. (Аплодисменты).

Я не привожу цифровых данных о потерях противника убитыми и пленными в результате этих операций, о количестве захваченных нашими войсками орудий, танков, самолётов, снарядов, пулемётов и т. д. Эти данные вам, должно быть, известны по сводкам Сов-информбюро.

Таковы основные операции Красной Армии за истекший год, приведшие к изгнанию немецких войск из пределов нашей страны.

В результате этих операций было разбито и выведено из строя до 120 дивизий немцев и их союзников. Вместо 257 дивизий, стоявших против нашего фронта в прошлом году, из коих 207 дивизий было немецких, мы имеем теперь против нашего фронта после всех "тотальных" и "сверхтотальных" мобилизации всего 204 немецких и венгерских дивизий, из коих немецких дивизий насчитывается не более 180.

Нужно признать, что в нынешней войне гитлеровская Германия с её фашистской армией оказалась более мощным, коварным и опытным противником, нежели Германия и её армия во всех прошлых войнах. К этому нужно добавить, что немцам удалось использовать в этой войне производительные силы почти всей Европы и довольно значительные армии своих вассальных государств. И если, несмотря на эти благоприятные для Германии условия ведения войны, она всё же оказалась на краю неизбежной гибели, то это нужно объяснить тем, что главный противник Германии — Советский Союз превзошёл по силе гитлеровскую Германию. (Бурные аплодисменты).

Новым моментом за истекший год в войне против гитлеровской Германии нужно считать тот факт, что Красная Армия вела свои операции в этом году против немецких войск не в одиночестве, как это имело место в предыдущие годы, а совместно с войсками наших союзников. Тегеранская конференция не прошла даром. Решение Тегеранской конференции о совместном ударе по Германии с запада, востока и юга стало осуществляться с поразительной точностью. Одновременно с летними операциями Красной Армии на советско-германском фронте союзные войска начали вторжение во Францию и организовали мощные наступательные операции, вынудившие гитлеровскую Германию вести войну на два фронта. Войска и флот наших союзников совершили невиданную ещё в истории по организованности и размаху массовую десантную операцию на побережье Франции и мастерски преодолели укрепления немцев.

Таким образом Германия оказалась зажатой в тисках между двумя фронтами.

Как и следовало ожидать, враг не выдержал совместных ударов Красной Армии и союзных войск. Сопротивление врага было сломлено, его войска в короткий срок были вышиблены из пределов средней Италии, Франции, Бельгии, Советского Союза. Враг был отброшен к границам Германии.

Не может быть сомнения, что без организации второго фронта в Европе, приковавшего к себе до 75 дивизий немцев, наши войска не смогли бы в такой короткий срок сломить сопротивление немецких войск и вышибить их из пределов Советского Союза. Но также несомненно и то, что без мощных наступательных операций Красной Армии летом этого года, приковавших к себе до 200 немецких дивизий, войска наших союзников не смогли бы так быстро расправиться с немецкими войсками и вышибить их из пределов средней Италии, Франции, Бельгии.

Задача состоит в том, чтобы держать Германию и впредь в тисках между двумя фронтами.

В этом ключ победы.

2. ВЕЛИКИЙ ПОДВИГ СОВЕТСКОГО НАРОДА В ОТЕЧЕСТВЕННОЙ ВОЙНЕ

Если Красная Армия смогла успешно выполнить свой долг перед Родиной и изгнала немцев из пределов советской земли, то она сделала это благодаря тому, что её беззаветно поддерживала с тыла вся наша страна, все народы нашей страны. Самоотверженная работа всех советских людей — рабочих, крестьян, интеллигенции, равно как руководящая деятельность наших государственных и партийных органов проходила в истекшем году под знаменем — "всё для фронта".

Истекший год ознаменовался новыми успехами промышленности, сельского хозяйства, транспорта, новым подъёмом нашего военного хозяйства.

На четвёртом году войны наши заводы производят танков, самолётов, орудий, миномётов, боеприпасов в несколько раз больше, чем в начале войны. Позади остался наиболее трудный период в восстановлении сельского хозяйства. После возвращения стране плодородных полей Дона и Кубани, после освобождения Украины, наше сельское хозяйство быстро оправляется от тяжёлых потерь. Советский железнодорожный транспорт выдержал нагрузку, с которой едва ли справился бы транспорт другой страны. Всё это говорит за то, что экономическая основа советского государства оказалась несравненно более жизнеспособной, чем экономика вражеских государств.

Социалистический строй, порождённый Октябрьской революцией, дал нашему народу и нашей армии великую и непреоборимую силу. Советское государство, несмотря на тяжёлое бремя войны, несмотря на временную оккупацию немцами весьма больших и экономически важных районов страны, в ходе войны не сокращало, а год от года увеличивало снабжение фронта вооружением и боеприпасами. Теперь Красная Армия имеет танков, орудий, самолётов не меньше, а больше, чем немецкая армия. Что касается качества нашей боевой техники, то в этом отношении она намного превосходит вооружение врага. Подобно тому, как Красная Армия в длительной и тяжёлой борьбе один на один одержала военную победу над фашистскими войсками, труженики советского тыла в своём единоборстве с гитлеровской Германией и её сообщниками одержали экономическую победу над врагом. (Бурные а п л о дисменты). Советские люди отказывали себе во многом необходимом, шли сознательно на серьёзные материальные лишения, чтобы больше дать фронту. Беспримерные трудности нынешней войны не сломили, а ещё более закалили железную волю и мужественный дух советского народа. Наш народ по праву стяжал себе славу героического народа.

Наш рабочий класс отдаёт все свои силы для дела победы, непрестанно совершенствует технику производства, увеличивает мощность промышленных предприятии, воздвигает новые фабрики и заводы. Рабочий класс Советского Союза совершил великий трудовой подвиг в нынешней войне.

Наша интеллигенция смело идёт по пути новаторства в области техники и культуры, успешно развивает дальше современную науку, творчески применяет её достижения в производстве вооружения для Красной Армии. Советская интеллигенция своим созидательным трудом внесла неоценимый вклад в дело разгрома врага.

Армия не может воевать и побеждать без современного вооружения. Но она не может также воевать и побеждать без хлеба, без продовольствия. Красная Армия на четвёртом году войны, благодаря заботам колхозного крестьянства, не испытывает недостатка в продовольствии. Колхозники и колхозницы снабжают рабочих и интеллигенцию продовольствием, а промышленность сырьём, обеспечивают нормальную работу заводов и фабрик, изготовляющих вооружение и снаряжение для фронта. Наше колхозное крестьянство активно и с полным сознанием своего долга перед Родиной содействует Красной Армии в достижении победы над врагом.

Навсегда войдут в историю беспримерные трудовые подвиги советских женщин и нашей славной молодёжи, вынесших на своих плечах основную тяжесть труда на фабриках и заводах, в колхозах и совхозах. Во имя чести и независимости Родины советские женщины, юноши и девушки проявляют доблесть и геройство на фронте труда. Они оказались достойными своих отцов и сыновей, мужей и братьев, защищающих Родину от немецко-фашистских извергов.

Трудовые подвиги советских людей в тылу, равно как и немеркнущие ратные подвиги наших воинов на фронте, имеют своим источником горячий и животворный советский патриотизм.

Сила советского патриотизма состоит в том, что он имеет своей основой не расовые или националистические предрассудки, а глубокую преданность и верность народа своей советской Родине, братское содружество трудящихся всех наций нашей страны. В советском патриотизме гармонически сочетаются национальные традиции народов и общие жизненные интересы всех трудящихся Советского Союза. Советский патриотизм не разъединяет, а, наоборот, сплачивает все нации и народности нашей страны в единую братскую семью. В этом надо видеть основы нерушимой и всё более крепнущей дружбы народов Советского Союза. В то же время народы СССР уважают права и независимость народов зарубежных стран и всегда проявляли готовность жить в мире и дружбе с соседними государствами. В этом надо видеть основу растущих и крепнущих связей нашего государства со свободолюбивыми народами.

Советские люди ненавидят немецких захватчиков не потому, что они люди чужой нации, а потому, что они принесли нашему народу и всем свободолюбивым народам неисчислимые бедствия и страдания. В нашем народе издавна говорят: "Не за то волка бьют, что он сер, а за то, что он овцу съел". (Смех. Продолжительные аплодисменты).

Немецкие фашисты избрали своим идеологическим оружием человеконенавистническую расовую теорию в расчёте на то, что проповедь звериного национализма создаст морально-политические предпосылки господства немецких захватчиков над порабощёнными народами. Однако политика расовой ненависти, проводимая гитлеровцами, стала на деле источником внутренней слабости и внешнеполитической изоляции немецко-фашистского государства. Идеология и политика расовой ненависти являются одним из факторов развала гитлеровского разбойничьего блока. Нельзя считать случайностью тот факт, что против немецких империалистов поднялись не только порабощённые народы Франции, Югославии, Польши, Чехословакии, Греции, Бельгии, Дании, Норвегии, Голландии, но и бывшие вассалы Гитлера — итальянцы, румыны, финны, болгары. Гитлеровская клика своей людоедской политикой восстановила против Германии все народы мира, а так называемая "избранная немецкая раса" стала предметом всеобщей ненависти.

В ходе войны гитлеровцы понесли не только военное, но и морально-политическое поражение. Утвердившаяся в нашей стране идеология равноправия всех рас и наций, идеология дружбы народов одержала полную победу над идеологией звериного национализма и расовой ненависти гитлеровцев.

Теперь, когда Отечественная война идёт к победоносному концу, во всём величии встаёт историческая роль советского народа. Ныне все признают, что советский народ своей самоотверженной борьбой спас цивилизацию Европы от фашистских погромщиков. В этом великая заслуга советского народа перед историей человечества.

3. УПРОЧЕНИЕ И РАСШИРЕНИЕ ФРОНТА ПРОТИВОГЕРМАНСКОЙ КОАЛИЦИИ. ВОПРОС О МИРЕ И БЕЗОПАСНОСТИ

Истекший год был годом торжества общего дела противогерманской коалиции, во имя которого народы Советского Союза, Великобритании и Соединённых Штатов Америки объединились в боевой союз. Это был год упрочения единства и согласованности действий трёх основных держав против гитлеровской Германии.

Решение Тегеранской конференции о совместных действиях против Германии и блестящая реализация этого решения представляют один из ярких показателей упрочения фронта противогитлеровской коалиции, Мало найдётся в истории планов больших военных операций о совместных действиях против общего врага, которые были бы осуществлены с такой полнотой и точностью, с какой был осуществлён план о совместном ударе против Германии, выработанный на Тегеранской конференции. Не может быть сомнения, что без наличия единства взглядов и согласованности действий трёх великих держав Тегеранское решение не могло быть реализовано с такой полнотой и точностью. Несомненно также, с другой стороны, что успешное осуществление Тегеранского решения не могло не послужить делу упрочения фронта Объединённых Наций.

Столь же ярким показателем прочности фронта Объединённых Наций нужно считать решения конференции в Думбартон-Оксе по вопросу об организации безопасности после войны. Говорят о разногласиях между тремя державами по некоторым вопросам безопасности. Разногласия, конечно, есть и они будут ещё также и по ряду других вопросов. Разногласия бывают даже среди людей одной и той же партии. Тем более они должны иметь место среди представителей различных государств и различных партий. Удивляться надо не тому, что существуют разногласия, а тому, что их так мало и что они, как правило, разрешаются почти каждый раз в духе единства и согласованности действий трёх великих держав. Дело не в разногласиях, а в том, что разногласия не выходят за рамки допустимого интересами единства трёх великих держав и в конечном счёте разрешаются по линии интересов этого единства. Известно, что более серьёзные разногласия существовали у нас по вопросу открытия второго фронта. Однако известно также и то, что эти разногласия были разрешены в конце концов в духе полного согласия. То же самое можно сказать о разногласиях на конференции в Думбартон-Оксе. Характерным для этой конференции является не то, что там вскрылись некоторые разногласия, а то, что девять десятых вопросов безопасности были разрешены на этой конференции в духе полного единодушия. Вот почему я думаю, что решения конференции в Думбартон-Оксе следует рассматривать как один из ярких показателей прочности фронта противогерманской коалиции.

Ещё более ярким показателем упрочения фронта Объединённых Наций нужно считать недавние переговоры с главой правительства Великобритании г. Черчиллем и министром иностранных дел Великобритании г. Иденом в Москве, проведённые в дружественной обстановке и в духе полного единодушия.

На всём протяжении войны гитлеровцы предпринимали отчаянные попытки разобщить и противопоставить друг другу Объединённые Нации, вызвать среди них подозрительность и недружелюбие, ослабить их военные усилия взаимным недоверием, а если удастся — и борьбой друг с другом. Подобные стремления гитлеровских политиков вполне понятны. Для них нет большей опасности, нежели единство Объединённых Наций в борьбе против гитлеровского империализма, и для них не было бы большего военно-политического успеха, нежели разобщение союзных держав в их борьбе против общего врага. Известно, однако, сколь тщетными оказались потуги фашистских политиков расстроить союз великих держав. Это означает, что в основе союза СССР, Великобритании и США лежат не случайные и преходящие мотивы, а жизненно важные и длительные интересы.

Можно не сомневаться в том, что если боевой союз демократических держав выдержал испытания более чем трёх лет войны и если он скреплён кровью народов, поднявшихся на защиту своей свободы и чести, то тем более этот союз выдержит испытания заключительной стадии войны. (Продолжительные аплодисменты).

Истекший год был, однако, не только годом упрочения противогерманского фронта союзных держав, но и годом расширения этого фронта. Нельзя считать случайностью тот факт, что вслед за Италией из войны были выведены и другие союзники Германии — Финляндия, Румыния, Болгария. Следует отметить, что эти государства не только вышли из войны, но и порвали с Германией и объявили ей войну, примкнув таким образом к фронту Объединённых Наций. Это означает без сомнения расширение фронта Объединённых Наций против гитлеровской Германии. Не может быть сомнения, что последняя союзница Германии в Европе — Венгрия также будет выведена из строя в ближайшее время. Это будет означать полную изоляцию гитлеровской Германии в Европе и неизбежность её краха.

Объединённые Нации стоят перед победоносным завершением войны против гитлеровской Германии.

Война с Германией будет выиграна Объединёнными Нациями, — в этом теперь уже не может быть никакого сомнения.

Выиграть войну с Германией значит осуществить великое историческое дело. Но выиграть войну ещё не значит обеспечить народам прочный мир и надёжную безопасность в будущем. Задача состоит не только в том, чтобы выиграть войну, но и в том, чтобы сделать невозможным возникновение новой агрессии и новой войны, если не навсегда, то по крайней мере в течение длительного периода времени.

После поражения Германии она, конечно, будет разоружена как в экономическом, так и в военно-политическом отношении. Было бы, однако, наивно думать, что она не попытается возродить свою мощь и развернуть новую агрессию. Всем известно, что немецкие заправилы уже теперь готовятся к новой войне. История показывает, что достаточно короткого периода времени в 20—30 лет, чтобы Германия оправилась от поражения и восстановила свою мощь. Какие имеются средства для того, чтобы предотвратить новую агрессию со стороны Германии, а если война всё же возникнет,— задушить её в самом начале и не дать ей развернуться в большую войну?

Этот вопрос тем более уместен, что, как показывает история, агрессивные нации, как нации нападающие, обычно бывают более подготовлены к новой войне, чем миролюбивые нации, которые, будучи не заинтересованы в новой войне, обычно опаздывают с подготовкой к ней. Это факт, что агрессивные нации в нынешней войне ещё перед началом войны имели уже готовую армию вторжения, тогда как миролюбивые нации не имели даже вполне удовлетворительной армии прикрытия мобилизации. Нельзя считать случайностью такие неприятные факты, как "инцидент" в Пирл-Харборе, потеря Филиппин и других островов на Великом океане, потеря Гонконга и Сингапура, когда Япония, как агрессивная нация, оказалась более подготовленной к войне, чем Великобритания и Соединённые Штаты Америки, придерживавшиеся миролюбивой политики. Нельзя также считать случайностью такой неприятный факт, как потеря Украины, Белоруссии, Прибалтики в первый же год войны, когда Германия, как агрессивная нация, оказалась более подготовленной к войне, чем миролюбивый Советский Союз. Было бы наивно объяснять эти факты личными качествами японцев и германцев, их превосходством над англичанами, американцами, русскими, их предусмотрительностью и т. д. Дело здесь не в личных качествах, а в том, что заинтересованные в новой войне агрессивные нации, как нации, готовящиеся к войне в течение длительного срока и накапливающие для этого силы, бывают обычно — и должны быть — более подготовлены к войне, чем нации миролюбивые, не заинтересованные в новой войне. Это естественно и понятно. Это, если хотите, — историческая закономерность, которую было бы опасно не учитывать.

Следовательно, нельзя отрицать того, что в будущем миролюбивые нации могут вновь оказаться застигнутыми врасплох агрессией, если, конечно, они не выработают уже теперь специальных мер, способных предотвратить агрессию.

Итак, какие имеются средства для того, чтобы предотвратить новую агрессию со стороны Германии, а если война всё же возникнет, — задушить её в самом начале и не дать ей развернуться в большую войну?

Для этого, кроме полного разоружения агрессивных наций, существует лишь одно средство: создать спеoиальную организацию защиты мира и обеспечения безопасности из представителей миролюбивых наций, дать в распоряжение руководящего органа этой организации минимально-необходимое количество вооружённых сил, потребное для предотвращения агрессии, и обязать эту организацию в случае необходимости — применить без промедления эти вооружённые силы для предотвращения или ликвидации агрессии и наказания виновников агрессии.

Это не должно быть повторением печальной памяти Лиги Наций, которая не имела ни прав, ни средств для предотвращения агрессии. Это будет новая, специальная, полномочная международная организация, имеющая в своём распоряжении всё необходимое для того, чтобы защитить мир и предотвратить новую агрессию.

Можно ли рассчитывать на то, что действия этой международной организации будут достаточно эффективными? Они будут эффективными, если великие державы, вынесшие на своих плечах главную тяжесть войны против гитлеровской Германии, будут действовать и впредь в духе единодушия и согласия. Они не будут эффективными, если будет нарушено это необходимое условие.

Товарищи!

Советский народ и Красная Армия успешно осуществляют задачи, вставшие перед ними в ходе Отечественной войны. Красная Армия достойно выполнила свой патриотический долг и освободила нашу отчизну от врага. Отныне и навсегда наша земля свободна от гитлеровской нечисти. Теперь за Красной Армией остаётся её последняя заключительная миссия: довершить вместе с армиями наших союзников дело разгрома немецко-фашистской армии, добить фашистского зверя в его собственном логове и водрузить над Берлином знамя победы. (Бурные, продолжительные аплодисменты). Есть основание рассчитывать, что эта задача будет выполнена Красной Армией в недалёком будущем. (Бурные, продолжительные аплодисменты).

Да здравствует наша победоносная Красная Армия! (Аплодисменты).

Да здравствует наш славный Военно-Морской Флот! (Аплодисменты).

Да здравствует могучий советский народ! (Аплодисменты).

Да здравствует наша великая Родина! (Бурные аплодисменты, все встают).

Смерть немецко-фашистским захватчикам! (Бурные аплодисменты, переходящие в длительную овацию. Возгласы: "Да здравствует товарищ Сталин!").

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1944 года № 220 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 20 августа 1944 года № 152 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1944 года № 220 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1944 года № 220 г. Москва

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы! Трудящиеся Советского Союза! Братья и сестры, насильственно угнанные на фашистскую каторгу в Германию!

От имени Советского Правительства и нашей большевистской партии приветствую и поздравляю Вас с 27-й годовщиной Великой Отябрьской Социалистической революции.

Двадцать седьмую годовщину Октябрьской революции мы празднуем в обстановке решающих побед Красной Армии над врагами нашей отчизны. Героическими усилиями Красной Армии и советского народа наша земля очищена от немецко-фашистских захватчиков.

В текущем году советские войска непрерывно обрушивали на врага удары, один сильнее другого. Зимой 1944 года Красная Армия одержала выдающиеся победы на Правобережной Украине и разгромила немцев под Ленинградом. Весной этого года Красная Армия очистила от немцев Крым. Летом 1944 года наши войска нанесли гитлеровской армии крупнейшие поражения, которые привели к коренному изменению обстановки на фронте борьбы с немецко-фашистскими захватчиками. Красная Армия сломила мощную оборону врага на Карельском перешейке, а также между Ладожским и Онежским озёрами и выбила Финляндию из разбойничьего гитлеровского блока. В историческом сражении на белорусских землях войска Красной Армии наголову разбили центральную группировку немецких войск в составе трёх армий, перебив и пленив при этом 540 тысяч немецких солдат и офицеров. В битве на Юге Красная Армия окружила и полностью уничтожила группировку немецких войск в составе двух армий. При этом советские войска истребили и взяли в плен более 250 тысяч немецких солдат и офицеров. Красная Армия разгромила немцев в Румынии, вышвырнула их из Болгарии, бьёт немцев на территории Венгрии. Наши войска сокрушили Прибалтийскую группировку гитлеровской армии. За летнюю кампанию 1944 года Красная Армия с боями прошла от Кишинёва до Белграда — свыше 900 километров, от Жлобина до Варшавы — более 600 километров, от Витебска до Тильзита — 550 километров. Война перенесена теперь на территорию фашистской Германии.

В ходе боёв Красная Армия изгнала немецко-фашистских захватчиков со всей территории советской Украины и Белоруссии, Карело-Финской, Молдавской, Эстонской, Латвийской и Литовской советских республик. Низвергнуто трёхлетнее фашистское иго на временно захваченных немцами землях наших братских советских республик. Красная Армия вернула свободу десяткам миллионов советских людей. Советская государственная граница, вероломно нарушенная гитлеровскими полчищами 22 июня 1941 года, восстановлена на всём протяжении от Чёрного до Баренцева моря.

Таким образом, истекший год явился годом полного освобождения советской земли от немецко-фашистских захватчиков.

Завершив освобождение родной земли от гитлеровской нечисти, Красная Армия помогает теперь народам Польши, Югославии, Чехословакии разорвать цепи фашистского рабства и восстановить их свободу и независимость.

В зимних и летних сражениях истекшего года Красная Армия показала возросшее воинское мастерство. Воины Красной Армии умело взламывали укреплённые полосы противника, стремительно преследовали, окружали и уничтожали врага. В наступательных боях проявилось чёткое взаимодействие всех родов советских войск, высокое искусство маневра. Советские воины закалились в сражениях, научились громить и побеждать врага. Красная Армия выросла в грозную силу и превосходит врага своими воинским умением и боевой техникой.

Силы Красной Армии многократно умножаются слаженной работой советского тыла. Рабочие, колхозники, интеллигенция с честью выполняют свой долг перед Родиной, героически преодолевают трудности военного времени, бесперебойно снабжают Красную Армию вооружением, огнеприпасами и продовольствием. Советское хозяйство беспрестанно наращивает свои силы и оказывает всё возрастающую помощь фронту.

Красная Армия и советский народ готовы нанести новые уничтожающие удары по врагу. Дни гитлеровского кровавого режима сочтены. Под ударами Красной Армии окончательно развалился фашистский блок, гитлеровская Германия лишилась большинства своих союзников. Мастерски проведённые армиями наших союзников крупные операции в западной Европе привели к разгрому немецких войск во Франции и Бельгии и освобождению этих стран от фашистской оккупации. Союзные войска перешли западную границу Германии. Совместные удары Красной Армии и англо-американских войск по гитлеровской Германии приблизили час победоносного окончания войны. Завершается окружение гитлеровской Германии. Логово фашистского зверя обложено со всех сторон, и никакие ухищрения врага не спасут его от неминуемого полного разгрома.

Красная Армия и армии наших союзников заняли исходные позиции для 'решающего наступления на жизненные центры Германии. Задача сейчас состоит в том, чтобы стремительным натиском армий Объединённых наций в кратчайший срок сокрушить гитлеровскую Германию.

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы! Трудящиеся Советского Союза!

В Великой Отечественной войне мы отстояли свою Родину от захватчиков, окончательно ликвидировали угрозу порабощения народов СССР фашистскими извергами и стоим теперь накануне полной победы.

В ознаменование исторических побед Красной Армии на фронте и великих успехов рабочих, крестьян, интеллигенции в тылу, в честь освобождения советской земли от немецко-фашистских захватчиков,

—ПРИКАЗЫВАЮ:

Сегодня, в день 27-й годовщины Великой Октябрьской Социалистической революции, в 20 часов произвести салют в Москве, Ленинграде, Киеве, Минске, Петрозаводске, Таллине, Риге, Вильнюсе, Кишинёва, Тбилиси, Севастополе, Львове двадцатью четырьмя артиллерийскими залпами.

Да здравствует 27-я годовщина Великой Октябрьской Социалистической революции!

Да здравствует наше свободное советское отечество!

Да здравствует наша Красная Армия и Военно-Морской Флот!

Да здравствует великий советский народ!

Вечная слава героям, павшим в борьбе за свободу и независимость нашей Родины!

Смерть немецким захватчикам!

Верховный Главнокомандующий

Маршал Советского Союза

И. СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 ноября 1944 года № 225 г Москва
<< 27-ая ГОДОВЩИНА ВЕЛИКОЙ ОКТЯБРЬСКОЙ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ.


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 ноября 1944 года № 225 г Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 ноября 1944 года № 225 г Москва

Товарищи артиллеристы и миномётчики, инженеры и техники, офицеры и генералы советской артиллерии!

Сегодня советские люди празднуют день артиллерии Красной Армии.

Вся страна отмечает сегодня великое значение артиллерии, как главной ударной силы Красной Армии.

Как известно, артиллерия была той силой, которая помогла Красной Армии остановить продвижение врага у подступов Ленинграда и Москвы.

Артиллерия была той силой, которая обеспечила Красной Армии разгром немецких войск под Сталинградом и Воронежем, под Курском и Белгородом, под Харьковом и Киевом, под Витебском и Бобруйском, под Ленинградом, и Минском, под Яссами и Кишинёвом.

Своим сокрушающим огнём артиллерия успешно расчищала путь пехоте и танкам в величайших сражениях Отечественной войны, в результате чего враг оказался изгнанным из пределов нашей Родины.

Теперь вместе со всей Красной Армией советская артиллерия наносит сокрушительные удары по живой силе, технике и укреплениям врага в последних решающих боях за победу над Германией.

Всем известно, что советская артиллерия добилась полного господства на поле боя над артиллерией врага, что в многочисленных боях с врагом советские артиллеристы и миномётчики покрыли себя неувядаемой славой исключительного мужества и героизма, а командиры и начальники показали высокое искусство управления огнём.

Это такой успех, которым может по праву гордиться наша страна.

Товарищи артиллеристы и миномётчики, инженеры и техники, офицеры и генералы советской артиллерии! Поздравляю вас с днём артиллерии!

В ознаменование решающих успехов артиллерии Красной Армии в Отечественной войне

ПРИКАЗЫВАЮ:

Сегодня, 19 ноября, в день артиллерии, в 19 часов в столице нашей Родины — Москве, в столицах союзных республик и в городах Ленинграде, Сталинграде, Севастополе, Одессе, Хабаровске, Новосибирске, Свердловске, Горьком, Молотове и Туле от имени Родины салютовать нашим славным артиллеристам двадцатью артиллерийскими залпами.

Пусть живёт и здравствует советская артиллерия на страх врагам нашей Родины!

Верховный Главнокомандующий Маршал Советского Союза

И. СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1945 года № 5 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 7 ноября 1944 года № 220 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1945 года № 5 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1945 года № 5 г. Москва

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы! Сегодня мы празднуем 27-ю годовщину существования Красной Армии.

Созданная великим Лениным для защиты нашей Родины от нападения чужеземных захватчиков и выпестованная большевистской партией. Красная Армия прошла славный путь своего развития. Она с честью оправдала своё историческое назначение и по праву является любимым детищем советского народа. В годы гражданской войны Красная Армия отстояла от многочисленных врагов молодое советское государство. В великих битвах Отечественной войны против немецкого нашествия Красная Армия спасла народы Советского Союза от немецко-фашистского рабства, отстояла, свободу и независимость нашей Родины и помогла народам Европы сбросить немецкое иго.

Двадцать седьмую годовщину Красной Армии мы встречаем теперь в обстановке новых исторических побед над врагом. Красная Армия не только освободила родную землю от гитлеровской нечисти, но и отбросила врага на многие сотни километров за те рубежи, с которых немцы по-разбойничьи напали на нашу страну, перенесла войну на территорию Германии и теперь вместе с армиями наших союзников успешно довершает дело разгрома немецко-фашистской армии.

В январе нынешнего года Красная Армия обрушила на врага небывалый по силе удар на всём фронте от Балтики до Карпат. Она взломала на протяжении 1 200 километров мощную оборону немцев, которую они создавали в течение ряда лет. В ходе наступления Красная Армия быстрыми и умелыми действиями отбросила врага далеко на запад. Советские войска с упорными боями продвинулись от границ Восточной Пруссии до нижнего течения Вислы — на 270 километров, с плацдарма на Висле южнее Варшавы до нижнего течения реки Одер — на 570 километров, с Сандомирского плацдарма в глубь немецкой Силезии — на 480 километров.

Успехи нашего зимнего наступления привели прежде всего к тому, что они сорвали зимнее наступление немцев на Западе, имевшее своей целью захват Бельгии и Эльзаса, и дали возможность армиям наших союзников в свою очередь перейти в наступление против немцев и тем сомкнуть свои наступательные операции на Западе с наступательными операциями Красной Армии на Востоке.

За 40 дней наступления в январе — феврале 1945 г. наши войска изгнали немцев из 300 городов, захватили до сотни военных заводов, производящих танки, самолёты, вооружение и боеприпасы, заняли свыше 2 400 железнодорожных станций, овладели сетью железных дорог протяжением более 15 тысяч километров. За этот короткий срок Германия потеряла свыше 350 тысяч солдат и офицеров пленными и не менее 800 тысяч убитыми. За тот же период Красная Армия уничтожила и захватила около 3 000 немецких самолётов, более 4500 танков и самоходных орудий и не менее 12000 орудий.

В результате Красная Армия полностью освободила Польшу и значительную часть территории Чехословакии, заняла Будапешт и вывела из войны последнего союзника Германии в Европе — Венгрию, овладела большей частью Восточной Пруссии и немецкой Силезии и пробила себе дорогу в Бранденбург, в Померанию, к подступам Берлина.

Гитлеровцы кичились, что более сотни лет ни одного неприятельского солдата не было в пределах Германии и что немецкая армия воевала и будет воевать только на чужих землях. Теперь этому немецкому бахвальству положен конец.

Наше зимнее наступление показало, что Красная Армия находит новые и новые силы для решения всё более сложных и трудных задач. Её славные воины научились теперь громить и уничтожать врага по всем правилам современной военной науки. Наши бойцы, воодушевлённые сознанием своей великой освободительной миссии, проявляют чудеса героизма и самоотверженности, умело сочетают отвагу и дерзость в бою с полным использованием силы и мощи своего оружия. Генералы и офицеры Красной Армии мастерски сочетают массированные удары могучей техники с искусным и стремительным манёвром. На четвёртом году войны Красная Армия стала крепче и сильнее, чем когда бы то ни было, её боевая техника стала ещё более совершенной, а боевое мастерство — во много раз выше.

Товарищи красноармейцы и краснофлотцы, сержанты, офицеры и генералы!

Полная победа над немцами теперь уже близка. Но победа никогда не приходит сама, — она добывается в тяжёлых боях и в упорном труде. Обречённый враг бросает в бой последние силы, отчаянно сопротивляется, чтобы избежать сурового возмездия. Он хватается и будет хвататься за самые крайние и подлые средства борьбы. Поэтому надо помнить, что чем ближе наша победа, тем выше должна быть наша бдительность, тем сильнее должны быть наши удары по врагу.

От имени Советского Правительства и нашей славной большевистской Партии приветствую и поздравляю вас с 27-ой годовщиной Красной Армии! В ознаменование великих побед, одержанных вооружёнными силами Советского государства в течение истекшего года, —

ПРИКАЗЫВАЮ:

Сегодня, 23 февраля, в день 27-й годовщины Красной Армии, в 20 часов, произвести салют в Москве, Ленинграде, Киеве, Минске, Петрозаводске, Таллине, Риге, Вильнюсе, Кишинёве, Тбилиси, Сталинграде, Севастополе, Одессе, Львове — двадцатью артиллерийскими залпами.

Да здравствует наша победоносная Красная Армия! Да здравствует наш победоносный Военно-Морской Флот!

Да здравствует наша могучая Советская Родина! Вечная слава героям, павшим в борьбе за свободу и независимость нашей Родины! Смерть немецким захватчикам!

Верховный Главнокомандующий

Маршал Советского Союза

И.СТАЛИН

>> РЕЧЬ тов. И. В. СТАЛИНА ПРИ ПОДПИСАНИИ ДОГОВОРА О ДРУЖБЕ, ВЗАИМНОЙ ПОМОЩИ И ПОСЛЕВОЕННОМ СОТРУД НИЧЕСТВЕ МЕЖДУ СОВЕТСКИМ СОЮЗОМ И ПОЛЬСКОЙ РЕСПУБЛИКОЙ 21 апреля 1945 года
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 ноября 1944 года № 225 г Москва


РЕЧЬ тов. И. В. СТАЛИНА ПРИ ПОДПИСАНИИ ДОГОВОРА О ДРУЖБЕ, ВЗАИМНОЙ ПОМОЩИ И ПОСЛЕВОЕННОМ СОТРУД НИЧЕСТВЕ МЕЖДУ СОВЕТСКИМ СОЮЗОМ И ПОЛЬСКОЙ РЕСПУБЛИКОЙ 21 апреля 1945 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

РЕЧЬ тов. И. В. СТАЛИНА ПРИ ПОДПИСАНИИ ДОГОВОРА О ДРУЖБЕ, ВЗАИМНОЙ ПОМОЩИ И ПОСЛЕВОЕННОМ СОТРУД НИЧЕСТВЕ МЕЖДУ СОВЕТСКИМ СОЮЗОМ И ПОЛЬСКОЙ РЕСПУБЛИКОЙ 21 апреля 1945 года

Господин Президент, господин Премьер-Министр, господа!

Я думаю, что Договор о дружбе, взаимопомощи и послевоенном сотрудничестве между Советским Союзом и Польшей, который мы только что подписали, имеет большое историческое значение.

Значение этого Договора заключается, прежде всего, в том, что он знаменует собой коренной поворот в отношениях между Советским Союзом и Польшей в сторону союза и дружбы, который сложился в ходе нынешней освободительной борьбы против Германии и который получает теперь формальное закрепление в этом договоре.

Отношения между нашими странами в течение последних пята веков, как известно, изобиловали элементами взаимной отчуждённости, недружелюбия и нередко открытых военных конфликтов. Такие отношения ослабляли обе наши страны и усиливали немецкий империализм.

Значение настоящего Договора заключается в том, что он кладёт конец и заколачивает в гроб эти старые, отношения между нашими странами и создает реальную базу для замены старых недружелюбных отношений отношениями союза и дружбы между Советским Союзом и Польшей.

В течение последних 25—30 лет, т. е. в течение двух последних мировых войн, немцам удалось использовать территорию Польши, как коридор для нашествия на восток и как трамплин для нападения на Советский Союз. Это могло произойти, потому что между нашими странами не было тогда дружественных, союзных отношений. Старые правители Польши не хотели иметь союзных отношений с Советским Союзом. Они предпочитали вести политику игры между Германией и Советским Союзом. И, конечно, доигрались... Польша была оккупирована, её независимость — аннулирована, при этом немецкие войска получили возможность, в результате всей этой пагубной политики, оказаться у ворот Москвы.

Значение настоящего Договора состоит в том, что он ликвидирует старую и пагубную политику игры между Германией и Советским Союзом и заменяет её политикой союза и дружбы между Польшей и её восточным соседом.

Таково историческое значение только что подписанного нами Договора между Польшей и Советским Союзом о дружбе, взаимопомощи и послевоенном сотрудничестве.

Неудивительно поэтому, что народы наших стран с нетерпением ожидают подписания этого Договора. Они чувствуют, что этот Договор является залогом независимости новой демократической Польши, залогом её могущества, её процветания.

Но этим не исчерпывается дело. Настоящий Договор имеет ещё большое международное значение. Пока не было союза между нашими странами, Германия имела возможность использовать отсутствие единого фронта между нами, могла противопоставлять Польшу Советскому Союзу и наоборот и тем бить их поодиночке.

Дело изменилось в корне после того, как сложился союз между нашими странами. Теперь уже нельзя противопоставлять наши страны друг другу. Теперь имеется единый фронт между нашими странами от Балтики до Карпат против общего врага, против немецкого империализма. Теперь можно с уверенностью сказать, что немецкая агрессия осаждена с востока. Несомненно, что если этот барьер с востока будет дополнен барьером с запада, то есть союзом наших стран с нашими союзниками на западе, то можно смело сказать, что немецкая агрессия будет обуздана и ей нелегко будет разгуляться.

Неудивительно поэтому, что свободолюбивые нации и прежде всего славянские нации с нетерпением ожидают заключения этого Договора, ибо они видят, что этот Договор означает укрепление единого фронта Объединённых Наций против общего врага в Европе.

Поэтому я не сомневаюсь, что наши союзники на западе будут приветствовать этот Договор.

Пусть живёт и здравствует свободная, независимая, демократическая Польша!

Пусть живёт и здравствует её восточный сосед — наш Советский Союз!

Да здравствует союз и дружба между нашими странами!

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ВОЙСКАМ ДЕЙСТВУЮЩЕЙ АРМИИ 27 апреля 1945 года №346
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 23 февраля 1945 года № 5 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ВОЙСКАМ ДЕЙСТВУЮЩЕЙ АРМИИ 27 апреля 1945 года №346 | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ВОЙСКАМ ДЕЙСТВУЮЩЕЙ АРМИИ 27 апреля 1945 года №346

Войска 1-го Украинского фронта и союзные нам англо-американские войска ударом с востока и запада рассекли фронт немецких войск и 25 апреля, в 13 часов 30 минут соединились в центре Германии, в районе города Торгау. Тем самым немецкие войска, находящиеся в Северной Германии, отрезаны от немецких войск в южных районах Германии.

В ознаменование одержанной победы и в честь этого исторического события сегодня, 27 апреля, в 19 часов столица нашей Родины Москва от имени Родины салютует доблестным войскам 1-го Украинского фронта и союзным нам англо-американским войскам, — двадцатью четырьмя артиллерийскими залпами из трёхсот двадцати четырёх орудий.

Да здравствует победа свободолюбивых народов над Германией!

Верховный Главнокомандующий

Маршал Советского Союза

И.СТАЛИН

27 апреля 1945 года, № 346.

>> ОБРАЩЕНИЕ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО МАРШАЛА СОВЕТСКОГО СОЮЗА И. В. СТАЛИНА К КРАСНОЙ АРМИИ И ВОЙСКАМ СОЮЗНИКОВ 27 апреля 1945 года
<< РЕЧЬ тов. И. В. СТАЛИНА ПРИ ПОДПИСАНИИ ДОГОВОРА О ДРУЖБЕ, ВЗАИМНОЙ ПОМОЩИ И ПОСЛЕВОЕННОМ СОТРУД НИЧЕСТВЕ МЕЖДУ СОВЕТСКИМ СОЮЗОМ И ПОЛЬСКОЙ РЕСПУБЛИКОЙ 21 апреля 1945 года


ОБРАЩЕНИЕ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО МАРШАЛА СОВЕТСКОГО СОЮЗА И. В. СТАЛИНА К КРАСНОЙ АРМИИ И ВОЙСКАМ СОЮЗНИКОВ 27 апреля 1945 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОБРАЩЕНИЕ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО МАРШАЛА СОВЕТСКОГО СОЮЗА И. В. СТАЛИНА К КРАСНОЙ АРМИИ И ВОЙСКАМ СОЮЗНИКОВ 27 апреля 1945 года

От имени Советского Правительства я обращаюсь к вам, командиры и бойцы Красной Армии и армий нашил союзников.

Победоносные армии союзных держав, ведущих освободительную войну в Европе, разгромили германские войска и соединились на территории Германии.

Наша задача и наш долг добить врага, принудить его сложить оружие и безоговорочно капитулировать. Эту задачу и этот долг перед нашим народом и перед всеми свободолюбивыми народами Красная Армия выполнит до конца.

Приветствую доблестные войска наших союзников, стоящие теперь на территории Германии плечом к плечу с советскими войсками и преисполненные решимости выполнить свой долг до конца.

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1945 года № 20 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ВОЙСКАМ ДЕЙСТВУЮЩЕЙ АРМИИ 27 апреля 1945 года №346


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1945 года № 20 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1945 года № 20 г. Москва

Товарищи красноармейцы и краснофлотцы, сержанты и старшины, офицеры армии и флота, генералы и адмиралы!

Трудящиеся Советского Союза!

Сегодня наша страна празднует Первое мая,— международный праздник трудящихся.

В этом году народы нашей Родины встречают день Первого мая в обстановке победоносного завершения Великой Отечественной войны.

Ушли в прошлое и не вернутся больше тяжёлые времена, когда Красная Армия отбивалась, от вражеских войск под Москвой и Ленинградом, под Грозным и Сталинградом. Ныне наши победоносные войска громят вооружённые силы противника в центре Германии, далеко за Берлином, на реке Эльба.

За короткий срок освобождены Польша, Венгрия, большая часть Чехословакии, значительная часть Австрии, столица Австрии — Вена.

Красная Армия овладела при этом Восточной Пруссией — гнездом немецкого империализма, Померанией, большей частью Бранденбурга и главными районами столицы Германии — Берлина, водрузив над Берлином знамя победы.

В результате этих наступательных боёв Красной Армии немцы потеряли в течение трёх-четырёх месяцев более 800 тысяч солдат и офицеров пленными и около миллиона убитыми. За это же время части Красной Армии захватили и уничтожили до 6000 вражеских самолётов, до 12.000 танков и самоходных орудий, более 23.000 полевых орудий и огромное количество других видов вооружения и снаряжения.

Следует отметить, что в этих боях бок о бок с Красной Армией успешно наступали против общего врага польские, югославские, чехословацкие, болгарские и румынские дивизии.

В результате сокрушительных ударов Красной Армии немецкое командование было вынуждено перебросить на советско-германский фронт десятки дивизий, оголяя целые участки на других фронтах. Это обстоятельство помогло войскам наших союзников развернуть успешное наступление на западе. При этом путём одновременных ударов против немецких войск с востока и запала войскам союзников и Красной Армии удалось рассечь немецкие войска на две, оторванные друг от друга части и осуществить соединение наших и союзных войск в единый фронт.

Не может быть сомнения, что это обстоятельство означает конец гитлеровской Германии.

Дни гитлеровской Германии сочтены. Более половины её территории занято Красной Армией и войсками наших союзников. Германия лишилась важнейших жизненных районов. Оставшаяся в руках гитлеровцев промышленность не может снабжать немецкую армию достаточным количеством вооружения, боеприпасов и горючего. Людские резервы немецкой армии исчерпаны. Германия полностью изолирована и оказалась в одиночестве, если не считать её союзницы — Японии.

В поисках выхода из своего безнадежного положения гитлеровские авантюристы идут на всевозможные фокусы вплоть до заигрывания с союзниками, стремясь вызвать разлад в лагере союзников. Эти новые жульнические трюки гитлеровцев обречены на полный провал. Они могут лишь ускорить развал немецких войск.

Лживая фашистская пропаганда запугивает немецкое население вздорными россказнями — будто армии Объединённых Наций хотят истребить германский народ. В задачу Объединённых Наций не входит уничтожение германского народа. Объединённые Нации уничтожат фашизм и германский милитаризм, сурово накажут преступников войны и заставят немцев возместить ущерб, который они причинили другим странам. Но Объединённые Нации не трогают и не тронут мирного населения Германии, если оно лояльно будет выполнять требования союзных военных властей.

блестящие победы, одержанные советскими войсками в Великой Отечественной войне, показали богатырскую мощь Красной Армии и её высокое воинское мастерство. Наша Родина в ходе войны получила первоклассную кадровую армию, способную отстоять великие социалистические завоевания нашего народа и обеспечить государственные интересы Советского Союза.

Несмотря на то, что Советский Союз почти четыре года ведёт невиданную по своим масштабам войну, требующую колоссальных затрат, наша социалистическая экономика укрепляется и растёт, а хозяйство освобождённых областей, разграбленное и разрушенное немецкими захватчиками, успешно и быстро возрождается. Это является результатом героических усилий рабочих и колхозников, советской интеллигенции, женщин и молодёжи нашей страны, вдохновляемых и направляемых великой большевистской партией.

Мировая война, развязанная германскими империалистами, подходит к концу. Крушение гитлеровской Германии — дело самого ближайшего будущего. Гитлеровские заправилы, возомнившие себя властелинами мира, оказались у разбитого корыта. Смертельно раненый фашистский зверь находится при последнем издыхании. Задача теперь сводится к одному—доконать фашистского зверя.

Воины Красной Армии и Военно-Морского Флота!

Идёт последний штурм гитлеровского логова. В завершающих боях покажите новые образцы воинского умения и отваги. Крепче бейте врага, умело взламывайте его оборону, преследуйте и окружайте немецких захватчиков, не давайте им передышки, пока они не прекратят сопротивления.

Находясь за рубежом родной земли, будьте особенно бдительны!

По-прежнему высоко держите честь и достоинство советского воина!

Трудящиеся Советского Союза!

Упорным и неутомимым трудом умножайте всестороннюю помощь фронту. Быстро залечивайте раны, нанесённые стране войной, поднимайте ещё выше мощь нашего советского государства!

Товарищи красноармейцы и краснофлотцы, сержанты и старшины, офицеры армии и флота, генералы и адмиралы!

Трудящиеся Советского Союза!

От имени Советского Правительства и нашей большевистской партии приветствую и поздравляю вас с днём Первого мая!

В честь исторических побед Красной Армии на фронте и великих успехов рабочих, колхозников и интеллигенции в тылу, в ознаменование международного праздника трудящихся —

ПРИКАЗЫВАЮ:

Сегодня, 1 мая, произвести салют в столицах Союзных республик: Москве, Киеве, Минске, Баку, Тбилиси, Ереване, Ашхабаде, Ташкенте, Сталинабаде, Алма-Ате, Фрунзе, Петрозаводске, Кишинёве, Вильнюсе, Риге, Таллине, а также в городах-героях: Ленинграде, Сталинграде, Севастополе и Одессе — двадцатью артиллерийскими залпами.

Да здравствует наша могучая Советская Родина!

Да здравствует великий советский народ, народ-победитель!

Да здравствуют победоносные Красная Армия и Военно-Морской Флот!

Вечная слава героям, павшим в боях за свободу и независимость нашей Родины!

Вперёд, за окончательный разгром гитлеровской Германии!

Верховный Главнокомандующий

Маршал Советского Союза

И.СТАЛИН

>> ОБРАЩЕНИЕ тов. И. В. СТАЛИНА К НАРОДУ 9 мая 1945 года
<< ОБРАЩЕНИЕ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО МАРШАЛА СОВЕТСКОГО СОЮЗА И. В. СТАЛИНА К КРАСНОЙ АРМИИ И ВОЙСКАМ СОЮЗНИКОВ 27 апреля 1945 года


ОБРАЩЕНИЕ тов. И. В. СТАЛИНА К НАРОДУ 9 мая 1945 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОБРАЩЕНИЕ тов. И. В. СТАЛИНА К НАРОДУ 9 мая 1945 года

Товарищи! Соотечественники и соотечественницы!

Наступил великий день победы над Германией. Фашистская Германия, поставленная на колени Красной Армией и войсками наших союзников, признала себя побеждённой и объявила безоговорочную капитуляцию.

7 мая был подписан в городе Реймсе предварительный протокол капитуляции. 8 мая представители немецкого главнокомандования в присутствии представителей Верховного Командования союзных войск и Верховного Главнокомандования советских войск подписали в Берлине окончательный акт капитуляции, исполнение которого началось с 24 часов 8 мая.

Зная волчью повадку немецких заправил, считающих договора и соглашения пустой бумажкой, мы не имеем основания верить им на слово. Однако сегодня с утра немецкие войска во исполнение акта капитуляции стали в массовом порядке складывать оружие и сдаваться в плен нашим войскам. Это уже не пустая бумажка. Это—действительная капитуляция вооружённых сил Германии. Правда, одна группа немецких войск в районе Чехословакии всё ещё уклоняется от капитуляции. Но я надеюсь, что Красной Армии удастся привести её в чувство.

Теперь мы можем с полным основанием заявить, что наступил исторический день окончательного разгрома Германии, день великой победы нашего народа над германским империализмом.

Великие жертвы, принесённые нами во имя свободы и независимости нашей Родины, неисчислимые лишения и страдания, пережитые нашим народом в ходе войны, напряжённый труд в тылу и на фронте, отданный на алтарь отечества, — не прошли даром и увенчались полной победой над врагом. Вековая борьба славянских народов за своё существование и свою независимость окончилась победой над немецкими захватчиками и немецкой тиранией.

Отныне над Европой будет развеваться великое знамя свободы народов и мира между народами.

Три года назад Гитлер всенародно заявил, что в его задачи входит расчленение Советского Союза и отрыв от него Кавказа, Украины, Белоруссии, Прибалтики и других областей. Он прямо заявил: "Мы уничтожим Россию, чтобы она больше никогда не смогла подняться". Это было три года назад. Но сумасбродным идеям Гитлера не суждено было сбыться, — ход войны развеял их в прах. На деле получилось нечто прямо противоположное тому, о чём бредили гитлеровцы. Германия разбита наголову. Германские войска капитулируют. Советский Союз торжествует победу, хотя он и не собирается ни расчленять, ни уничтожать Германию.

Товарищи! Великая Отечественная война завершилась нашей полной победой. Период войны в Европе кончился. Начался период мирного развития.

С победой вас, мои дорогие соотечественники и соотечественницы!

Слава нашей героической Красной Армии, отстоявшей независимость нашей Родины и завоевавшей победу над врагом!

Слава нашему великому народу, народу-победителю!

Вечная слава героям, павшим в боях с врагом и отдавшим свою жизнь за свободу и счастье нашего народа!

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 9 мая 1945 года № 369
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 1 мая 1945 года № 20 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 9 мая 1945 года № 369 | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 9 мая 1945 года № 369

8 мая 1945 года в Берлине представителями германского верховного командования подписан акт о безоговорочной капитуляции германских вооружённых сил.

Великая Отечественная война, которую вёл советский народ против немецко-фашистских захватчиков, победоносно завершена, Германия полностью разгромлена.

Товарищи красноармейцы, краснофлотцы, сержанты, старшины, офицеры армии и флота, генералы, адмиралы и маршалы, поздравляю вас с победоносным завершением Великой Отечественной войны.

В ознаменование полной победы над Германией сегодня, 9 мая, в День Победы, в 22 часа столица нашей Родины Москва от имени Родины салютует доблестным войскам Красной Армии, кораблям и частям Военно-Морского Флота, одержавшим эту блестящую победу, — тридцатью артиллерийскими залпами из тысячи орудий.

Вечная слава героям, павшим в боях за свободу и независимость нашей Родины!

Да здравствуют победоносные Красная Армия и Военно-Морской Флот!

Верховный Главнокомандующий

Маршал Советского Союза

И.СТАЛИН

>> ВЫСТУПЛЕНИЕ ТОВАРИЩА И. В. СТАЛИНА НА ПРИЕМЕ В КРЕМЛЕ В ЧЕСТЬ КОМАНДУЮЩИХ ВОЙСКАМИ КРАСНОЙ АРМИИ 24 мая 1945 года
<< ОБРАЩЕНИЕ тов. И. В. СТАЛИНА К НАРОДУ 9 мая 1945 года


ВЫСТУПЛЕНИЕ ТОВАРИЩА И. В. СТАЛИНА НА ПРИЕМЕ В КРЕМЛЕ В ЧЕСТЬ КОМАНДУЮЩИХ ВОЙСКАМИ КРАСНОЙ АРМИИ 24 мая 1945 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ВЫСТУПЛЕНИЕ ТОВАРИЩА И. В. СТАЛИНА НА ПРИЕМЕ В КРЕМЛЕ В ЧЕСТЬ КОМАНДУЮЩИХ ВОЙСКАМИ КРАСНОЙ АРМИИ 24 мая 1945 года

Товарищи, разрешите мне поднять ещё один, последний тост.

Я хотел бы поднять тост за здоровье нашего Советского народа и, прежде всего, русского народа. (Бурные, "продолжительные аплодисменты, крики "ура").

Я пью, прежде всего, за здоровье русского народа потому, что он является наиболее выдающейся нацией из всех наций, входящих в состав Советского Союза.

Я поднимаю тост за здоровье русского народа потому, что он заслужил в этой войне общее признание, как руководящей силы Советского Союза среди всех народов нашей страны.

Я поднимаю тост за здоровье русского народа не только потому, что он — руководящий народ, но и потому, что у него имеется ясный ум, стойкий характер и терпение.

У нашего правительства было не мало ошибок, были у нас моменты отчаянного положения в 1941—42 гг., когда наша армия отступала, покидала родные нам сёла и города Украины, Белоруссии, Молдавии, Ленинградской области, Прибалтики, Карело-Финской республики, покидала, потому что не было другого выхода. Иной народ мог бы сказать Правительству: вы не оправдали наших ожиданий, уходите прочь, мы поставим другое правительство, которое заключит мир с Германией и обеспечит нам покой. Но русский народ не пошёл на это, ибо он верил в правильность политики своего правительства и пошёл на жертвы, чтобы обеспечить разгром Германии. И это доверие русского народа Советскому Правительству оказалось той решающей силой, которая обеспечила историческую победу над врагом человечества, — над фашизмом. Спасибо ему, русскому народу, за это доверие! За здоровье русского народа! (Бурные, долго не смолкающие аплодисменты).

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 22 Июня 1945 года №370
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 9 мая 1945 года № 369


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 22 Июня 1945 года №370 | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 22 Июня 1945 года №370

В ознаменование победы над Германией в Великой Отечественной войне, назначаю 24 июня 1945 года в Москве на Красной площади парад войск Действующей армии, Военно-Морского флота и Московского гарнизона, — Парад Победы.

На парад вывести: сводные полки фронтов, сводный полк Наркомата Обороны, сводный полк Военно-морского флота, военные академии, военные училища и войска Московского гарнизона.

Парад победы принять моему заместителю Маршалу Советского Союза Жукову.

Командовать парадом победы Маршалу Советского Союза Рокоссовскому.

Общее руководство по организации парада возлагаю на командующего войсками Московского Военного Округа и начальника гарнизона города Москвы генерал-полковника Артемьева.

Верховный Главнокомандующий

Маршал Советского Союза

И.СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ СССР № 371 22 июля 1945 года
<< ВЫСТУПЛЕНИЕ ТОВАРИЩА И. В. СТАЛИНА НА ПРИЕМЕ В КРЕМЛЕ В ЧЕСТЬ КОМАНДУЮЩИХ ВОЙСКАМИ КРАСНОЙ АРМИИ 24 мая 1945 года


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ СССР № 371 22 июля 1945 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ СССР № 371 22 июля 1945 года

В Великой Отечественной войне советского народа против фашистской Германии Военно-Морской флот нашего государства был верным помощником Красной Армии.

В войне против СССР фашистская Германия, пользуясь внезапностью нападения и имея сильную армию, стремилась в короткий срок разбить нашу армию и наш флот. Силами армии, во взаимодействии со своей авиацией и военно-морским флотом, немцы хотели также достигнуть господства на море.

Как известно, на суше и на море планы германских стратегов полностью провалились. Красная Армия совместно с союзниками наголову разбила гитлеровскую армию и заставила её капитулировать.

В период обороны и наступления Красной Армии наш флот надёжно прикрывал фланги Красной Армии, упиравшиеся в море, наносил серьёзные удары по торговому флоту и судоходству противника и обеспечил бесперебойное действие своих коммуникаций. Боевая деятельность советских моряков отличалась беззаветной стойкостью и мужеством, высокой боевой активностью и воинским мастерством. Моряки подводных лодок, надводных кораблей, морские летчики, артиллеристы и пехотинцы восприняли и развили всё ценное из вековых традиций русского флота.

На Балтийском, Чёрном и Баренцевом морях, на Волге, Дунае и Днепре советские моряки за четыре года войны вписали новые страницы в книгу русской морской славы. Флот до конца выполнил свой долг перед советской Родиной.

Товарищи краснофлотцы, старшины и офицеры!

Советский народ хочет видеть свой флот ещё более сильным и могучим. Наш народ создаст для флота новые боевые корабли и новые базы. Задача флота заключается в том, чтобы неустанно готовить и совершенствовать кадры моряков, полностью освоить боевой опыт Отечественной войны, ещё выше поднять морскую культуру, дисциплину и организованность в своих рядах.

Поздравляю Вас с Днём Военно-Морского Флота Союза ССР!

Да здравствует Военно-Морской Флот Советской державы и его героические моряки!

Верховный Главнокомандующий

Генералиссимус Советского Союза

И.СТАЛИН

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 августа 1945 года № 51 г. Москва
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 22 Июня 1945 года №370


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 августа 1945 года № 51 г. Москва | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 августа 1945 года № 51 г. Москва

В Великой Отечественной войне советского народа против фашистской Германии наша авиация с честью выполнила свой долг перед Родиной.

Славные соколы нашей отчизны в ожесточённых воздушных сражениях разгромили хвалёную немецкую авиацию, чем и обеспечили свободу действий для Красной Армии и избавили население нашей страны от вражеских бомбардировок с воздуха.

Вместе со всей Красной Армией они наносили сокрушающие удары по врагу, уничтожая его живую силу и технику. Умелые действия нашей доблестной авиации постоянно способствовали успеху наземных войск и помогли добиться окончательного разгрома врага.

В боях за свободу и независимость нашего Отечества советские лётчики дали немало примеров беззаветной стойкости, отваги и подлинного героизма. Они вписали много ярких страниц в историю Великой Отечественной войны.

Советский народ, народ-победитель законно гордится боевой славой своих лётчиков.

В ходе войны трудовой энтузиазм рабочих, работниц, инженеров и служащих, изобретательность и талантливость советских авиационных конструкторов позволили вооружить нашу авиацию многими тысячами прекрасных боевых самолётов, которые на своих крыльях несли смерть врагу и бессмертную славу нашему великому советскому народу.

Товарищи лётчики, штурманы и воздушные стрелки, радисты, мотористы и вооруженцы, механики, техники и инженеры, офицеры и генералы! Рабочие, инженеры, служащие и конструкторы авиационной промышленности!

Приветствую и поздравляю вас с днём праздника авиации!

В ознаменование дня авиации и в честь наших славных авиаторов ПРИКАЗЫВАЮ:

Сегодня, 19 августа, в 20 часов в столице нашей Родины — Москве от имени Родины салютовать нашим доблестным авиаторам двадцатью артиллерийскими залпами из двухсот двадцати четырёх орудий.

Верховный Главнокомандующий

Генералиссимус Советского Союза

И.СТАЛИН

>> ОБРАЩЕНИЕ тов. И В. СТАЛИНА К НАРОДУ 2 сентября 1945 года
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ СССР № 371 22 июля 1945 года


ОБРАЩЕНИЕ тов. И В. СТАЛИНА К НАРОДУ 2 сентября 1945 года | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ОБРАЩЕНИЕ тов. И В. СТАЛИНА К НАРОДУ 2 сентября 1945 года

Товарищи!

Соотечественники и соотечественницы!

Сегодня, 2 сентября, государственные и военные представители Японии подписали акт безоговорочной капитуляции. Разбитая наголову на морях и на суше и окружённая со всех сторон вооружёнными силами Объединённых Наций, Япония признала себя побеждённой и сложила оружие.

Два очага мирового фашизма и мировой агрессии образовались накануне нынешней мировой войны: Германия — на западе и Япония — на востоке. Это они развязали вторую мировую войну. Это они поставили человечество и его цивилизацию на край гибели. Очаг мировой агрессии на западе был ликвидирован четыре месяца назад, в результате чего Германия оказалась вынужденной капитулировать. Через четыре месяца после этого был ликвидирован очаг мировой агрессии на востоке, в результате чего Япония, главная союзница Германии, также оказалась вынужденной подписать акт капитуляции.

Это означает, что наступил конец второй мировой войны.

Теперь мы можем сказать, что условия, необходимые для мира во всём мире, уже завоёваны.

Следует отметить, что японские захватчики нанесли ущерб не только нашим союзникам—Китаю, Соединённым Штатам Америки, Великобритании. Они нанесли серьёзнейший ущерб также и нашей стране. Поэтому у нас есть ещё свой особый счёт к Японии.

Свою агрессию против нашей страны Япония начала ещё в 1904 году во время русско-японской войны. Как известно, в феврале 1904 года, когда переговоры между Японией и Россией ещё продолжались, Япония, воспользовавшись слабостью царского правительства, неожиданно и вероломно, без объявления войны,—напала на нашу страну и атаковала русскую эскадру в районе Порт-Артура, чтобы вывести из строя несколько русских военных кораблей и создать, тем самым, выгодное положение для своего флота. И она действительно вывела из строя три первоклассных военных корабля России. Характерно, что через 37 лет после этого Япония в точности повторила этот вероломный приём в отношении Соединённых Штатов Америки, когда она в 1941 году напала на военно-морскую базу Соединённых Штатов Америки в Пирл-Харборе и вывела из строя ряд линейных кораблей этого государства. Как известно, в войне с Японией Россия потерпела тогда поражение. Япония же воспользовалась поражением царской России для того, чтобы отхватить от России южный Сахалин, утвердиться на Курильских островах и, таким образом, закрыть на замок для нашей страны на Востоке все выходы в океан — следовательно, также все выходы к портам советской Камчатки и советской Чукотки. Было ясно, что Япония ставит себе задачу отторгнуть от России весь её Дальний Восток.

Но этим не исчерпываются захватнические действия Японии против нашей страны. В 1918 году, после установления советского строя в нашей стране, Япония, воспользовавшись враждебным тогда отношением к советской стране Англии, Франции, Соединённых Штатов Америки и опираясь на них, — вновь напала на нашу страну, оккупировала Дальний Восток и четыре года терзала наш народ, грабила советский Дальний Восток.

Но и это не всё. В 1938 году Япония вновь напала на нашу страну в районе озера Хасан, около Владивостока, с целью окружить Владивосток, а в следующий год Япония повторила своё нападение уже в другом месте, в районе Монгольской Народной Республики, около Халхин-Гола, с целью прорваться на советскую территорию, перерезать нашу Сибирскую железнодорожную магистраль и отрезать Дальний Восток от России.

Правда, атаки Японии в районе Хасана и Халхин-Гола были ликвидированы советскими войсками с большим позором для японцев. Равным образом была успешно ликвидирована японская военная интервенция 1918—22 годов, и японские оккупанты были выброшены из районов нашего Дальнего Востока. Но поражение русских войск в 1904 году в период русско-японской войны оставило в сознании народа тяжёлые воспоминания. Оно легло на нашу страну чёрным пятном. Наш народ верил и ждал, что наступит день, когда Япония будет разбита и пятно будет ликвидировано. Сорок лет ждали мы, люди старого поколения, этого дня. И вот, этот день наступил. Сегодня Япония признала себя побеждённой и подписала акт безоговорочной капитуляции.

Это означает, что южный Сахалин и Курильские острова отойдут к Советскому Союзу и отныне они будут служить не средством отрыва Советского Союза от океана и базой японского нападения на наш Дальний Восток, а средством прямой связи Советского Союза с океаном и базой обороны нашей страны от японской агрессии.

Наш советский народ не жалел сил и труда во имя победы. Мы пережили тяжёлые годы. Но теперь каждый из нас может сказать: мы победили. Отныне мы можем считать нашу отчизну избавленной от угрозы немецкого нашествия на западе и японского нашествия на востоке. Наступил долгожданный мир для народов всего мира.

Поздравляю вас, мои дорогие соотечественники и соотечественницы, с великой победой, с успешным окончанием войны, с наступлением мира во всём мире!

Слава вооружённым силам Советского Союза, Соединённых Штатов Америки, Китая и Великобритании; одержавшим победу над Японией!

Слава нашим дальневосточным войскам и тихоокеанскому военно-морскому флоту, отстоявшим честь и достоинство нашей Родины!

Слава нашему великому народу, народу-победителю!

Вечная слава героям, павшим в боях за честь и победу нашей Родины!

Пусть здравствует и процветает наша Родина!

>> ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 3 сентября 1945 года № 373
<< ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО 19 августа 1945 года № 51 г. Москва


ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 3 сентября 1945 года № 373 | О Великой Отечественной Войне Советского Союза (И.Сталин)

И.Сталин
О Великой Отечественной Войне Советского Союза

ПРИКАЗ ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО ПО ВОЙСКАМ КРАСНОЙ АРМИИ И ВОЕННО-МОРСКОМУ ФЛОТУ 3 сентября 1945 года № 373

2 сентября 1945 года в Токио представителями Японии подписан акт о безоговорочной капитуляции японских вооружённых сил.

Война советского народа, совместно с нашими союзниками, против последнего агрессора — японского империализма — победоносно завершена, Япония разгромлена и капитулировала.

Товарищи красноармейцы, краснофлотцы, сержанты, старшины, офицеры армии и флота, генералы, адмиралы и маршалы, поздравляю Вас с победоносным завершением войны против Японии.

В ознаменование победы над Японией, сегодня, 3 сентября, в день Праздника Победы над Японией, в 21 час столица нашей Родины Москва от имени Родины салютует доблестным войскам Красной Армии, кораблям и частям Военно-Морского флота, одержавшим эту победу, — двадцатью четырьмя артиллерийскими залпами из трёхсот двадцати четырёх орудий.

Вечная слава героям, павшим в боях за честь и победу нашей Родины!

Пусть живут и здравствуют наша Красная Армия и наш Военно-Морской флот!

Верховный Главнокомандующий

Генералиссимус Советского Союза

И.СТАЛИН

<< ОБРАЩЕНИЕ тов. И В. СТАЛИНА К НАРОДУ 2 сентября 1945 года